<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#">
<head>
<meta name="twitter:card" content="summary">
<meta charset="UTF-8" />
<title>Oι νέες αποδοχές για παλαιούς και νέους συνταξιούχους - Insurance World</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://insuranceworld.gr/xmlrpc.php" />

<meta name="description" content="Αλλάζουν τα ποσά σύνταξης για 2,7 εκατ. συνταξιούχους μέσα στο πρώτο τρίμηνο του 2018 με την αποκάλυψη μειώσεων έως και" />
<link rel="canonical" href="http://insuranceworld.gr/45503/eidiseis/oikonomia-politikoi/oi-nees-apodoches-gia-paleous-ke-neous-syntaxiouchous/" />
<link rel="publisher" href="https://plus.google.com/+InsuranceworldGre/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Oι νέες αποδοχές για παλαιούς και νέους συνταξιούχους - Insurance World" />
<meta property="og:description" content="Αλλάζουν τα ποσά σύνταξης για 2,7 εκατ. συνταξιούχους μέσα στο πρώτο τρίμηνο του 2018 με την αποκάλυψη μειώσεων έως και" />
<meta property="og:url" content="http://insuranceworld.gr/45503/eidiseis/oikonomia-politikoi/oi-nees-apodoches-gia-paleous-ke-neous-syntaxiouchous/" />
<meta property="og:site_name" content="Insurance World" />
<meta property="article:publisher" content="https://www.facebook.com/insuranceworld" />
<meta property="article:tag" content="ασφαλισμένοι" />
<meta property="article:tag" content="Κατρούγκαλος" />
<meta property="article:tag" content="συντάξεις" />
<meta property="article:section" content="Ειδήσεις" />
<meta property="article:published_time" content="2018-01-08T14:04:01+02:00" />
<meta property="fb:admins" content="750067252" />
<meta property="og:image" content="http://insuranceworld.gr/wp-content/uploads/2017/12/sintaxeis-1.jpg" />
<meta property="og:image:width" content="616" />
<meta property="og:image:height" content="326" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Αλλάζουν τα ποσά σύνταξης για 2,7 εκατ. συνταξιούχους μέσα στο πρώτο τρίμηνο του 2018 με την αποκάλυψη μειώσεων έως και" />
<meta name="twitter:title" content="Oι νέες αποδοχές για παλαιούς και νέους συνταξιούχους - Insurance World" />
<meta name="twitter:site" content="@insureworld" />
<meta name="twitter:image" content="http://insuranceworld.gr/wp-content/uploads/2017/12/sintaxeis-1.jpg" />
<meta name="twitter:creator" content="@insureworld" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/insuranceworld.gr\/","name":"Insurance World","potentialAction":{"@type":"SearchAction","target":"http:\/\/insuranceworld.gr\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Insurance World &raquo; Feed" href="http://insuranceworld.gr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Insurance World &raquo; Comments Feed" href="http://insuranceworld.gr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Insurance World &raquo; Oι νέες αποδοχές για παλαιούς και νέους συνταξιούχους Comments Feed" href="http://insuranceworld.gr/45503/eidiseis/oikonomia-politikoi/oi-nees-apodoches-gia-paleous-ke-neous-syntaxiouchous/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/insuranceworld.gr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cptch_stylesheet-css' href='http://insuranceworld.gr/wp-content/plugins/captcha/css/front_end_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='http://insuranceworld.gr/wp-includes/css/dashicons.min.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css' href='http://insuranceworld.gr/wp-content/plugins/captcha/css/desktop_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='optinforms-stylesheet-css' href='http://insuranceworld.gr/wp-content/plugins/optin-forms/css/optinforms.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='optinforms-googleFont-css' href='//fonts.googleapis.com/css?family=Damion&#038;ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-prettyphoto-css' href='http://insuranceworld.gr/wp-content/plugins/responsive-lightbox/assets/prettyphoto/css/prettyPhoto.css?ver=1.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css' href='http://insuranceworld.gr/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.0.13' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css' href='http://insuranceworld.gr/wp-content/themes/jarida/style.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='Oswald-css' href='http://fonts.googleapis.com/css?family=Oswald%3Aregular%2C700&#038;subset=latin%2Cgreek%2Cgreek-ext&#038;ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-styles-css' href='http://netdna.bootstrapcdn.com/font-awesome/3.2.1/css/font-awesome.css?ver=%203.5' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-corp-styles-css' href='http://insuranceworld.gr/wp-content/plugins/font-awesome-more-icons/assets/css/font-awesome-corp.css?ver=%203.5' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-ext-styles-css' href='http://insuranceworld.gr/wp-content/plugins/font-awesome-more-icons/assets/css/font-awesome-ext.css?ver=%203.5' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-social-styles-css' href='http://insuranceworld.gr/wp-content/plugins/font-awesome-more-icons/assets/css/font-awesome-social.css?ver=%203.5' type='text/css' media='all' />
<!--[if lte IE 7]>
<link rel='stylesheet' id='font-awesome-more-ie7-css'  href='http://insuranceworld.gr/wp-content/plugins/font-awesome-more-icons/assets/css/font-awesome-more-ie7.min.css?ver=%203.5' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 7]>
<link rel='stylesheet' id='font-awesome-ie7-css'  href='http://insuranceworld.gr/wp-content/plugins/font-awesome/assets/css/font-awesome-ie7.min.css?ver=3.2.1' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='addtoany-css' href='http://insuranceworld.gr/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.14' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='http://insuranceworld.gr/wp-content/plugins/jetpack/css/jetpack.css?ver=5.6.1' type='text/css' media='all' />
<script type='text/javascript' src='http://insuranceworld.gr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://insuranceworld.gr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://insuranceworld.gr/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://insuranceworld.gr/wp-content/plugins/optin-forms/js/placeholder.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://insuranceworld.gr/wp-content/plugins/responsive-lightbox/assets/prettyphoto/js/jquery.prettyPhoto.js?ver=1.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"prettyphoto","selector":"lightbox","customEvents":"","activeGalleries":"1","animationSpeed":"normal","slideshow":"1","slideshowDelay":"5000","slideshowAutoplay":"1","opacity":"0.75","showTitle":"1","allowResize":"1","allowExpand":"1","width":"1080","height":"720","separator":"\/","theme":"light_square","horizontalPadding":"20","hideFlash":"0","wmode":"opaque","videoAutoplay":"0","modal":"0","deeplinking":"0","overlayGallery":"1","keyboardShortcuts":"1","social":"1","woocommerce_gallery":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://insuranceworld.gr/wp-content/plugins/responsive-lightbox/js/front.js?ver=1.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"http:\/\/insuranceworld.gr\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"45503","token":"be4250983a"};
/* ]]> */
</script>
<script type='text/javascript' src='http://insuranceworld.gr/wp-content/plugins/wordpress-popular-posts/public/js/wpp.js?ver=4.0.13'></script>
<link rel='https://api.w.org/' href='http://insuranceworld.gr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://insuranceworld.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://insuranceworld.gr/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 4.9.1" />
<link rel='shortlink' href='http://insuranceworld.gr/?p=45503' />
<link rel="alternate" type="application/json+oembed" href="http://insuranceworld.gr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Finsuranceworld.gr%2F45503%2Feidiseis%2Foikonomia-politikoi%2Foi-nees-apodoches-gia-paleous-ke-neous-syntaxiouchous%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://insuranceworld.gr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Finsuranceworld.gr%2F45503%2Feidiseis%2Foikonomia-politikoi%2Foi-nees-apodoches-gia-paleous-ke-neous-syntaxiouchous%2F&#038;format=xml" />
<script type="text/javascript">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};
a2a_config.onclick=1;
a2a_config.track_links = 'ga';
</script>
<script type="text/javascript" src="https://static.addtoany.com/menu/page.js" async="async"></script>
<link rel="shortcut icon" href="http://insuranceworld.gr/wp-content/uploads/2014/06/insworld.png" title="Favicon" /><meta property="og:title" content="Oι νέες αποδοχές για παλαιούς και νέους συνταξιούχους" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Αλλάζουν τα ποσά σύνταξης για 2,7 εκατ. συνταξιούχους μέσα στο πρώτο τρίμηνο του 2018 με την αποκάλυ..." />
<meta property="og:url" content="http://insuranceworld.gr/45503/eidiseis/oikonomia-politikoi/oi-nees-apodoches-gia-paleous-ke-neous-syntaxiouchous/" />
<meta property="og:site_name" content="Insurance World" />
<meta property="og:image" content="http://insuranceworld.gr/wp-content/uploads/2017/12/sintaxeis-1.jpg" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="http://insuranceworld.gr/wp-content/themes/jarida/js/html5.js"></script>
<script src="http://insuranceworld.gr/wp-content/themes/jarida/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://insuranceworld.gr/wp-content/themes/jarida/css/ie8.css" />
<![endif]-->
<script type='text/javascript'>
	/* <![CDATA[ */
	var tievar = {'go_to' : 'Go to...'};
	var tie = {"ajaxurl":"http://insuranceworld.gr/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
	/* ]]> */
</script>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
<style type="text/css" media="screen">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</style>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-9546807-3', 'auto');
  ga('require', 'linkid');
  ga('send', 'pageview');



   //
  // Scroll tracking script
  //

jQuery(function($) {
    // Debug flag
    var debugMode = false;

    // Default time delay before checking location
    var callBackTime = 100;

    // # px before tracking a reader
    var readerLocation = 150;

    // Set some flags for tracking & execution
    var timer = 0;
    var scroller = false;
    var endContent = false;
    var didComplete = false;

    // Set some time variables to calculate reading time
    var startTime = new Date();
    var beginning = startTime.getTime();
    var totalTime = 0;
    
    // Get some information about the current page
    var pageTitle = document.title;

    // Track the aticle load
    if (!debugMode) {
        ga('send', 'event', 'Reading', 'ArticleLoaded', pageTitle, {'nonInteraction': 1});
    } else {
        alert('The page has loaded. Woohoo.');    
    }

    // Check the location and track user
    function trackLocation() {
        bottom = $(window).height() + $(window).scrollTop();
        height = $(document).height();

        // If user starts to scroll send an event
        if (bottom > readerLocation && !scroller) {
            currentTime = new Date();
            scrollStart = currentTime.getTime();
            timeToScroll = Math.round((scrollStart - beginning) / 1000);
            if (!debugMode) {
                ga('send', 'event', 'Reading', 'StartReading', pageTitle, timeToScroll, {'metric1' : timeToScroll});
            } else {
                alert('started reading ' + timeToScroll);
            }
            scroller = true;
        }

        // If user has hit the bottom of the content send an event
        if (bottom >= $('.content').scrollTop() + $('.content').innerHeight() && !endContent) {
            currentTime = new Date();
            contentScrollEnd = currentTime.getTime();
            timeToContentEnd = Math.round((contentScrollEnd - scrollStart) / 1000);
            if (!debugMode) {
                 if (timeToContentEnd < 30) {
                    ga('set', 'dimension5', 'Scanner'); 
                } else {
                    ga('set', 'dimension5', 'Reader'); 
                }
                ga('send', 'event', 'Reading', 'ContentBottom', pageTitle, timeToContentEnd, {'metric2' : timeToContentEnd});
            } else {
                alert('end content section '+timeToContentEnd);
            }
            endContent = true;
        }

        // If user has hit the bottom of page send an event
        if (bottom >= height && !didComplete) {
            currentTime = new Date();
            end = currentTime.getTime();
            totalTime = Math.round((end - scrollStart) / 1000);
            if (!debugMode) {
                ga('send', 'event', 'Reading', 'PageBottom', pageTitle, totalTime, {'metric3' : totalTime});
            } else {
                alert('bottom of page '+totalTime);
            }
            didComplete = true;
        }
    }

    // Track the scrolling and track location
    $(window).scroll(function() {
        if (timer) {
            clearTimeout(timer);
        }

        // Use a buffer so we don't call trackLocation too often.
        timer = setTimeout(trackLocation, callBackTime);
    });
});

</script>

<link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css">


<script type="text/javascript">
    window.cookieconsent_options = {"message":"To insuranceworld.gr χρησιμοποιεί cookies για την εξατομίκευση περιεχομένου και διαφημίσεων καθώς και την λειτουργία κάποιων υπηρεσιών του.","dismiss":"Δέχομαι","learnMore":"Πληροφορίες","link":"http://insuranceworld.gr/cookies-policy","theme":"dark-bottom"};
</script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>

<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("http://insuranceworld.gr");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'a508d235-7c8b-4c1d-99b9-678a0b9c2969';
oneSignal_options['autoRegister'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['httpPermissionRequest']['modalTitle'] = "Ευχαριστούμε για την εγγραφή σας";
oneSignal_options['httpPermissionRequest']['modalMessage'] = "Έχετε εγγραφεί στις Ειδοποιήσεις. Μπορείτε να απεγγραφείτε οποιαδήποτε στιγμή.";
oneSignal_options['httpPermissionRequest']['modalButtonText'] = "Κλεισιμο";
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Ευχαριστούμε για την εγγραφή σας!";
oneSignal_options['subdomainName'] = "https://insuranceworld.os.tc";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.64337d6b-67cd-4296-b41c-d41bc6b4a874";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'θέλει να εμφανίσει Ειδοποιήσεις:';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Αυτό είναι ένα παράδειγμα Ειδοποίησης';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Οι Ειδοποιήσεις θα εμφανίζονται στην επιφ. εργασίας';
oneSignal_options['promptOptions']['acceptButtonText'] = 'ΣΥΝΕΧΙΣΤΕ';
oneSignal_options['promptOptions']['cancelButtonText'] = 'ΟΧΙ, ΕΥΧΑΡΙΣΤΩ';
oneSignal_options['promptOptions']['siteName'] = 'http://insuranceworld.gr';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Πατήστε Να επιτραπεί';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'small';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Πάτήστε για να εγγραφείτε στις Ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Εγγραφείτε στις Ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Έχετε εγγραφεί στις Ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Έχετε απαγορεύσει τις Ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Σας ευχαριστούμε για την εγγραφή σας';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Έχετε εγγραφεί για να λαμβάνετε Ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Δεν θα ξαναλάβετε Ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Διαχειριστείτε τις Ειδοποιήσεις του site';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ΕΓΓΡΑΦΕΙΤΕ';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'ΑΠΕΓΓΡΑΦΕΙΤΕ';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Επιτρέψτε τις Ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Ακολουθήστε τις οδηγίες για να επιτρέψετε τις Ειδοποιήσεις:';
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['colors']['circle.background'] = '#E40613';
oneSignal_options['notifyButton']['colors']['pulse.color'] = '#E40613';
oneSignal_options['notifyButton']['colors']['dialog.button.background'] = '#E40613';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<style type="text/css" id="wp-custom-css">
			/*
You can add your own CSS here.

Click the help icon above to learn more.
*/
		</style>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/95676836/IW_300x250_ROS-1', [300, 250], 'div-gpt-ad-1489399743741-4').addService(googletag.pubads());
    googletag.defineSlot('/95676836/IW_300x250_ROS-2', [300, 250], 'div-gpt-ad-1489399743741-5').addService(googletag.pubads());
    googletag.defineSlot('/95676836/IW_300x250_ROS-3', [300, 250], 'div-gpt-ad-1489399743741-6').addService(googletag.pubads());
    googletag.defineSlot('/95676836/IW_300x250_ROS-4', [300, 250], 'div-gpt-ad-1489399743741-7').addService(googletag.pubads());
    googletag.defineSlot('/95676836/IW_728x90-ROS', [728, 90], 'div-gpt-ad-1489399743741-10').addService(googletag.pubads());
    googletag.defineSlot('/95676836/IW_MainContent_ROS', [[468, 60], [620, 80]], 'div-gpt-ad-1489399743741-16').addService(googletag.pubads());
    googletag.defineSlot('/95676836/IW_MainContent_ROS_2', [[468, 60], [620, 80]], 'div-gpt-ad-1489399743741-17').addService(googletag.pubads());
    googletag.defineSlot('/95676836/IW_MainContent_ROS_3', [[468, 60], [620, 80]], 'div-gpt-ad-1489399743741-18').addService(googletag.pubads());
    googletag.defineSlot('/95676836/IW_MainContent_ROS_4', [[468, 60], [620, 80]], 'div-gpt-ad-1489399743741-19').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

</head>
<body id="top" class="post-template-default single single-post postid-45503 single-format-standard">
<div class="background-cover"></div>
<div class="wrapper layout-2c">
<div class="top-nav fade-in animated1 head_menu">
<div class="container">
<div class="search-block">
<form method="get" id="searchform" action="http://insuranceworld.gr/">
<button class="search-button" type="submit" value="Search"></button>
<input type="text" id="s" name="s" value="Search..." onfocus="if (this.value == 'Search...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search...';}" />
</form>
</div>
<div class="social-icons icon_flat">
<a class="tooldown" title="Rss" href="http://insuranceworld.gr/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="tooldown" title="Facebook" href="http://www.facebook.com/insuranceworld" target="_blank"><i class="tieicon-facebook"></i></a><a class="tooldown" title="Twitter" href="http://www.twitter.com/insureworld" target="_blank"><i class="tieicon-twitter"></i></a><a class="tooldown" title="LinkedIn" href="https://www.linkedin.com/company/insurance-world-by-ethos-media-s-a-" target="_blank"><i class="tieicon-linkedin"></i></a><a class="tooldown" title="Google+" href="https://google.com/+InsuranceworldGre" target="_blank"><i class="tieicon-gplus"></i></a><a class="tooldown" title="Youtube" href="https://www.youtube.com/channel/UC57e6OAGKCdIqP-VbEfvWxg" target="_blank"><i class="tieicon-youtube"></i></a> </div>
<div class="top-menu"><ul id="menu-top-menu" class="menu"><li id="menu-item-33" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33"><a href="http://insuranceworld.gr/poioi-eimaste/">Ethos Media</a></li>
<li id="menu-item-36" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36"><a href="http://insuranceworld.gr/ori-chrisis/">Όροι Χρήσης</a></li>
<li id="menu-item-40" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40"><a href="http://insuranceworld.gr/diafimisi/">Διαφήμιση</a></li>
<li id="menu-item-43" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43"><a href="http://insuranceworld.gr/epikinonia/">Επικοινωνία</a></li>
</ul></div>
</div>
</div>
<div class="container">
<header id="theme-header">
<div class="header-content fade-in animated1">
<div class="logo">
<h2> <a title="Insurance World" href="http://insuranceworld.gr/">
<img src="http://insuranceworld.gr/wp-content/uploads/2014/07/INSURANCElogo_200x100.jpg" alt="Insurance World" /><strong>Insurance World Το Πληρέστερο Ασφαλιστικό Portal. Ό,τι συμβαίνει στον ασφαλιστικό κόσμο γράφεται εδώ!</strong>
</a>
</h2> </div>
<div class="ads-top"> 
<div id='div-gpt-ad-1489399743741-10' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489399743741-10'); });
</script>
</div> </div> <div class="clear"></div>
</div>
<nav id="main-nav" class="fade-in animated2">
<div class="container">
<div class="main-menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-57" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-home"><a href="http://insuranceworld.gr">Αρχική</a></li>
<li id="menu-item-17890" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent  menu-item-has-children"><a href="http://insuranceworld.gr/category/eidiseis/">Ειδήσεις</a>
<ul class="sub-menu">
<li id="menu-item-20" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://insuranceworld.gr/category/eidiseis/asfalistikes-eidiseis/">Ασφαλιστικές Ειδήσεις</a></li>
<li id="menu-item-19" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://insuranceworld.gr/category/eidiseis/diagonismoi-dimosiou/">Διαγωνισμοί δημοσίου</a></li>
<li id="menu-item-18" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://insuranceworld.gr/category/eidiseis/anasfalistos/">Ανασφάλιστος</a></li>
<li id="menu-item-23" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://insuranceworld.gr/category/apopseis/synenteukseis/">Συνεντεύξεις</a></li>
<li id="menu-item-22" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://insuranceworld.gr/category/eidiseis/stelexi-kai-metakiniseis/profil/">Προφίλ</a></li>
<li id="menu-item-17" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://insuranceworld.gr/category/eidiseis/eke/">EKE</a></li>
<li id="menu-item-8" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://insuranceworld.gr/category/archive/">Αρχείο</a></li>
<li id="menu-item-29983" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://insuranceworld.gr/17th-hydra-meeting-live/">17th Hydra Meeting</a></li>
</ul> 
</li>
<li id="menu-item-6" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://insuranceworld.gr/category/editorial/">Editorial</a></li>
<li id="menu-item-7" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://insuranceworld.gr/category/apopseis/">Απόψεις</a></li>
<li id="menu-item-10" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://insuranceworld.gr/category/eidiseis/diethni-eidiseis/">Διεθνείς Ειδήσεις</a></li>
<li id="menu-item-11" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="http://insuranceworld.gr/category/ekpaidevsi/">Εκπαίδευση</a>
<ul class="sub-menu">
<li id="menu-item-59" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://insuranceworld.gr/category/ekpaidevsi/e-learning/">E-learning</a></li>
<li id="menu-item-60" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://insuranceworld.gr/category/ekpaidevsi/asfalistiki/">Ασφαλιστική</a></li>
<li id="menu-item-61" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://insuranceworld.gr/category/ekpaidevsi/xrimatooikonomiki/">Χρηματοοικονομική</a></li>
</ul> 
</li>
<li id="menu-item-15" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="http://insuranceworld.gr/category/proionta/">Προϊόντα</a>
<ul class="sub-menu">
<li id="menu-item-18099" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="http://insuranceworld.gr/category/proionta/asfalistika/">Ασφαλιστικά</a>
<ul class="sub-menu">
<li id="menu-item-18100" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://insuranceworld.gr/category/proionta/asfalistika/asfaliseis-zois/">Ασφαλίσεις Ζωής</a></li>
<li id="menu-item-18101" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://insuranceworld.gr/category/proionta/asfalistika/genikes-asfaleies/">Γενικές Ασφάλειες</a></li>
</ul> 
</li>
<li id="menu-item-18102" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://insuranceworld.gr/category/proionta/logismiko/">Λογισμικό</a></li>
</ul> 
</li>
<li id="menu-item-9" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="http://insuranceworld.gr/category/asfalistikow-odigos/">Ασφαλιστικός οδηγός</a>
<ul class="sub-menu">
<li id="menu-item-17877" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://insuranceworld.gr/category/asfalistikow-odigos/etereies/">Ασφαλιστικές Εταιρείες</a></li>
<li id="menu-item-17878" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://insuranceworld.gr/category/asfalistikow-odigos/etereies-thrafsis-krystallon/">Εταιρείες θραύσης κρυστάλλων</a></li>
<li id="menu-item-17879" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://insuranceworld.gr/category/asfalistikow-odigos/thesmikoi-foreis/">Θεσμικοί φορείς</a></li>
<li id="menu-item-17880" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://insuranceworld.gr/category/asfalistikow-odigos/symvouleftikes-pros-asflistikes/">Συμβουλευτικές υπηρεσίες προς ασφαλιστικές</a></li>
<li id="menu-item-17881" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://insuranceworld.gr/category/asfalistikow-odigos/foreis-ekprosopisis/">Φορείς εκπροσώπησης</a></li>
<li id="menu-item-17876" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://insuranceworld.gr/category/asfalistikow-odigos/software/">Software</a></li>
<li id="menu-item-17882" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://insuranceworld.gr/category/asfalistikow-odigos/xrisima-links/">Χρήσιμα links</a></li>
</ul> 
</li>
<li id="menu-item-21" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://insuranceworld.gr/category/eidiseis/ekdiloseis/">Εκδηλώσεις</a></li>
<li id="menu-item-53" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://insuranceworld.gr/category/videos/">Insurance Videos</a></li>
</ul></div> </div>
</nav>
</header>
<div id="main-content" class="container fade-in animated3">
<div class="content-wrap">
<div class="content">
<div class="ads-post"> 
<div id='div-gpt-ad-1489399743741-16'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489399743741-16'); });
</script>
</div> </div>
<article class="post-listing post-45503 post type-post status-publish format-standard has-post-thumbnail hentry category-eidiseis category-trendy category-oikonomia-politikoi tag-444 tag-katrougkalos tag-443">
<div class="single-post-thumb">
<img width="616" height="326" src="http://insuranceworld.gr/wp-content/uploads/2017/12/sintaxeis-1.jpg" class="attachment-slider size-slider wp-post-image" alt="" srcset="http://insuranceworld.gr/wp-content/uploads/2017/12/sintaxeis-1.jpg 616w, http://insuranceworld.gr/wp-content/uploads/2017/12/sintaxeis-1-300x160.jpg 300w" sizes="(max-width: 616px) 100vw, 616px" />
</div>
<div class="post-inner">
<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Oι νέες αποδοχές για παλαιούς και νέους συνταξιούχους</span></h1>
<p class="post-meta">
<span class="post-cats">in <a href="http://insuranceworld.gr/category/eidiseis/" rel="category tag">Ειδήσεις</a>, <a href="http://insuranceworld.gr/category/trendy/" rel="category tag">Ξεχωρίζουν...</a>, <a href="http://insuranceworld.gr/category/eidiseis/oikonomia-politikoi/" rel="category tag">Οικονομία - Πολιτική</a></span>
<span class="tie-date">08/01/2018, 14:04</span>
<span class="post-comments"><a href="http://insuranceworld.gr/45503/eidiseis/oikonomia-politikoi/oi-nees-apodoches-gia-paleous-ke-neous-syntaxiouchous/#respond">0</a></span>
</p>
<div class="clear"></div>
<div class="entry">
<p>Αλλάζουν τα <strong>ποσά σύνταξης για 2,7 εκατ. συνταξιούχους μέσα στο πρώτο τρίμηνο του 2018</strong> με την αποκάλυψη μειώσεων έως και 40% λόγω των προσωπικών διαφορών που βγάζει ο επανυπολογισμός συντάξεων βάσει του <strong>«νόμου Κατρούγκαλου»</strong>.</p>
<div>
<p>Οι παλαιοί συνταξιούχοι θα δουν τις μειώσεις αυτές στα ενημερωτικά τους σημειώματα πιθανότατα από τον Μάρτιο και μετά, αλλά στην τσέπη τους οι περικοπές θα έρθουν με τη σύνταξη που θα πληρωθεί τον Δεκέμβριο του 2018.</p>
<p>Με τα έως τώρα δεδομένα και τις διατάξεις του νόμου 4472/2017, οι μειώσεις συντάξεων θα έχουν όριο το 18%. Αν δηλαδή τα ενημερωτικά συντάξεων δείχνουν διαφορές -25% ή -40% θα εφαρμοστεί το -18%.</p>
<p>Αν δείχνουν διαφορές -14% ή -17% η μείωση στις συντάξεις Δεκεμβρίου θα είναι ακριβώς στα ίδια ποσοστά.</p>
<p>Το 2018 είναι χρονιά με 4 αλλαγές στις συντάξεις. Όλα όσα έχουν προνομοθετηθεί βάσει του νόμου 4387/2016 και των παραγράφων 1 και 2 του άρθρου 1 του νόμου 4472/2017 προβλέπουν ότι:</p>
<p>1. Οι μεν παλαιοί συνταξιούχοι (όσοι βγήκαν στη σύνταξη μέχρι12/5/2016) θα έχουν από τον Δεκέμβριο του 2018 κατάργηση της προσωπικής διαφοράς που βγάζει ο επανυπολογισμός για 2,7 εκατ. δικαιούχους, αλλά με πλαφόν μείωσης έως 18% στις κύριες και επικουρικές συντάξεις.</p>
<p>Για παράδειγμα σημερινή κύρια σύνταξη προ φόρου, 1.200 ευρώ. Με τον επανυπολογισμό η σύνταξη πάει στα 880 ευρώ. Η διαφορά, μείον 320 ευρώ είναι -26,7%. Τον Δεκέμβριο του 2018 η μείωση που θα εφαρμοστεί θα είναι 18%, δηλαδή η σύνταξη προ φόρου θα πέσει στα 984 ευρώ και η μηνιαία απώλεια θα είναι 216 ευρώ. Για όλο το 2018 ο συνταξιούχος θα παίρνει 1.200 ευρώ αλλά το 2019 θα χάσει 2 συντάξεις, γιατί τα 216 ευρώ μείωση σημαίνουν απώλεια 2.592 ευρώ για όλο τον χρόνο, ποσό που ισοδυναμεί με δύο και πλέον συντάξεις των 1.200 ευρώ.</p>
<p>2. Οι παλαιοί συνταξιούχοι θα σταματήσουν να λαμβάνουν τα τυχόν οικογενειακά επιδόματα (συζύγου ή τέκνων) στις 31/12/2018. Αυτό σημαίνει μια πρόθεση μείωσης που αντί για -18% ανεβάζει τις συνολικές περικοπές έως το 25% στο Δημόσιο και έως 33% στο ΙΚΑ, καθώς και σε άλλα Ταμεία.</p>
<p>Για παράδειγμα σημερινή κύρια σύνταξη ΙΚΑ προ φόρου, 950 ευρώ. Με επίδομα συζύγου (49 ευρώ) και ένός τέκνου (170 ευρώ) η σύνταξη είναι 1.169 ευρώ πριν από το φόρο. Με τον επανυπολογισμό η σύνταξη πάει στα 760 ευρώ. Η διαφορά είναι 190 ευρώ ή -20%.</p>
<p>Τον Δεκέμβριο του 2018 η μείωση που θα εφαρμοστεί θα είναι 18% δηλαδή η σύνταξη προ φόρου θα πέσει στα 779 ευρώ και η μηνιαία απώλεια θα είναι 171 ευρώ. Για όλο το 2018 ο συνταξιούχος θα παίρνει τα 1.169 ευρώ δηλαδή τα 950 ευρώ της σύνταξης και τα επιδόματα συζύγου (49 ευρώ) και τέκνου (170 ευρώ).</p>
<p>Το 2019 όμως σύμφωνα με την παράγραφο 1 του άρθρου 1 του νόμου 4472/2017 θα έχει καταβαλλόμενη σύνταξη 779 ευρώ και κανένα επίδομα! Από τα 1.169 ευρώ στα 779 ευρώ είναι 390 ευρώ ή 33,3%. Η απώλεια το 2019 φτάνει στις 4.680 ευρώ δηλαδή ίση με 4 συντάξεις των 1.169 ευρώ.</p>
<p>3. Οι νέοι συνταξιούχοι θα σταματήσουν να παίρνουν το «χαριστικό ποσό» της μείωσης που υπερβαίνει το 20% και στην πράξη στα βρεθούν εν μια νυκτί με πρόσθετες απώλειες που ξεκινούν από 10% και φτάνουν έως και 20%.</p>
<p>4. Όσοι παρατείνουν την έξοδο και κάνουν αίτηση από 1ης/1/2019 δηλαδή «νέα γενιά» των συνταξιούχων θα πρέπει να γνωρίσουν ότι όσο καθυστερούν τόσα περισσότερα θα χάσουν γιατί από 1ης/1/2019 καμία νέα σύνταξη δεν θα έχει προστασία και οι περικοπές θα ισχύσουν άμεσα όσο μεγάλες και αν είναι.</p>
<p>Πηγή: Ελεύθερος Τύπος</p>
</div>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://insuranceworld.gr/45503/eidiseis/oikonomia-politikoi/oi-nees-apodoches-gia-paleous-ke-neous-syntaxiouchous/" data-a2a-title="Oι νέες αποδοχές για παλαιούς και νέους συνταξιούχους"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Finsuranceworld.gr%2F45503%2Feidiseis%2Foikonomia-politikoi%2Foi-nees-apodoches-gia-paleous-ke-neous-syntaxiouchous%2F&amp;linkname=O%CE%B9%20%CE%BD%CE%AD%CE%B5%CF%82%20%CE%B1%CF%80%CE%BF%CE%B4%CE%BF%CF%87%CE%AD%CF%82%20%CE%B3%CE%B9%CE%B1%20%CF%80%CE%B1%CE%BB%CE%B1%CE%B9%CE%BF%CF%8D%CF%82%20%CE%BA%CE%B1%CE%B9%20%CE%BD%CE%AD%CE%BF%CF%85%CF%82%20%CF%83%CF%85%CE%BD%CF%84%CE%B1%CE%BE%CE%B9%CE%BF%CF%8D%CF%87%CE%BF%CF%85%CF%82" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Finsuranceworld.gr%2F45503%2Feidiseis%2Foikonomia-politikoi%2Foi-nees-apodoches-gia-paleous-ke-neous-syntaxiouchous%2F&amp;linkname=O%CE%B9%20%CE%BD%CE%AD%CE%B5%CF%82%20%CE%B1%CF%80%CE%BF%CE%B4%CE%BF%CF%87%CE%AD%CF%82%20%CE%B3%CE%B9%CE%B1%20%CF%80%CE%B1%CE%BB%CE%B1%CE%B9%CE%BF%CF%8D%CF%82%20%CE%BA%CE%B1%CE%B9%20%CE%BD%CE%AD%CE%BF%CF%85%CF%82%20%CF%83%CF%85%CE%BD%CF%84%CE%B1%CE%BE%CE%B9%CE%BF%CF%8D%CF%87%CE%BF%CF%85%CF%82" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Finsuranceworld.gr%2F45503%2Feidiseis%2Foikonomia-politikoi%2Foi-nees-apodoches-gia-paleous-ke-neous-syntaxiouchous%2F&amp;linkname=O%CE%B9%20%CE%BD%CE%AD%CE%B5%CF%82%20%CE%B1%CF%80%CE%BF%CE%B4%CE%BF%CF%87%CE%AD%CF%82%20%CE%B3%CE%B9%CE%B1%20%CF%80%CE%B1%CE%BB%CE%B1%CE%B9%CE%BF%CF%8D%CF%82%20%CE%BA%CE%B1%CE%B9%20%CE%BD%CE%AD%CE%BF%CF%85%CF%82%20%CF%83%CF%85%CE%BD%CF%84%CE%B1%CE%BE%CE%B9%CE%BF%CF%8D%CF%87%CE%BF%CF%85%CF%82" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=http%3A%2F%2Finsuranceworld.gr%2F45503%2Feidiseis%2Foikonomia-politikoi%2Foi-nees-apodoches-gia-paleous-ke-neous-syntaxiouchous%2F&amp;linkname=O%CE%B9%20%CE%BD%CE%AD%CE%B5%CF%82%20%CE%B1%CF%80%CE%BF%CE%B4%CE%BF%CF%87%CE%AD%CF%82%20%CE%B3%CE%B9%CE%B1%20%CF%80%CE%B1%CE%BB%CE%B1%CE%B9%CE%BF%CF%8D%CF%82%20%CE%BA%CE%B1%CE%B9%20%CE%BD%CE%AD%CE%BF%CF%85%CF%82%20%CF%83%CF%85%CE%BD%CF%84%CE%B1%CE%BE%CE%B9%CE%BF%CF%8D%CF%87%CE%BF%CF%85%CF%82" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_buffer" href="https://www.addtoany.com/add_to/buffer?linkurl=http%3A%2F%2Finsuranceworld.gr%2F45503%2Feidiseis%2Foikonomia-politikoi%2Foi-nees-apodoches-gia-paleous-ke-neous-syntaxiouchous%2F&amp;linkname=O%CE%B9%20%CE%BD%CE%AD%CE%B5%CF%82%20%CE%B1%CF%80%CE%BF%CE%B4%CE%BF%CF%87%CE%AD%CF%82%20%CE%B3%CE%B9%CE%B1%20%CF%80%CE%B1%CE%BB%CE%B1%CE%B9%CE%BF%CF%8D%CF%82%20%CE%BA%CE%B1%CE%B9%20%CE%BD%CE%AD%CE%BF%CF%85%CF%82%20%CF%83%CF%85%CE%BD%CF%84%CE%B1%CE%BE%CE%B9%CE%BF%CF%8D%CF%87%CE%BF%CF%85%CF%82" title="Buffer" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Finsuranceworld.gr%2F45503%2Feidiseis%2Foikonomia-politikoi%2Foi-nees-apodoches-gia-paleous-ke-neous-syntaxiouchous%2F&amp;linkname=O%CE%B9%20%CE%BD%CE%AD%CE%B5%CF%82%20%CE%B1%CF%80%CE%BF%CE%B4%CE%BF%CF%87%CE%AD%CF%82%20%CE%B3%CE%B9%CE%B1%20%CF%80%CE%B1%CE%BB%CE%B1%CE%B9%CE%BF%CF%8D%CF%82%20%CE%BA%CE%B1%CE%B9%20%CE%BD%CE%AD%CE%BF%CF%85%CF%82%20%CF%83%CF%85%CE%BD%CF%84%CE%B1%CE%BE%CE%B9%CE%BF%CF%8D%CF%87%CE%BF%CF%85%CF%82" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_print" href="https://www.addtoany.com/add_to/print?linkurl=http%3A%2F%2Finsuranceworld.gr%2F45503%2Feidiseis%2Foikonomia-politikoi%2Foi-nees-apodoches-gia-paleous-ke-neous-syntaxiouchous%2F&amp;linkname=O%CE%B9%20%CE%BD%CE%AD%CE%B5%CF%82%20%CE%B1%CF%80%CE%BF%CE%B4%CE%BF%CF%87%CE%AD%CF%82%20%CE%B3%CE%B9%CE%B1%20%CF%80%CE%B1%CE%BB%CE%B1%CE%B9%CE%BF%CF%8D%CF%82%20%CE%BA%CE%B1%CE%B9%20%CE%BD%CE%AD%CE%BF%CF%85%CF%82%20%CF%83%CF%85%CE%BD%CF%84%CE%B1%CE%BE%CE%B9%CE%BF%CF%8D%CF%87%CE%BF%CF%85%CF%82" title="Print" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>
</div>
<span style="display:none"><a href="http://insuranceworld.gr/tag/%ce%b1%cf%83%cf%86%ce%b1%ce%bb%ce%b9%cf%83%ce%bc%ce%ad%ce%bd%ce%bf%ce%b9/" rel="tag">ασφαλισμένοι</a> <a href="http://insuranceworld.gr/tag/katrougkalos/" rel="tag">Κατρούγκαλος</a> <a href="http://insuranceworld.gr/tag/%cf%83%cf%85%ce%bd%cf%84%ce%ac%ce%be%ce%b5%ce%b9%cf%82/" rel="tag">συντάξεις</a></span> <span style="display:none" class="updated">2018-01-08</span>
<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://insuranceworld.gr/author/insuranceworld-team/" title="Posts by insuranceworld team" rel="author">insuranceworld team</a></strong></div>
</div>

<div id="ENGAGEYA_WIDGET_113514"></div>
<script data-cfasync="false">
(function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');

__engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_113514',pubid:182478,webid:166983,wid:113514});
</script>

</article>
<p class="post-tag">Tagged with: <a href="http://insuranceworld.gr/tag/%ce%b1%cf%83%cf%86%ce%b1%ce%bb%ce%b9%cf%83%ce%bc%ce%ad%ce%bd%ce%bf%ce%b9/" rel="tag">ασφαλισμένοι</a> <a href="http://insuranceworld.gr/tag/katrougkalos/" rel="tag">Κατρούγκαλος</a> <a href="http://insuranceworld.gr/tag/%cf%83%cf%85%ce%bd%cf%84%ce%ac%ce%be%ce%b5%ce%b9%cf%82/" rel="tag">συντάξεις</a></p>
<div class="ads-post"> 
<div id='div-gpt-ad-1489399743741-17'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489399743741-17'); });
</script>
</div> </div>
<section id="related_posts">
<div class="block-head">
<h3>Σχετικά Άρθρα</h3><div class="stripe-line"></div>
</div>
<div class="post-listing">
<div class="related-item">
<div class="post-thumbnail">
<a href="http://insuranceworld.gr/45467/eidiseis/oikonomia-politikoi/pote-tha-katavlithoun-syntaxis-tou-fevrouariou/" title="Permalink to Πότε θα καταβληθούν οι συντάξεις του Φεβρουαρίου;" rel="bookmark">
<img width="300" height="160" src="http://insuranceworld.gr/wp-content/uploads/2017/12/sintaxeis-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" /> </a>
</div>
<h3><a href="http://insuranceworld.gr/45467/eidiseis/oikonomia-politikoi/pote-tha-katavlithoun-syntaxis-tou-fevrouariou/" title="Permalink to Πότε θα καταβληθούν οι συντάξεις του Φεβρουαρίου;" rel="bookmark">Πότε θα καταβληθούν οι συντάξεις του Φεβρουαρίου;</a></h3>
<p class="post-meta"><span class="tie-date">05/01/2018, 13:07</span></p>
</div>
<div class="related-item">
<div class="post-thumbnail">
<a href="http://insuranceworld.gr/45250/eidiseis/oikonomia-politikoi/plirothikan-18-240-nees-syntaxis-ton-dekemvri/" title="Permalink to Πληρώθηκαν 18.240 νέες συντάξεις τον Δεκέμβρη" rel="bookmark">
<img width="300" height="160" src="http://insuranceworld.gr/wp-content/uploads/2017/12/sintaxeis-2-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" /> </a>
</div>
<h3><a href="http://insuranceworld.gr/45250/eidiseis/oikonomia-politikoi/plirothikan-18-240-nees-syntaxis-ton-dekemvri/" title="Permalink to Πληρώθηκαν 18.240 νέες συντάξεις τον Δεκέμβρη" rel="bookmark">Πληρώθηκαν 18.240 νέες συντάξεις τον Δεκέμβρη</a></h3>
<p class="post-meta"><span class="tie-date">28/12/2017, 15:35</span></p>
</div>
<div class="related-item">
<div class="post-thumbnail">
<a href="http://insuranceworld.gr/44817/eidiseis/oikonomia-politikoi/prooro-doro-gia-tis-syntaxis-tou-ianouariou/" title="Permalink to Πρόωρο&#8230; δώρο για τις συντάξεις του Ιανουαρίου" rel="bookmark">
<img width="300" height="160" src="http://insuranceworld.gr/wp-content/uploads/2017/12/sintaxeis-1-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="http://insuranceworld.gr/wp-content/uploads/2017/12/sintaxeis-1-300x160.jpg 300w, http://insuranceworld.gr/wp-content/uploads/2017/12/sintaxeis-1.jpg 616w" sizes="(max-width: 300px) 100vw, 300px" /> </a>
</div>
<h3><a href="http://insuranceworld.gr/44817/eidiseis/oikonomia-politikoi/prooro-doro-gia-tis-syntaxis-tou-ianouariou/" title="Permalink to Πρόωρο&#8230; δώρο για τις συντάξεις του Ιανουαρίου" rel="bookmark">Πρόωρο&#8230; δώρο για τις συντάξεις του Ιανουαρίου</a></h3>
<p class="post-meta"><span class="tie-date">18/12/2017, 08:37</span></p>
</div>
<div class="related-item">
<div class="post-thumbnail">
<a href="http://insuranceworld.gr/44672/featured/syntaxis-ritra-ilikias/" title="Permalink to Συντάξεις με «ρήτρα ηλικίας»;" rel="bookmark">
<img width="300" height="160" src="http://insuranceworld.gr/wp-content/uploads/2017/12/sintaxeis-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" /> </a>
</div>
<h3><a href="http://insuranceworld.gr/44672/featured/syntaxis-ritra-ilikias/" title="Permalink to Συντάξεις με «ρήτρα ηλικίας»;" rel="bookmark">Συντάξεις με «ρήτρα ηλικίας»;</a></h3>
<p class="post-meta"><span class="tie-date">13/12/2017, 19:30</span></p>
</div>
<div class="related-item">
<div class="post-thumbnail">
<a href="http://insuranceworld.gr/44591/eidiseis/oikonomia-politikoi/se-paranges-odigi-to-kratos-tous-syntaxiouchous/" title="Permalink to Σε &#8220;παράγκες&#8221; οδηγεί το κράτος τους συνταξιούχους" rel="bookmark">
<img width="300" height="160" src="http://insuranceworld.gr/wp-content/uploads/2017/07/διαφθορα-diafthora-paravatikotita-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="http://insuranceworld.gr/wp-content/uploads/2017/07/διαφθορα-diafthora-paravatikotita-300x160.jpg 300w, http://insuranceworld.gr/wp-content/uploads/2017/07/διαφθορα-diafthora-paravatikotita-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" /> </a>
</div>
<h3><a href="http://insuranceworld.gr/44591/eidiseis/oikonomia-politikoi/se-paranges-odigi-to-kratos-tous-syntaxiouchous/" title="Permalink to Σε &#8220;παράγκες&#8221; οδηγεί το κράτος τους συνταξιούχους" rel="bookmark">Σε &#8220;παράγκες&#8221; οδηγεί το κράτος τους συνταξιούχους</a></h3>
<p class="post-meta"><span class="tie-date">11/12/2017, 09:35</span></p>
</div>
<div class="related-item">
<div class="post-thumbnail">
<a href="http://insuranceworld.gr/43959/eidiseis/asfalistikes-eidiseis/i-5-megales-proklisis-tis-asfalistikis-agoras-gia-ta-epomena-chronia/" title="Permalink to Οι 5 μεγάλες προκλήσεις της ασφαλιστικής αγοράς για τα επόμενα χρόνια" rel="bookmark">
<img width="300" height="160" src="http://insuranceworld.gr/wp-content/uploads/2017/11/lyseis-kainotomia-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="http://insuranceworld.gr/wp-content/uploads/2017/11/lyseis-kainotomia-300x160.jpg 300w, http://insuranceworld.gr/wp-content/uploads/2017/11/lyseis-kainotomia-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" /> </a>
</div>
<h3><a href="http://insuranceworld.gr/43959/eidiseis/asfalistikes-eidiseis/i-5-megales-proklisis-tis-asfalistikis-agoras-gia-ta-epomena-chronia/" title="Permalink to Οι 5 μεγάλες προκλήσεις της ασφαλιστικής αγοράς για τα επόμενα χρόνια" rel="bookmark">Οι 5 μεγάλες προκλήσεις της ασφαλιστικής αγοράς για τα επόμενα χρόνια</a></h3>
<p class="post-meta"><span class="tie-date">21/11/2017, 09:56</span></p>
</div>
<div class="clear"></div>
</div>
</section>

<div id='div-gpt-ad-1431695640447-17'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1431695640447-17'); });
</script>
</div>

<div id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/45503/eidiseis/oikonomia-politikoi/oi-nees-apodoches-gia-paleous-ke-neous-syntaxiouchous/#respond" style="display:none;">Cancel reply</a></small></h3> <form action="http://insuranceworld.gr/wp-comments-post.php" method="post" id="commentform" class="comment-form">
<p class="comment-notes">Your email address will not be published. Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="cptch_block"><span class="cptch_title">Συμπληρώστε το αποτέλεσμα<span class="required"> *</span></span><span class="cptch_wrap cptch_math_actions">
<label class="cptch_label" for="cptch_input_48"><span class="cptch_span">3</span>
<span class="cptch_span">&nbsp;&#43;&nbsp;</span>
<span class="cptch_span">3</span>
<span class="cptch_span">&nbsp;=&nbsp;</span>
<span class="cptch_span"><input id="cptch_input_48" class="cptch_input cptch_wp_comments" type="text" autocomplete="off" name="cptch_number" value="" maxlength="2" size="2" aria-required="true" required="required" style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;" /></span>
<input type="hidden" name="cptch_result" value="ENY=" /><input type="hidden" name="cptch_time" value="1515423856" />
<input type="hidden" name="cptch_form" value="wp_comments" />
</label><span class="cptch_reload_button_wrap hide-if-no-js">
<noscript>
						<style type="text/css">
							.hide-if-no-js {
								display: none !important;
							}
						</style>
					</noscript>
<span class="cptch_reload_button dashicons dashicons-update"></span>
</span></span></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='45503' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="53487098f2" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="227" /></p> </form>
</div>
</div>
<script>
jQuery( document ).ready(function() {
jQuery( "#commentform" ).submit(function( event ) {

alert("...");
event.preventDefault();

   
});
	</script>
</div>
</div> 
<aside class="sidebar">
<div id="ads300_250-widget-10" class="ads300-250">
<div class="ad-cell">

<div id='div-gpt-ad-1489399743741-4' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489399743741-4'); });
</script>
</div> </div>
</div>
<div id="text-html-widget-18" class="text-html-box" style="text-align:center;">


<div id="optinforms-form1-container"><form method="post" action="http://emailer.ethosnetwork.info/form.php?form=16"><div id="optinforms-form1" style="background:#FFFFFF; border-color:#E0E0E0"><p id="optinforms-form1-title" style="font-family:Damion; font-size:36px; line-height:36px; color:#eb432c">Get Free Email Updates!</p><p id="optinforms-form1-subtitle" style="font-family:Arial; font-size:16px; line-height:16px; color:#000000">Εγγραφείτε δωρεάν στο καθημερινό newsletter του insuranceworld.gr</p><div id="optinforms-form1-name-field-container"> <input type="text" id="optinforms-form1-name-field" name="CustomFields[10]" placeholder="Enter Your Name" style="font-family:Arial, Helvetica, sans-serif; font-size:12px; color:#666666" /></div><div id="optinforms-form1-email-field-container"><input type="text" id="optinforms-form1-email-field" name="email" placeholder="Το Email  σας" style="font-family:Arial, Helvetica, sans-serif; font-size:12px; color:#666666" /></div><div id="optinforms-form1-button-container"><input type="submit" name="submit" id="optinforms-form1-button" value="SIGN UP" style="font-family:Arial, Helvetica, sans-serif; font-size:14px; color:#FFFFFF; background-color:#cd2122" /></div><div class="clear"></div><p id="optinforms-form1-disclaimer" style="font-family:Arial, Helvetica, sans-serif; font-size:12px; line-height:12px; color:#666666">I will never give away, trade or sell your email address. You can unsubscribe at any time.</p></div><div class="clear"></div></form></div><div class="clear"></div>

<style type='text/css'>#optinforms-form1-title{display:none;}#optinforms-form1-name-field-container{display:none;}#optinforms-form1-email-field-container{width:78%;}#optinforms-form1-disclaimer{display:none;}#optinforms-form1-email-field-container {
    width: 72%;
}

#optinforms-form1 {
 padding: 0px;
}</style> </div>

<div id="wpp-3" class="widget popular-posts">
<div class="widget-top"><h4> Δημοφιλή άρθρα</h4><div class="stripe-line"></div></div>
<div class="widget-container">
<ul class="wpp-list">
<li><a href="http://insuranceworld.gr/45466/eidiseis/asfalistikes-eidiseis/dikeomata-epi-symvoleon-anodikes-tasis-gia-2018-megalo-mystiko-tou-eterikou-antagonismou/" title="Δικαιώματα επί συμβολαίων: Ανοδικές τάσεις για το 2018. Το μεγάλο μυστικό του εταιρικού ανταγωνισμού " target="_self"><img src="http://insuranceworld.gr/wp-content/uploads/wordpress-popular-posts/45466-featured-75x75.jpg" width="75" height="75" alt="Δικαιώματα επί συμβολαίων: Ανοδικές τάσεις για το 2018. Το μεγάλο μυστικό του εταιρικού ανταγωνισμού " class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://insuranceworld.gr/45466/eidiseis/asfalistikes-eidiseis/dikeomata-epi-symvoleon-anodikes-tasis-gia-2018-megalo-mystiko-tou-eterikou-antagonismou/" title="Δικαιώματα επί συμβολαίων: Ανοδικές τάσεις για το 2018. Το μεγάλο μυστικό του εταιρικού ανταγωνισμού " class="wpp-post-title" target="_self">Δικαιώματα επί συμβολαίων: Ανοδικές τάσεις για το 2018. Το μεγάλο μυστικό του εταιρικού ανταγωνισμού </a> <span class="wpp-meta post-stats"><span class="wpp-date">posted on 05/01/2018</span>05/01/2018</span></li>
<li><a href="http://insuranceworld.gr/45480/asfalistikow-odigos/etereies/stin-qatar-re-asfalistikes-eteries-tis-marketstudy-group/" title="Στην Qatar Re οι ασφαλιστικές εταιρείες της Marketstudy Group" target="_self"><img src="http://insuranceworld.gr/wp-content/uploads/wordpress-popular-posts/45480-featured-75x75.jpg" width="75" height="75" alt="Στην Qatar Re οι ασφαλιστικές εταιρείες της Marketstudy Group" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://insuranceworld.gr/45480/asfalistikow-odigos/etereies/stin-qatar-re-asfalistikes-eteries-tis-marketstudy-group/" title="Στην Qatar Re οι ασφαλιστικές εταιρείες της Marketstudy Group" class="wpp-post-title" target="_self">Στην Qatar Re οι ασφαλιστικές εταιρείες της Marketstudy Group</a> <span class="wpp-meta post-stats"><span class="wpp-date">posted on 05/01/2018</span>05/01/2018</span></li>
<li><a href="http://insuranceworld.gr/45348/eidiseis/stelexi-kai-metakiniseis/nea-prosopa-ston-omilo-eterion-interlife/" title="Nέα πρόσωπα στον Όμιλο εταιρειών INTERLIFE" target="_self"><img src="http://insuranceworld.gr/wp-content/uploads/wordpress-popular-posts/45348-featured-75x75.jpg" width="75" height="75" alt="Nέα πρόσωπα στον Όμιλο εταιρειών INTERLIFE" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://insuranceworld.gr/45348/eidiseis/stelexi-kai-metakiniseis/nea-prosopa-ston-omilo-eterion-interlife/" title="Nέα πρόσωπα στον Όμιλο εταιρειών INTERLIFE" class="wpp-post-title" target="_self">Nέα πρόσωπα στον Όμιλο εταιρειών INTERLIFE</a> <span class="wpp-meta post-stats"><span class="wpp-date">posted on 02/01/2018</span>02/01/2018</span></li>
<li><a href="http://insuranceworld.gr/45496/eidiseis/stelexi-kai-metakiniseis/apochorisi-stelechous-apo-tin-generali/" title="Αποχώρηση στελέχους από την Generali " target="_self"><img src="http://insuranceworld.gr/wp-content/uploads/wordpress-popular-posts/45496-featured-75x75.jpg" width="75" height="75" alt="Αποχώρηση στελέχους από την Generali " class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://insuranceworld.gr/45496/eidiseis/stelexi-kai-metakiniseis/apochorisi-stelechous-apo-tin-generali/" title="Αποχώρηση στελέχους από την Generali " class="wpp-post-title" target="_self">Αποχώρηση στελέχους από την Generali </a> <span class="wpp-meta post-stats"><span class="wpp-date">posted on 08/01/2018</span>08/01/2018</span></li>
<li><a href="http://insuranceworld.gr/45416/eidiseis/asfalistikes-eidiseis/egklimaties-den-chtypoun-koudouni-boukaroun/" title="Οι εγκληματίες δεν χτυπούν το κουδούνι, μπουκάρουν" target="_self"><img src="http://insuranceworld.gr/wp-content/uploads/wordpress-popular-posts/45416-featured-75x75.jpg" width="75" height="75" alt="Οι εγκληματίες δεν χτυπούν το κουδούνι, μπουκάρουν" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://insuranceworld.gr/45416/eidiseis/asfalistikes-eidiseis/egklimaties-den-chtypoun-koudouni-boukaroun/" title="Οι εγκληματίες δεν χτυπούν το κουδούνι, μπουκάρουν" class="wpp-post-title" target="_self">Οι εγκληματίες δεν χτυπούν το κουδούνι, μπουκάρουν</a> <span class="wpp-meta post-stats"><span class="wpp-date">posted on 03/01/2018</span>03/01/2018</span></li>
<li><a href="http://insuranceworld.gr/45338/eidiseis/omadiko-asfalistirio-ygias-ke-stin-ert/" title="Ομαδικό ασφαλιστήριο υγείας και στην ΕΡΤ " target="_self"><img src="http://insuranceworld.gr/wp-content/uploads/wordpress-popular-posts/45338-featured-75x75.jpg" width="75" height="75" alt="Ομαδικό ασφαλιστήριο υγείας και στην ΕΡΤ " class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://insuranceworld.gr/45338/eidiseis/omadiko-asfalistirio-ygias-ke-stin-ert/" title="Ομαδικό ασφαλιστήριο υγείας και στην ΕΡΤ " class="wpp-post-title" target="_self">Ομαδικό ασφαλιστήριο υγείας και στην ΕΡΤ </a> <span class="wpp-meta post-stats"><span class="wpp-date">posted on 30/12/2017</span>30/12/2017</span></li>
<li><a href="http://insuranceworld.gr/45455/eidiseis/asfalistikes-eidiseis/se-nees-agores-benoun-asfalistikes-2018/" title="Σε νέες αγορές μπαίνουν οι ασφαλιστικές το 2018" target="_self"><img src="http://insuranceworld.gr/wp-content/uploads/wordpress-popular-posts/45455-featured-75x75.jpg" width="75" height="75" alt="Σε νέες αγορές μπαίνουν οι ασφαλιστικές το 2018" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://insuranceworld.gr/45455/eidiseis/asfalistikes-eidiseis/se-nees-agores-benoun-asfalistikes-2018/" title="Σε νέες αγορές μπαίνουν οι ασφαλιστικές το 2018" class="wpp-post-title" target="_self">Σε νέες αγορές μπαίνουν οι ασφαλιστικές το 2018</a> <span class="wpp-meta post-stats"><span class="wpp-date">posted on 05/01/2018</span>05/01/2018</span></li>
</ul>
</div></div>
<div id="ads300_250-widget-11" class="ads300-250">
<div class="ad-cell">

<div id='div-gpt-ad-1489399743741-5' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489399743741-5'); });
</script>
</div> </div>
</div>
<div id="recent-posts-2" class="widget widget_recent_entries"> <div class="widget-top"><h4>Πρόσφατα άρθρα</h4><div class="stripe-line"></div></div>
<div class="widget-container"> <ul>
<li>
<a href="http://insuranceworld.gr/45524/eidiseis/oikonomia-politikoi/dikeothikan-danioliptes-se-elvetiko-fragko/">Δικαιώθηκαν δανειολήπτες σε ελβετικό φράγκο</a>
<span class="post-date">08/01/2018, 16:35</span>
</li>
<li>
<a href="http://insuranceworld.gr/45501/eidiseis/asfalistikes-eidiseis/efropi-asfalistiki-gia-4i-chronia-stous-200-pio-kerdoforous-o%c2%b5ilous-tis-icap/">ΕΥΡΩΠΗ Aσφαλιστική: Για 4η Χρονιά Στους 200 πιο Κερδοφόρους Οµίλους της ICAP</a>
<span class="post-date">08/01/2018, 16:33</span>
</li>
<li>
<a href="http://insuranceworld.gr/45522/eidiseis/asfalistikes-eidiseis/syllogos-zimiothenton-aspis-sygkentrosi-me-simantikes-anakinosis-stis-9-1/">Σύλλογος Ζημιωθέντων ΑΣΠΙΣ: Συγκέντρωση με σημαντικές ανακοινώσεις στις 9/1</a>
<span class="post-date">08/01/2018, 16:32</span>
</li>
<li>
<a href="http://insuranceworld.gr/45519/eidiseis/asfalistikes-eidiseis/klados-aftokinitou-92-astiki-efthyni-enanti-triton-2016/">Κλάδος αυτοκινήτου: -9,2% η αστική ευθύνη έναντι τρίτων το 2016</a>
<span class="post-date">08/01/2018, 16:19</span>
</li>
<li>
<a href="http://insuranceworld.gr/45516/eidiseis/asfalistikes-eidiseis/interamerican-synergasia-paratiritirio-odikis-asfalias-tou-eb/">INTERAMERICAN: Συνεργασία με το Παρατηρητήριο Οδικής Ασφάλειας του ΕΜΠ</a>
<span class="post-date">08/01/2018, 15:50</span>
</li>
<li>
<a href="http://insuranceworld.gr/45507/eidiseis/asfalistikes-eidiseis/mega-brokers-antimetopizontas-tis-antirrisis-ton-dyskolon-pelaton-tin-techniki-itesa/">Mega Brokers: «Αντιμετωπίζοντας τις αντιρρήσεις των δύσκολων πελατών με την τεχνική ITESA»</a>
<span class="post-date">08/01/2018, 15:16</span>
</li>
<li>
<a href="http://insuranceworld.gr/45506/konstas/dokimastiko-arthro-christou-konsta/">Δοκιμαστικό άρθρο Χρήστου Κώνστα</a>
<span class="post-date">08/01/2018, 14:29</span>
</li>
</ul>
</div></div> <div id="ads300_250-widget-12" class="ads300-250">
<div class="ad-cell">

<div id='div-gpt-ad-1489399743741-6' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489399743741-6'); });
</script>
</div> </div>
</div>
<div id="text-html-widget-9" class="widget text-html"><div class="widget-top"><h4>Ηλεκτρονικό Περίπτερο Insurance World</h4><div class="stripe-line"></div></div>
<div class="widget-container"><div><p style="font-family:Verdana; background-color:#cc0000; "><a href="http://issuu.com/ethosmediasa/stacks/5031515b9b544297934fd3a57055043c" style="text-decoration:none; color:#ffffff;"> <br><strong>Δείτε περασμένα τεύχη</strong></a></p><br>
<iframe src="http://static.issuu.com/widgets/shelf/index.html?folderId=5031515b-9b54-4297-934f-d3a57055043c&theme=theme2&rows=1&thumbSize=x-large&roundedCorners=true&showTitle=true&showAuthor=true&shadow=true&effect3d=true" width="100%" height="190px" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe><br>
<p style="font-family:Verdana; background-color:#cc0000; "><a href="http://insuranceworld.gr/iwmag-sub" style="text-decoration:none; color:#ffffff;"> <br> <strong>Αποστολή δοκιμαστικού τεύχους</strong></a></p>
</div><div class="clear"></div></div></div> <div id="ads300_250-widget-15" class="ads300-250">
<div class="ad-cell">

<div id='div-gpt-ad-1489399743741-7' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489399743741-7'); });
</script>
</div> </div>
</div>
<div id="facebook-widget-2" class="widget facebook-widget"><div class="widget-top"><h4>Ακολουθήστε μας στο Facebook </h4><div class="stripe-line"></div></div>
<div class="widget-container"> <div class="facebook-box">
<div id="fb-root"></div>
<script>(function(d, s, id) {
				  var js, fjs = d.getElementsByTagName(s)[0];
				  if (d.getElementById(id)) return;
				  js = d.createElement(s); js.id = id;
				  js.async=true; js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
				  fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-like-box" data-href="https://www.facebook.com/insuranceworld" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div>
</div>
</div></div></aside>
<div class="clear"></div> <div class="clear"></div>
</div>
<div class="ads-bottom"> 
<div id='div-gpt-ad-1489399743741-18'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489399743741-18'); });
</script>
</div> </div> </div>
<footer class="fade-in animated4">
<div id="footer-widget-area" class="footer-3c container">
<div id="footer-first" class="footer-widgets-box">
<div id="text-html-widget-5" class="text-html-box" style="text-align:center;">
<br>
<p style="text-align: center;"><a title="ETHOS MEDIA SA" href="http://www.ethosmedia.eu/" target="_blank"><img style="margin: 0px 5px -10px;" src="http://insuranceworld.gr/wp-content/uploads/2014/07/ETHOS_MEDIA_LOGO.png" alt="logo em" width="290"></a></p><br>
<ul style="text-align: center;">
<li><strong>Θεσσαλίας 29</strong></li>
<li><strong>17456, Άλιμος</strong></li>
<li><i class="icon-phone"></i><strong> +30 210 9984950</strong></li>
<li><i class="icon-print"></i><strong>  +30 210 9984953</strong></li>
<li><i class="icon-envelope"></i><strong> <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="335a5d555c7356475b5c405e56575a521d5646">[email&#160;protected]</a></strong></li>
</ul> </div>
</div>
<div id="footer-second" class="footer-widgets-box">
<div id="social-2" class="footer-widget social-icons-widget"><div class="footer-widget-top"><h4>Insurance World on Social Media</h4></div>
<div class="footer-widget-container"> <div class="social-icons icon_32">
<a class="ttip" title="Rss" href="http://insuranceworld.gr/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="ttip" title="Facebook" href="http://www.facebook.com/insuranceworld" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="http://www.twitter.com/insureworld" target="_blank"><i class="tieicon-twitter"></i></a><a class="ttip" title="LinkedIn" href="https://www.linkedin.com/company/insurance-world-by-ethos-media-s-a-" target="_blank"><i class="tieicon-linkedin"></i></a><a class="ttip" title="Google+" href="https://google.com/+InsuranceworldGre" target="_blank"><i class="tieicon-gplus"></i></a><a class="ttip" title="Youtube" href="https://www.youtube.com/channel/UC57e6OAGKCdIqP-VbEfvWxg" target="_blank"><i class="tieicon-youtube"></i></a> </div>
</div></div><div id="archives-2" class="footer-widget widget_archive"><div class="footer-widget-top"><h4>Αρχείο Ειδήσεων</h4></div>
<div class="footer-widget-container"> <label class="screen-reader-text" for="archives-dropdown-2">Αρχείο Ειδήσεων</label>
<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
<option value="">Select Month</option>
<option value='http://insuranceworld.gr/date/2018/01/'> January 2018 </option>
<option value='http://insuranceworld.gr/date/2017/12/'> December 2017 </option>
<option value='http://insuranceworld.gr/date/2017/11/'> November 2017 </option>
<option value='http://insuranceworld.gr/date/2017/10/'> October 2017 </option>
<option value='http://insuranceworld.gr/date/2017/09/'> September 2017 </option>
<option value='http://insuranceworld.gr/date/2017/08/'> August 2017 </option>
<option value='http://insuranceworld.gr/date/2017/07/'> July 2017 </option>
<option value='http://insuranceworld.gr/date/2017/06/'> June 2017 </option>
<option value='http://insuranceworld.gr/date/2017/05/'> May 2017 </option>
<option value='http://insuranceworld.gr/date/2017/04/'> April 2017 </option>
<option value='http://insuranceworld.gr/date/2017/03/'> March 2017 </option>
<option value='http://insuranceworld.gr/date/2017/02/'> February 2017 </option>
<option value='http://insuranceworld.gr/date/2017/01/'> January 2017 </option>
<option value='http://insuranceworld.gr/date/2016/12/'> December 2016 </option>
<option value='http://insuranceworld.gr/date/2016/11/'> November 2016 </option>
<option value='http://insuranceworld.gr/date/2016/10/'> October 2016 </option>
<option value='http://insuranceworld.gr/date/2016/09/'> September 2016 </option>
<option value='http://insuranceworld.gr/date/2016/08/'> August 2016 </option>
<option value='http://insuranceworld.gr/date/2016/07/'> July 2016 </option>
<option value='http://insuranceworld.gr/date/2016/06/'> June 2016 </option>
<option value='http://insuranceworld.gr/date/2016/05/'> May 2016 </option>
<option value='http://insuranceworld.gr/date/2016/04/'> April 2016 </option>
<option value='http://insuranceworld.gr/date/2016/03/'> March 2016 </option>
<option value='http://insuranceworld.gr/date/2016/02/'> February 2016 </option>
<option value='http://insuranceworld.gr/date/2016/01/'> January 2016 </option>
<option value='http://insuranceworld.gr/date/2015/12/'> December 2015 </option>
<option value='http://insuranceworld.gr/date/2015/11/'> November 2015 </option>
<option value='http://insuranceworld.gr/date/2015/10/'> October 2015 </option>
<option value='http://insuranceworld.gr/date/2015/09/'> September 2015 </option>
<option value='http://insuranceworld.gr/date/2015/08/'> August 2015 </option>
<option value='http://insuranceworld.gr/date/2015/07/'> July 2015 </option>
<option value='http://insuranceworld.gr/date/2015/06/'> June 2015 </option>
<option value='http://insuranceworld.gr/date/2015/05/'> May 2015 </option>
<option value='http://insuranceworld.gr/date/2015/04/'> April 2015 </option>
<option value='http://insuranceworld.gr/date/2015/03/'> March 2015 </option>
<option value='http://insuranceworld.gr/date/2015/02/'> February 2015 </option>
<option value='http://insuranceworld.gr/date/2015/01/'> January 2015 </option>
<option value='http://insuranceworld.gr/date/2014/12/'> December 2014 </option>
<option value='http://insuranceworld.gr/date/2014/11/'> November 2014 </option>
<option value='http://insuranceworld.gr/date/2014/10/'> October 2014 </option>
<option value='http://insuranceworld.gr/date/2014/09/'> September 2014 </option>
<option value='http://insuranceworld.gr/date/2014/08/'> August 2014 </option>
<option value='http://insuranceworld.gr/date/2014/07/'> July 2014 </option>
<option value='http://insuranceworld.gr/date/2014/06/'> June 2014 </option>
<option value='http://insuranceworld.gr/date/2014/05/'> May 2014 </option>
<option value='http://insuranceworld.gr/date/2014/04/'> April 2014 </option>
<option value='http://insuranceworld.gr/date/2014/03/'> March 2014 </option>
<option value='http://insuranceworld.gr/date/2014/02/'> February 2014 </option>
<option value='http://insuranceworld.gr/date/2014/01/'> January 2014 </option>
<option value='http://insuranceworld.gr/date/2013/12/'> December 2013 </option>
<option value='http://insuranceworld.gr/date/2013/11/'> November 2013 </option>
<option value='http://insuranceworld.gr/date/2013/10/'> October 2013 </option>
<option value='http://insuranceworld.gr/date/2013/09/'> September 2013 </option>
<option value='http://insuranceworld.gr/date/2013/08/'> August 2013 </option>
<option value='http://insuranceworld.gr/date/2013/07/'> July 2013 </option>
<option value='http://insuranceworld.gr/date/2013/06/'> June 2013 </option>
<option value='http://insuranceworld.gr/date/2013/05/'> May 2013 </option>
<option value='http://insuranceworld.gr/date/2013/04/'> April 2013 </option>
<option value='http://insuranceworld.gr/date/2013/03/'> March 2013 </option>
<option value='http://insuranceworld.gr/date/2013/02/'> February 2013 </option>
<option value='http://insuranceworld.gr/date/2013/01/'> January 2013 </option>
<option value='http://insuranceworld.gr/date/2012/12/'> December 2012 </option>
<option value='http://insuranceworld.gr/date/2012/11/'> November 2012 </option>
<option value='http://insuranceworld.gr/date/2012/10/'> October 2012 </option>
<option value='http://insuranceworld.gr/date/2012/09/'> September 2012 </option>
<option value='http://insuranceworld.gr/date/2012/08/'> August 2012 </option>
<option value='http://insuranceworld.gr/date/2012/07/'> July 2012 </option>
<option value='http://insuranceworld.gr/date/2012/06/'> June 2012 </option>
<option value='http://insuranceworld.gr/date/2012/05/'> May 2012 </option>
<option value='http://insuranceworld.gr/date/2012/04/'> April 2012 </option>
<option value='http://insuranceworld.gr/date/2012/03/'> March 2012 </option>
<option value='http://insuranceworld.gr/date/2012/02/'> February 2012 </option>
<option value='http://insuranceworld.gr/date/2012/01/'> January 2012 </option>
<option value='http://insuranceworld.gr/date/2011/12/'> December 2011 </option>
<option value='http://insuranceworld.gr/date/2011/11/'> November 2011 </option>
<option value='http://insuranceworld.gr/date/2011/10/'> October 2011 </option>
<option value='http://insuranceworld.gr/date/2011/09/'> September 2011 </option>
<option value='http://insuranceworld.gr/date/2011/08/'> August 2011 </option>
<option value='http://insuranceworld.gr/date/2011/07/'> July 2011 </option>
<option value='http://insuranceworld.gr/date/2011/06/'> June 2011 </option>
<option value='http://insuranceworld.gr/date/2011/05/'> May 2011 </option>
<option value='http://insuranceworld.gr/date/2011/04/'> April 2011 </option>
<option value='http://insuranceworld.gr/date/2011/03/'> March 2011 </option>
<option value='http://insuranceworld.gr/date/2011/02/'> February 2011 </option>
<option value='http://insuranceworld.gr/date/2011/01/'> January 2011 </option>
<option value='http://insuranceworld.gr/date/2010/12/'> December 2010 </option>
<option value='http://insuranceworld.gr/date/2010/11/'> November 2010 </option>
<option value='http://insuranceworld.gr/date/2010/10/'> October 2010 </option>
<option value='http://insuranceworld.gr/date/2010/09/'> September 2010 </option>
<option value='http://insuranceworld.gr/date/2010/08/'> August 2010 </option>
<option value='http://insuranceworld.gr/date/2010/07/'> July 2010 </option>
<option value='http://insuranceworld.gr/date/2010/06/'> June 2010 </option>
<option value='http://insuranceworld.gr/date/2010/05/'> May 2010 </option>
<option value='http://insuranceworld.gr/date/2010/04/'> April 2010 </option>
<option value='http://insuranceworld.gr/date/2010/03/'> March 2010 </option>
<option value='http://insuranceworld.gr/date/2010/02/'> February 2010 </option>
<option value='http://insuranceworld.gr/date/2010/01/'> January 2010 </option>
<option value='http://insuranceworld.gr/date/2009/12/'> December 2009 </option>
<option value='http://insuranceworld.gr/date/2009/11/'> November 2009 </option>
<option value='http://insuranceworld.gr/date/2009/10/'> October 2009 </option>
<option value='http://insuranceworld.gr/date/2009/09/'> September 2009 </option>
<option value='http://insuranceworld.gr/date/2009/07/'> July 2009 </option>
<option value='http://insuranceworld.gr/date/2009/06/'> June 2009 </option>
<option value='http://insuranceworld.gr/date/2009/05/'> May 2009 </option>
<option value='http://insuranceworld.gr/date/2009/04/'> April 2009 </option>
<option value='http://insuranceworld.gr/date/2009/03/'> March 2009 </option>
<option value='http://insuranceworld.gr/date/2009/02/'> February 2009 </option>
</select>
</div></div> </div>
<div id="footer-third" class="footer-widgets-box">
<div id="news-pic-widget-2" class="footer-widget news-pic"><div class="footer-widget-top"><h4>News in Pictures </h4></div>
<div class="footer-widget-container">
<div class="post-thumbnail">
<a class="ttip" title="Δικαιώθηκαν δανειολήπτες σε ελβετικό φράγκο" href="http://insuranceworld.gr/45524/eidiseis/oikonomia-politikoi/dikeothikan-danioliptes-se-elvetiko-fragko/"><img width="70" height="70" src="http://insuranceworld.gr/wp-content/uploads/2018/01/elvetikofrago-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://insuranceworld.gr/wp-content/uploads/2018/01/elvetikofrago-70x70.jpg 70w, http://insuranceworld.gr/wp-content/uploads/2018/01/elvetikofrago-150x150.jpg 150w, http://insuranceworld.gr/wp-content/uploads/2018/01/elvetikofrago-290x290.jpg 290w" sizes="(max-width: 70px) 100vw, 70px" /></a>
</div>
<div class="post-thumbnail">
<a class="ttip" title="ΕΥΡΩΠΗ Aσφαλιστική: Για 4η Χρονιά Στους 200 πιο Κερδοφόρους Οµίλους της ICAP" href="http://insuranceworld.gr/45501/eidiseis/asfalistikes-eidiseis/efropi-asfalistiki-gia-4i-chronia-stous-200-pio-kerdoforous-o%c2%b5ilous-tis-icap/"><img width="70" height="70" src="http://insuranceworld.gr/wp-content/uploads/2015/05/EUROPI_ASFALISTIKI1-70x70-1465298194.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://insuranceworld.gr/wp-content/uploads/2015/05/EUROPI_ASFALISTIKI1-70x70-1465298194.jpg 70w, http://insuranceworld.gr/wp-content/uploads/2015/05/EUROPI_ASFALISTIKI1-150x150-1465298193.jpg 150w, http://insuranceworld.gr/wp-content/uploads/2015/05/EUROPI_ASFALISTIKI1-300x300-1465298194.jpg 300w, http://insuranceworld.gr/wp-content/uploads/2015/05/EUROPI_ASFALISTIKI1-290x290-1465298194.jpg 290w, http://insuranceworld.gr/wp-content/uploads/2015/05/EUROPI_ASFALISTIKI1-1024x1024-1465298194.jpg 1024w, http://insuranceworld.gr/wp-content/uploads/2015/05/EUROPI_ASFALISTIKI1-768x768-1465298194.jpg 768w, http://insuranceworld.gr/wp-content/uploads/2015/05/EUROPI_ASFALISTIKI1.jpg 1000w" sizes="(max-width: 70px) 100vw, 70px" /></a>
</div>
<div class="post-thumbnail">
<a class="ttip" title="Σύλλογος Ζημιωθέντων ΑΣΠΙΣ: Συγκέντρωση με σημαντικές ανακοινώσεις στις 9/1" href="http://insuranceworld.gr/45522/eidiseis/asfalistikes-eidiseis/syllogos-zimiothenton-aspis-sygkentrosi-me-simantikes-anakinosis-stis-9-1/"><img width="70" height="70" src="http://insuranceworld.gr/wp-content/uploads/2016/05/aspis-84237-70x70-1463570157.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://insuranceworld.gr/wp-content/uploads/2016/05/aspis-84237-70x70-1463570157.jpg 70w, http://insuranceworld.gr/wp-content/uploads/2016/05/aspis-84237-150x150-1463570156.jpg 150w, http://insuranceworld.gr/wp-content/uploads/2016/05/aspis-84237-300x300-1463570156.jpg 300w, http://insuranceworld.gr/wp-content/uploads/2016/05/aspis-84237-290x290-1463570157.jpg 290w, http://insuranceworld.gr/wp-content/uploads/2016/05/aspis-84237-768x769-1463570156.jpg 768w, http://insuranceworld.gr/wp-content/uploads/2016/05/aspis-84237-1023x1024-1463570156.jpg 1023w" sizes="(max-width: 70px) 100vw, 70px" /></a>
</div>
<div class="post-thumbnail">
<a class="ttip" title="Κλάδος αυτοκινήτου: -9,2% η αστική ευθύνη έναντι τρίτων το 2016" href="http://insuranceworld.gr/45519/eidiseis/asfalistikes-eidiseis/klados-aftokinitou-92-astiki-efthyni-enanti-triton-2016/"><img width="70" height="70" src="http://insuranceworld.gr/wp-content/uploads/2016/10/car-insurance-238497-70x70-1475583129.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://insuranceworld.gr/wp-content/uploads/2016/10/car-insurance-238497-70x70-1475583129.jpg 70w, http://insuranceworld.gr/wp-content/uploads/2016/10/car-insurance-238497-150x150-1475583128.jpg 150w, http://insuranceworld.gr/wp-content/uploads/2016/10/car-insurance-238497-300x300-1475583128.jpg 300w, http://insuranceworld.gr/wp-content/uploads/2016/10/car-insurance-238497-768x768-1475583128.jpg 768w, http://insuranceworld.gr/wp-content/uploads/2016/10/car-insurance-238497-290x290-1475583129.jpg 290w, http://insuranceworld.gr/wp-content/uploads/2016/10/car-insurance-238497-1024x1024-1475583128.jpg 1024w" sizes="(max-width: 70px) 100vw, 70px" /></a>
</div>
<div class="post-thumbnail">
<a class="ttip" title="INTERAMERICAN: Συνεργασία με το Παρατηρητήριο Οδικής Ασφάλειας του ΕΜΠ" href="http://insuranceworld.gr/45516/eidiseis/asfalistikes-eidiseis/interamerican-synergasia-paratiritirio-odikis-asfalias-tou-eb/"><img width="70" height="70" src="http://insuranceworld.gr/wp-content/uploads/2018/01/Photo_Giannis_Roundos-70x70-1515418932.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://insuranceworld.gr/wp-content/uploads/2018/01/Photo_Giannis_Roundos-70x70-1515418932.jpg 70w, http://insuranceworld.gr/wp-content/uploads/2018/01/Photo_Giannis_Roundos-150x150-1515418931.jpg 150w, http://insuranceworld.gr/wp-content/uploads/2018/01/Photo_Giannis_Roundos-300x300-1515418931.jpg 300w, http://insuranceworld.gr/wp-content/uploads/2018/01/Photo_Giannis_Roundos-768x768-1515418931.jpg 768w, http://insuranceworld.gr/wp-content/uploads/2018/01/Photo_Giannis_Roundos-1024x1024-1515418932.jpg 1024w, http://insuranceworld.gr/wp-content/uploads/2018/01/Photo_Giannis_Roundos-290x290-1515418932.jpg 290w" sizes="(max-width: 70px) 100vw, 70px" /></a>
</div>
<div class="post-thumbnail">
<a class="ttip" title="Mega Brokers: «Αντιμετωπίζοντας τις αντιρρήσεις των δύσκολων πελατών με την τεχνική ITESA»" href="http://insuranceworld.gr/45507/eidiseis/asfalistikes-eidiseis/mega-brokers-antimetopizontas-tis-antirrisis-ton-dyskolon-pelaton-tin-techniki-itesa/"><img width="70" height="70" src="http://insuranceworld.gr/wp-content/uploads/2017/06/deal-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://insuranceworld.gr/wp-content/uploads/2017/06/deal-70x70.jpg 70w, http://insuranceworld.gr/wp-content/uploads/2017/06/deal-150x150.jpg 150w, http://insuranceworld.gr/wp-content/uploads/2017/06/deal-290x290.jpg 290w" sizes="(max-width: 70px) 100vw, 70px" /></a>
</div>
<div class="post-thumbnail">
<a class="ttip" title="Oι νέες αποδοχές για παλαιούς και νέους συνταξιούχους" href="http://insuranceworld.gr/45503/eidiseis/oikonomia-politikoi/oi-nees-apodoches-gia-paleous-ke-neous-syntaxiouchous/"><img width="70" height="70" src="http://insuranceworld.gr/wp-content/uploads/2017/12/sintaxeis-1-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://insuranceworld.gr/wp-content/uploads/2017/12/sintaxeis-1-70x70.jpg 70w, http://insuranceworld.gr/wp-content/uploads/2017/12/sintaxeis-1-150x150.jpg 150w, http://insuranceworld.gr/wp-content/uploads/2017/12/sintaxeis-1-290x290.jpg 290w" sizes="(max-width: 70px) 100vw, 70px" /></a>
</div>
<div class="post-thumbnail">
<a class="ttip" title="Ασφάλιση: Πανευρωπαϊκό ατομικό συνταξιοδοτικό πρόγραμμα το 2019" href="http://insuranceworld.gr/45510/eidiseis/asfalistikes-eidiseis/asfalisi-panevropaiko-atomiko-syntaxiodotiko-programma-2019/"><img width="70" height="70" src="http://insuranceworld.gr/wp-content/uploads/2018/01/pepp-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://insuranceworld.gr/wp-content/uploads/2018/01/pepp-70x70.jpg 70w, http://insuranceworld.gr/wp-content/uploads/2018/01/pepp-150x150.jpg 150w, http://insuranceworld.gr/wp-content/uploads/2018/01/pepp-290x290.jpg 290w" sizes="(max-width: 70px) 100vw, 70px" /></a>
</div>
<div class="post-thumbnail">
<a class="ttip" title="Ρυθμίστε τις οφειλές σας στον ΕΦΚΑ έως 120 δόσεις" href="http://insuranceworld.gr/45504/eidiseis/oikonomia-politikoi/rythmiste-tis-ofiles-sas-ston-efka-eos-120-dosis/"><img width="70" height="70" src="http://insuranceworld.gr/wp-content/uploads/2017/12/doseis-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://insuranceworld.gr/wp-content/uploads/2017/12/doseis-70x70.jpg 70w, http://insuranceworld.gr/wp-content/uploads/2017/12/doseis-150x150.jpg 150w, http://insuranceworld.gr/wp-content/uploads/2017/12/doseis-290x290.jpg 290w" sizes="(max-width: 70px) 100vw, 70px" /></a>
</div>
<div class="clear"></div>
</div></div> </div>
</div>
<div class="clear"></div>
</footer>
<div class="clear"></div>
<div class="footer-bottom fade-in animated4">
<div class="container">
<div class="alignleft">
</div>
</div>
</div>
</div>
<div id="topcontrol" class="tieicon-up-open" title="Scroll To Top"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/af2821b0/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201802'></script>
<script type='text/javascript' src='http://insuranceworld.gr/wp-content/plugins/social-polls-by-opinionstage/public/js/shortcodes.js?ver=19.2.5'></script>
<script type='text/javascript' src='http://insuranceworld.gr/wp-content/themes/jarida/js/tie-scripts.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://insuranceworld.gr/wp-includes/js/comment-reply.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://insuranceworld.gr/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>
<script async="async" type='text/javascript' src='http://insuranceworld.gr/wp-content/plugins/akismet/_inc/form.js?ver=4.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cptch_vars = {"nonce":"ac6eed7293","ajaxurl":"http:\/\/insuranceworld.gr\/wp-admin\/admin-ajax.php","enlarge":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://insuranceworld.gr/wp-content/plugins/captcha/js/front_end_script.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201802.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.6.1',blog:'69626645',post:'45503',tz:'2',srv:'insuranceworld.gr'} ]);
	_stq.push([ 'clickTrackerInit', '69626645', '45503' ]);
</script>
</body>
</html>