<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://insuranceworld.gr/xmlrpc.php" />
<title>Νέα θυγατρική της μεσιτικής των Lloyd’s SSL στην Ελλάδα - Insurance World</title>

<meta name="description" content="Η ολοκλήρωση των διαδικασιών για την έναρξη λειτουργίας της νέας θυγατρικής τελεί υπό την αίρεση των εποπτικών αρχώνΗ ολοκλήρωση των διαδικασιών για την έναρξη λειτουργίας της νέας θυγατρικής τελεί υπό την αίρεση των εποπτικών αρχών" />
<link rel="canonical" href="https://insuranceworld.gr/67951/eidiseis/asfalistikes-eidiseis/nea-thygatriki-mesitikis-ton-lloyd-s-ssl-stin-ellada/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Νέα θυγατρική της μεσιτικής των Lloyd’s SSL στην Ελλάδα - Insurance World" />
<meta property="og:description" content="Η ολοκλήρωση των διαδικασιών για την έναρξη λειτουργίας της νέας θυγατρικής τελεί υπό την αίρεση των εποπτικών αρχώνΗ ολοκλήρωση των διαδικασιών για την έναρξη λειτουργίας της νέας θυγατρικής τελεί υπό την αίρεση των εποπτικών αρχών" />
<meta property="og:url" content="https://insuranceworld.gr/67951/eidiseis/asfalistikes-eidiseis/nea-thygatriki-mesitikis-ton-lloyd-s-ssl-stin-ellada/" />
<meta property="og:site_name" content="Insurance World" />
<meta property="article:publisher" content="https://www.facebook.com/insuranceworld" />
<meta property="article:tag" content="Brexit" />
<meta property="article:tag" content="Lloyd’s;" />
<meta property="article:tag" content="Διανομή προϊόντων" />
<meta property="article:tag" content="Ελενα Ερμείδου" />
<meta property="article:tag" content="μεσιτικές" />
<meta property="article:section" content="Featured" />
<meta property="article:published_time" content="2019-08-05T06:00:17+00:00" />
<meta property="article:modified_time" content="2019-08-04T20:56:30+00:00" />
<meta property="og:updated_time" content="2019-08-04T20:56:30+00:00" />
<meta property="og:image" content="https://insuranceworld.gr/wp-content/uploads/2019/08/SSL.jpg" />
<meta property="og:image:secure_url" content="https://insuranceworld.gr/wp-content/uploads/2019/08/SSL.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="500" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Η ολοκλήρωση των διαδικασιών για την έναρξη λειτουργίας της νέας θυγατρικής τελεί υπό την αίρεση των εποπτικών αρχώνΗ ολοκλήρωση των διαδικασιών για την έναρξη λειτουργίας της νέας θυγατρικής τελεί υπό την αίρεση των εποπτικών αρχών" />
<meta name="twitter:title" content="Νέα θυγατρική της μεσιτικής των Lloyd’s SSL στην Ελλάδα - Insurance World" />
<meta name="twitter:site" content="@insureworld" />
<meta name="twitter:image" content="https://insuranceworld.gr/wp-content/uploads/2019/08/SSL.jpg" />
<meta name="twitter:creator" content="@insureworld" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://insuranceworld.gr/#website","url":"https://insuranceworld.gr/","name":"Insurance World","potentialAction":{"@type":"SearchAction","target":"https://insuranceworld.gr/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://insuranceworld.gr/67951/eidiseis/asfalistikes-eidiseis/nea-thygatriki-mesitikis-ton-lloyd-s-ssl-stin-ellada/#primaryimage","url":"https://insuranceworld.gr/wp-content/uploads/2019/08/SSL.jpg","width":600,"height":500},{"@type":"WebPage","@id":"https://insuranceworld.gr/67951/eidiseis/asfalistikes-eidiseis/nea-thygatriki-mesitikis-ton-lloyd-s-ssl-stin-ellada/#webpage","url":"https://insuranceworld.gr/67951/eidiseis/asfalistikes-eidiseis/nea-thygatriki-mesitikis-ton-lloyd-s-ssl-stin-ellada/","inLanguage":"en-US","name":"\u039d\u03ad\u03b1 \u03b8\u03c5\u03b3\u03b1\u03c4\u03c1\u03b9\u03ba\u03ae \u03c4\u03b7\u03c2 \u03bc\u03b5\u03c3\u03b9\u03c4\u03b9\u03ba\u03ae\u03c2 \u03c4\u03c9\u03bd Lloyd\u2019s SSL \u03c3\u03c4\u03b7\u03bd \u0395\u03bb\u03bb\u03ac\u03b4\u03b1 - Insurance World","isPartOf":{"@id":"https://insuranceworld.gr/#website"},"primaryImageOfPage":{"@id":"https://insuranceworld.gr/67951/eidiseis/asfalistikes-eidiseis/nea-thygatriki-mesitikis-ton-lloyd-s-ssl-stin-ellada/#primaryimage"},"datePublished":"2019-08-05T06:00:17+00:00","dateModified":"2019-08-04T20:56:30+00:00","author":{"@id":"https://insuranceworld.gr/#/schema/person/6bf4fdb42d22f51169f30f1ac7845114"},"description":"\u0397 \u03bf\u03bb\u03bf\u03ba\u03bb\u03ae\u03c1\u03c9\u03c3\u03b7 \u03c4\u03c9\u03bd \u03b4\u03b9\u03b1\u03b4\u03b9\u03ba\u03b1\u03c3\u03b9\u03ce\u03bd \u03b3\u03b9\u03b1 \u03c4\u03b7\u03bd \u03ad\u03bd\u03b1\u03c1\u03be\u03b7 \u03bb\u03b5\u03b9\u03c4\u03bf\u03c5\u03c1\u03b3\u03af\u03b1\u03c2 \u03c4\u03b7\u03c2 \u03bd\u03ad\u03b1\u03c2 \u03b8\u03c5\u03b3\u03b1\u03c4\u03c1\u03b9\u03ba\u03ae\u03c2 \u03c4\u03b5\u03bb\u03b5\u03af \u03c5\u03c0\u03cc \u03c4\u03b7\u03bd \u03b1\u03af\u03c1\u03b5\u03c3\u03b7 \u03c4\u03c9\u03bd \u03b5\u03c0\u03bf\u03c0\u03c4\u03b9\u03ba\u03ce\u03bd \u03b1\u03c1\u03c7\u03ce\u03bd\u0397 \u03bf\u03bb\u03bf\u03ba\u03bb\u03ae\u03c1\u03c9\u03c3\u03b7 \u03c4\u03c9\u03bd \u03b4\u03b9\u03b1\u03b4\u03b9\u03ba\u03b1\u03c3\u03b9\u03ce\u03bd \u03b3\u03b9\u03b1 \u03c4\u03b7\u03bd \u03ad\u03bd\u03b1\u03c1\u03be\u03b7 \u03bb\u03b5\u03b9\u03c4\u03bf\u03c5\u03c1\u03b3\u03af\u03b1\u03c2 \u03c4\u03b7\u03c2 \u03bd\u03ad\u03b1\u03c2 \u03b8\u03c5\u03b3\u03b1\u03c4\u03c1\u03b9\u03ba\u03ae\u03c2 \u03c4\u03b5\u03bb\u03b5\u03af \u03c5\u03c0\u03cc \u03c4\u03b7\u03bd \u03b1\u03af\u03c1\u03b5\u03c3\u03b7 \u03c4\u03c9\u03bd \u03b5\u03c0\u03bf\u03c0\u03c4\u03b9\u03ba\u03ce\u03bd \u03b1\u03c1\u03c7\u03ce\u03bd"},{"@type":["Person"],"@id":"https://insuranceworld.gr/#/schema/person/6bf4fdb42d22f51169f30f1ac7845114","name":"\u0395\u03bb\u03ad\u03bd\u03b7 \u0395\u03c1\u03bc\u03b5\u03af\u03b4\u03bf\u03c5","image":{"@type":"ImageObject","@id":"https://insuranceworld.gr/#authorlogo","url":"https://secure.gravatar.com/avatar/9facfd3423e62a503b11153fe427aead?s=96&d=mm&r=g","caption":"\u0395\u03bb\u03ad\u03bd\u03b7 \u0395\u03c1\u03bc\u03b5\u03af\u03b4\u03bf\u03c5"},"description":"\u0395\u03bb\u03ad\u03bd\u03b7 \u0395\u03c1\u03bc\u03b5\u03af\u03b4\u03bf\u03c5","sameAs":[]}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Insurance World &raquo; Feed" href="https://insuranceworld.gr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Insurance World &raquo; Comments Feed" href="https://insuranceworld.gr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Insurance World &raquo; Νέα θυγατρική μεσιτικής των Lloyd’s SSL στην Ελλάδα Comments Feed" href="https://insuranceworld.gr/67951/eidiseis/asfalistikes-eidiseis/nea-thygatriki-mesitikis-ton-lloyd-s-ssl-stin-ellada/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/insuranceworld.gr\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://insuranceworld.gr/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='opinionStage_poll_oswp_style_css_set-css' href='https://insuranceworld.gr/wp-content/plugins/social-polls-by-opinionstage/gutenberg/poll/dist/blocks.style.build.css' type='text/css' media='all' />
<link rel='stylesheet' id='opinionStage_trivia_oswp_style_css_set-css' href='https://insuranceworld.gr/wp-content/plugins/social-polls-by-opinionstage/gutenberg/trivia/dist/blocks.style.build.css' type='text/css' media='all' />
<link rel='stylesheet' id='opinionStage_personality_oswp_style_css_set-css' href='https://insuranceworld.gr/wp-content/plugins/social-polls-by-opinionstage/gutenberg/personality/dist/blocks.style.build.css' type='text/css' media='all' />
<link rel='stylesheet' id='opinionStage_survey_oswp_style_css_set-css' href='https://insuranceworld.gr/wp-content/plugins/social-polls-by-opinionstage/gutenberg/survey/dist/blocks.style.build.css' type='text/css' media='all' />
<link rel='stylesheet' id='opinionStage_slideshow_oswp_style_css_set-css' href='https://insuranceworld.gr/wp-content/plugins/social-polls-by-opinionstage/gutenberg/slideshow/dist/blocks.style.build.css' type='text/css' media='all' />
<link rel='stylesheet' id='opinionStage_form_oswp_style_css_set-css' href='https://insuranceworld.gr/wp-content/plugins/social-polls-by-opinionstage/gutenberg/form/dist/blocks.style.build.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://insuranceworld.gr/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='optinforms-stylesheet-css' href='https://insuranceworld.gr/wp-content/plugins/optin-forms/css/optinforms.css' type='text/css' media='all' />
<link rel='stylesheet' id='optinforms-googleFont-css' href='//fonts.googleapis.com/css?family=Damion' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-prettyphoto-css' href='https://insuranceworld.gr/wp-content/plugins/responsive-lightbox/assets/prettyphoto/css/prettyPhoto.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css' href='https://insuranceworld.gr/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css' href='https://insuranceworld.gr/wp-content/themes/jarida/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css' href='https://insuranceworld.gr/wp-content/themes/jarida-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='Oswald-css' href='https://fonts.googleapis.com/css?family=Oswald%3Aregular%2C700&#038;subset=latin%2Cgreek%2Cgreek-ext' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css' href='https://insuranceworld.gr/wp-content/plugins/add-to-any/addtoany.min.css' type='text/css' media='all' />
<script type='text/javascript' src='https://insuranceworld.gr/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://insuranceworld.gr/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://insuranceworld.gr/wp-content/plugins/add-to-any/addtoany.min.js'></script>
<script type='text/javascript' src='https://insuranceworld.gr/wp-content/plugins/optin-forms/js/placeholder.js'></script>
<script type='text/javascript' src='https://insuranceworld.gr/wp-content/plugins/responsive-lightbox/assets/prettyphoto/js/jquery.prettyPhoto.min.js'></script>
<script type='text/javascript' src='https://insuranceworld.gr/wp-content/plugins/responsive-lightbox/assets/infinitescroll/infinite-scroll.pkgd.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"prettyphoto","selector":"lightbox","customEvents":"","activeGalleries":"1","animationSpeed":"normal","slideshow":"1","slideshowDelay":"5000","slideshowAutoplay":"1","opacity":"0.75","showTitle":"1","allowResize":"1","allowExpand":"1","width":"1080","height":"720","separator":"\/","theme":"light_square","horizontalPadding":"20","hideFlash":"0","wmode":"opaque","videoAutoplay":"0","modal":"0","deeplinking":"0","overlayGallery":"1","keyboardShortcuts":"1","social":"1","woocommerce_gallery":"0","ajaxurl":"https:\/\/insuranceworld.gr\/wp-admin\/admin-ajax.php","nonce":"f9b5635f45"};
/* ]]> */
</script>
<script type='text/javascript' src='https://insuranceworld.gr/wp-content/plugins/responsive-lightbox/js/front.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/insuranceworld.gr\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"67951","token":"f75fcbea27","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://insuranceworld.gr/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js'></script>
<link rel='https://api.w.org/' href='https://insuranceworld.gr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://insuranceworld.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://insuranceworld.gr/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.2.2" />
<link rel='shortlink' href='https://insuranceworld.gr/?p=67951' />
<link rel="alternate" type="application/json+oembed" href="https://insuranceworld.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Finsuranceworld.gr%2F67951%2Feidiseis%2Fasfalistikes-eidiseis%2Fnea-thygatriki-mesitikis-ton-lloyd-s-ssl-stin-ellada%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://insuranceworld.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Finsuranceworld.gr%2F67951%2Feidiseis%2Fasfalistikes-eidiseis%2Fnea-thygatriki-mesitikis-ton-lloyd-s-ssl-stin-ellada%2F&#038;format=xml" />
<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};
a2a_config.onclick=1;
a2a_config.track_links = 'ga';
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<style>
@media all and (max-width: 767px) {
.visible-mobile {
    display: block;
}
.visible-desktop {
    display: none;
}
}

@media all and (min-width: 768px) {
.visible-mobile {
    display: none;
}
.visible-desktop {
    display: block;
}
}
</style><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//insuranceworld.gr/?wordfence_lh=1&hid=A1DEDC0FCD544F7E6D743472B5BF3D27');
</script><link rel="shortcut icon" href="https://insuranceworld.gr/wp-content/uploads/2014/06/insworld.png" title="Favicon" /><meta property="og:title" content="Νέα θυγατρική μεσιτικής των Lloyd’s SSL στην Ελλάδα" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Της Ελενας Ερμείδου

Οι κ.κ. Γιώργος Τσαβλίρης, Μάνος Σοφρωνής και Νικόλαος Τζίμας θα είναι οι επι..." />
<meta property="og:url" content="https://insuranceworld.gr/67951/eidiseis/asfalistikes-eidiseis/nea-thygatriki-mesitikis-ton-lloyd-s-ssl-stin-ellada/" />
<meta property="og:site_name" content="Insurance World" />
<meta property="og:image" content="https://insuranceworld.gr/wp-content/uploads/2019/08/SSL-600x330.jpg" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://insuranceworld.gr/wp-content/themes/jarida/js/html5.js"></script>
<script src="https://insuranceworld.gr/wp-content/themes/jarida/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://insuranceworld.gr/wp-content/themes/jarida/css/ie8.css" />
<![endif]-->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
<style type="text/css" media="screen">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</style>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-9546807-3', 'auto');
  ga('require', 'linkid');
  ga('send', 'pageview');



   //
  // Scroll tracking script
  //

jQuery(function($) {
    // Debug flag
    var debugMode = false;

    // Default time delay before checking location
    var callBackTime = 100;

    // # px before tracking a reader
    var readerLocation = 150;

    // Set some flags for tracking & execution
    var timer = 0;
    var scroller = false;
    var endContent = false;
    var didComplete = false;

    // Set some time variables to calculate reading time
    var startTime = new Date();
    var beginning = startTime.getTime();
    var totalTime = 0;
    
    // Get some information about the current page
    var pageTitle = document.title;

    // Track the aticle load
    if (!debugMode) {
        ga('send', 'event', 'Reading', 'ArticleLoaded', pageTitle, {'nonInteraction': 1});
    } else {
        alert('The page has loaded. Woohoo.');    
    }

    // Check the location and track user
    function trackLocation() {
        bottom = $(window).height() + $(window).scrollTop();
        height = $(document).height();

        // If user starts to scroll send an event
        if (bottom > readerLocation && !scroller) {
            currentTime = new Date();
            scrollStart = currentTime.getTime();
            timeToScroll = Math.round((scrollStart - beginning) / 1000);
            if (!debugMode) {
                ga('send', 'event', 'Reading', 'StartReading', pageTitle, timeToScroll, {'metric1' : timeToScroll});
            } else {
                alert('started reading ' + timeToScroll);
            }
            scroller = true;
        }

        // If user has hit the bottom of the content send an event
        if (bottom >= $('.content').scrollTop() + $('.content').innerHeight() && !endContent) {
            currentTime = new Date();
            contentScrollEnd = currentTime.getTime();
            timeToContentEnd = Math.round((contentScrollEnd - scrollStart) / 1000);
            if (!debugMode) {
                 if (timeToContentEnd < 30) {
                    ga('set', 'dimension5', 'Scanner'); 
                } else {
                    ga('set', 'dimension5', 'Reader'); 
                }
                ga('send', 'event', 'Reading', 'ContentBottom', pageTitle, timeToContentEnd, {'metric2' : timeToContentEnd});
            } else {
                alert('end content section '+timeToContentEnd);
            }
            endContent = true;
        }

        // If user has hit the bottom of page send an event
        if (bottom >= height && !didComplete) {
            currentTime = new Date();
            end = currentTime.getTime();
            totalTime = Math.round((end - scrollStart) / 1000);
            if (!debugMode) {
                ga('send', 'event', 'Reading', 'PageBottom', pageTitle, totalTime, {'metric3' : totalTime});
            } else {
                alert('bottom of page '+totalTime);
            }
            didComplete = true;
        }
    }

    // Track the scrolling and track location
    $(window).scroll(function() {
        if (timer) {
            clearTimeout(timer);
        }

        // Use a buffer so we don't call trackLocation too often.
        timer = setTimeout(trackLocation, callBackTime);
    });
});

</script>

<link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css">


<script type="text/javascript">
    window.cookieconsent_options = {"message":"To insuranceworld.gr χρησιμοποιεί cookies για την εξατομίκευση περιεχομένου και διαφημίσεων καθώς και την λειτουργία κάποιων υπηρεσιών του.","dismiss":"Δέχομαι","learnMore":"Πληροφορίες","link":"http://insuranceworld.gr/cookies-policy","theme":"dark-bottom"};
</script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/95676836/IW_300x250_home-1', [300, 250], 'div-gpt-ad-1489399743741-1').addService(googletag.pubads());
    googletag.defineSlot('/95676836/IW_300x250_home-3', [300, 250], 'div-gpt-ad-1489399743741-2').addService(googletag.pubads());
    googletag.defineSlot('/95676836/IW_300x250_home-4', [300, 250], 'div-gpt-ad-1489399743741-3').addService(googletag.pubads());
    googletag.defineSlot('/95676836/IW_300x250-home-2', [300, 250], 'div-gpt-ad-1489399743741-8').addService(googletag.pubads());
    googletag.defineSlot('/95676836/IW_728x90_Home', [728, 90], 'div-gpt-ad-1489399743741-9').addService(googletag.pubads());
    googletag.defineSlot('/95676836/IW_MainContent_Home_5', [[468, 60], [620, 80]], 'div-gpt-ad-1489399743741-11').addService(googletag.pubads());
    googletag.defineSlot('/95676836/IW_MainContent_home-1', [[468, 60], [620, 80]], 'div-gpt-ad-1489399743741-12').addService(googletag.pubads());
    googletag.defineSlot('/95676836/IW_MainContent_home-2', [[468, 60], [620, 80]], 'div-gpt-ad-1489399743741-13').addService(googletag.pubads());
    googletag.defineSlot('/95676836/IW_MainContent_home-3', [[468, 60], [620, 80]], 'div-gpt-ad-1489399743741-14').addService(googletag.pubads());
    googletag.defineSlot('/95676836/IW_MainContent_home_4', [[468, 60], [620, 80]], 'div-gpt-ad-1489399743741-15').addService(googletag.pubads());

googletag.defineSlot('/95676836/IW_MOBILE_MainContent_home-1', [320, 100], 'div-gpt-ad-1532605339305-0').addService(googletag.pubads());

googletag.defineSlot('/95676836/IW_300x250_ROS-1', [300, 250], 'div-gpt-ad-1489399743741-4').addService(googletag.pubads());
    googletag.defineSlot('/95676836/IW_300x250_ROS-2', [300, 250], 'div-gpt-ad-1489399743741-5').addService(googletag.pubads());
    googletag.defineSlot('/95676836/IW_300x250_ROS-3', [300, 250], 'div-gpt-ad-1489399743741-6').addService(googletag.pubads());
    googletag.defineSlot('/95676836/IW_300x250_ROS-4', [300, 250], 'div-gpt-ad-1489399743741-7').addService(googletag.pubads());
    googletag.defineSlot('/95676836/IW_728x90-ROS', [728, 90], 'div-gpt-ad-1489399743741-10').addService(googletag.pubads());
    googletag.defineSlot('/95676836/IW_MainContent_ROS', [[468, 60], [620, 80]], 'div-gpt-ad-1489399743741-16').addService(googletag.pubads());
    googletag.defineSlot('/95676836/IW_MainContent_ROS_2', [[468, 60], [620, 80]], 'div-gpt-ad-1489399743741-17').addService(googletag.pubads());
    googletag.defineSlot('/95676836/IW_MainContent_ROS_3', [[468, 60], [620, 80]], 'div-gpt-ad-1489399743741-18').addService(googletag.pubads());
    googletag.defineSlot('/95676836/IW_MainContent_ROS-4', [[468, 60], [620, 80]], 'div-gpt-ad-1489399743741-19').addService(googletag.pubads());

 googletag.defineSlot('/95676836/IW_MOBILE_MainContent_ROS', [320, 100], 'div-gpt-ad-1532605339305-1').addService(googletag.pubads());

    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://insuranceworld.gr");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'a508d235-7c8b-4c1d-99b9-678a0b9c2969';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Ευχαριστούμε για την εγγραφή σας!";
oneSignal_options['subdomainName'] = "https://insuranceworld.os.tc";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.64337d6b-67cd-4296-b41c-d41bc6b4a874";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'θέλει να εμφανίσει Ειδοποιήσεις:';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Αυτό είναι ένα παράδειγμα Ειδοποίησης';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Οι Ειδοποιήσεις θα εμφανίζονται στην επιφ. εργασίας';
oneSignal_options['promptOptions']['acceptButtonText'] = 'ΣΥΝΕΧΙΣΤΕ';
oneSignal_options['promptOptions']['cancelButtonText'] = 'ΟΧΙ, ΕΥΧΑΡΙΣΤΩ';
oneSignal_options['promptOptions']['siteName'] = 'http://insuranceworld.gr';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Πατήστε Να επιτραπεί';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'small';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Πάτήστε για να εγγραφείτε στις Ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Εγγραφείτε στις Ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Έχετε εγγραφεί στις Ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Έχετε απαγορεύσει τις Ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Σας ευχαριστούμε για την εγγραφή σας';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Έχετε εγγραφεί για να λαμβάνετε Ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Δεν θα ξαναλάβετε Ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Διαχειριστείτε τις Ειδοποιήσεις του site';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ΕΓΓΡΑΦΕΙΤΕ';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'ΑΠΕΓΓΡΑΦΕΙΤΕ';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Επιτρέψτε τις Ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Ακολουθήστε τις οδηγίες για να επιτρέψετε τις Ειδοποιήσεις:';
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['colors']['circle.background'] = '#E40613';
oneSignal_options['notifyButton']['colors']['pulse.color'] = '#E40613';
oneSignal_options['notifyButton']['colors']['dialog.button.background'] = '#E40613';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
</head>
<body id="top" class="post-template-default single single-post postid-67951 single-format-standard">
<div class="background-cover"></div>
<div class="wrapper layout-2c">
<div class="top-nav fade-in animated1 head_menu">
<div class="container">
<div class="search-block">
<form method="get" id="searchform" action="https://insuranceworld.gr/">
<button class="search-button" type="submit" value="Search"></button>
<input type="text" id="s" name="s" value="Search..." onfocus="if (this.value == 'Search...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search...';}" />
</form>
</div>
<div class="social-icons icon_flat">
<a class="tooldown" title="Rss" href="https://insuranceworld.gr/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="tooldown" title="Google+" href="https://google.com/+InsuranceworldGre" target="_blank"><i class="tieicon-gplus"></i></a><a class="tooldown" title="Facebook" href="https://www.facebook.com/insuranceworld" target="_blank"><i class="tieicon-facebook"></i></a><a class="tooldown" title="Twitter" href="https://www.twitter.com/insureworld" target="_blank"><i class="tieicon-twitter"></i></a><a class="tooldown" title="LinkedIn" href="https://www.linkedin.com/company/insurance-world-by-ethos-media-s-a-" target="_blank"><i class="tieicon-linkedin"></i></a><a class="tooldown" title="Youtube" href="https://www.youtube.com/channel/UC57e6OAGKCdIqP-VbEfvWxg" target="_blank"><i class="tieicon-youtube"></i></a> </div>
<div class="top-menu"><ul id="menu-top-menu" class="menu"><li id="menu-item-33" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33"><a href="https://insuranceworld.gr/poioi-eimaste/">Ethos Media</a></li>
<li id="menu-item-36" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36"><a href="https://insuranceworld.gr/ori-chrisis/">Όροι Χρήσης</a></li>
<li id="menu-item-40" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40"><a href="https://insuranceworld.gr/diafimisi/">Διαφήμιση</a></li>
<li id="menu-item-43" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43"><a href="https://insuranceworld.gr/epikinonia/">Επικοινωνία</a></li>
</ul></div>
</div>
</div>
<div class="container">
<header id="theme-header">
<div class="header-content fade-in animated1">
<div class="logo">
<h2> <a title="Insurance World" href="https://insuranceworld.gr/">
<img src="https://insuranceworld.gr/wp-content/uploads/2014/07/INSURANCElogo_200x100.jpg" alt="Insurance World" /><strong>Insurance World Το Πληρέστερο Ασφαλιστικό Portal. Ό,τι συμβαίνει στον ασφαλιστικό κόσμο γράφεται εδώ!</strong>
</a>
</h2> </div>
<div class="e3lan-top"> 
<div id='div-gpt-ad-1489399743741-9' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489399743741-9'); });
</script>
</div> </div> <div class="clear"></div>
</div>
<nav id="main-nav" class="fade-in animated2">
<div class="container">
<div class="main-menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-57" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-home"><a href="http://insuranceworld.gr">Αρχική</a></li>
<li id="menu-item-17890" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent  menu-item-has-children"><a href="https://insuranceworld.gr/category/eidiseis/">Ειδήσεις</a>
<ul class="sub-menu">
<li id="menu-item-20" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent"><a href="https://insuranceworld.gr/category/eidiseis/asfalistikes-eidiseis/">Ασφαλιστικές Ειδήσεις</a></li>
<li id="menu-item-19" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://insuranceworld.gr/category/eidiseis/diagonismoi-dimosiou/">Διαγωνισμοί δημοσίου</a></li>
<li id="menu-item-18" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://insuranceworld.gr/category/eidiseis/anasfalistos/">Ανασφάλιστος</a></li>
<li id="menu-item-23" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://insuranceworld.gr/category/apopseis/synenteukseis/">Συνεντεύξεις</a></li>
<li id="menu-item-22" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://insuranceworld.gr/category/eidiseis/stelexi-kai-metakiniseis/profil/">Προφίλ</a></li>
<li id="menu-item-17" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://insuranceworld.gr/category/eidiseis/eke/">EKE</a></li>
<li id="menu-item-8" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://insuranceworld.gr/category/archive/">Αρχείο</a></li>
<li id="menu-item-29983" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://insuranceworld.gr/17th-hydra-meeting-live/">17th Hydra Meeting</a></li>
</ul> 
</li>
<li id="menu-item-6" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://insuranceworld.gr/category/editorial/">Editorial</a></li>
<li id="menu-item-7" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://insuranceworld.gr/category/apopseis/">Απόψεις</a></li>
<li id="menu-item-10" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://insuranceworld.gr/category/eidiseis/diethni-eidiseis/">Διεθνείς Ειδήσεις</a></li>
<li id="menu-item-11" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="https://insuranceworld.gr/category/ekpaidevsi/">Εκπαίδευση</a>
<ul class="sub-menu">
<li id="menu-item-59" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://insuranceworld.gr/category/ekpaidevsi/e-learning/">E-learning</a></li>
<li id="menu-item-60" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://insuranceworld.gr/category/ekpaidevsi/asfalistiki/">Ασφαλιστική</a></li>
<li id="menu-item-61" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://insuranceworld.gr/category/ekpaidevsi/xrimatooikonomiki/">Χρηματοοικονομική</a></li>
</ul> 
</li>
<li id="menu-item-15" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="https://insuranceworld.gr/category/proionta/">Προϊόντα</a>
<ul class="sub-menu">
<li id="menu-item-18099" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="https://insuranceworld.gr/category/proionta/asfalistika/">Ασφαλιστικά</a>
<ul class="sub-menu">
<li id="menu-item-18100" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://insuranceworld.gr/category/proionta/asfalistika/asfaliseis-zois/">Ασφαλίσεις Ζωής</a></li>
<li id="menu-item-18101" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://insuranceworld.gr/category/proionta/asfalistika/genikes-asfaleies/">Γενικές Ασφάλειες</a></li>
</ul> 
</li>
<li id="menu-item-18102" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://insuranceworld.gr/category/proionta/logismiko/">Λογισμικό</a></li>
</ul> 
</li>
<li id="menu-item-9" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="https://insuranceworld.gr/category/asfalistikow-odigos/">Ασφαλιστικός οδηγός</a>
<ul class="sub-menu">
<li id="menu-item-17877" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://insuranceworld.gr/category/asfalistikow-odigos/etereies/">Ασφαλιστικές Εταιρείες</a></li>
<li id="menu-item-17878" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://insuranceworld.gr/category/asfalistikow-odigos/etereies-thrafsis-krystallon/">Εταιρείες θραύσης κρυστάλλων</a></li>
<li id="menu-item-17879" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://insuranceworld.gr/category/asfalistikow-odigos/thesmikoi-foreis/">Θεσμικοί φορείς</a></li>
<li id="menu-item-17880" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://insuranceworld.gr/category/asfalistikow-odigos/symvouleftikes-pros-asflistikes/">Συμβουλευτικές υπηρεσίες προς ασφαλιστικές</a></li>
<li id="menu-item-17881" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://insuranceworld.gr/category/asfalistikow-odigos/foreis-ekprosopisis/">Φορείς εκπροσώπησης</a></li>
<li id="menu-item-17876" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://insuranceworld.gr/category/asfalistikow-odigos/software/">Software</a></li>
<li id="menu-item-17882" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://insuranceworld.gr/category/asfalistikow-odigos/xrisima-links/">Χρήσιμα links</a></li>
</ul> 
</li>
<li id="menu-item-21" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://insuranceworld.gr/category/eidiseis/ekdiloseis/">Εκδηλώσεις</a></li>
<li id="menu-item-53" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://insuranceworld.gr/category/videos/">Insurance Videos</a></li>
</ul></div> </div>
</nav>
</header>
<div id="main-content" class="container fade-in animated3">
<div class="content-wrap">
<div class="content">
<div class="e3lan-post"> <div class="visible-desktop">

<div id='div-gpt-ad-1489399743741-16'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489399743741-16'); });
</script>
</div>
</div>
<div class="visible-mobile">

<div id='div-gpt-ad-1532605339305-1' style='height:100px; width:320px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1532605339305-1'); });
</script>
</div>
</div> </div>
<article id="the-post" class="post-listing post-67951 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-asfalistikes-eidiseis category-eidiseis tag-brexit tag-lloyds tag-dianomi-proionton tag-elena-ermidou tag-mesitikes">
<div class="single-post-thumb">
<img width="600" height="330" src="https://insuranceworld.gr/wp-content/uploads/2019/08/SSL-600x330.jpg" class="attachment-slider size-slider wp-post-image" alt="" /> </div>
<div class="post-inner">
<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Νέα θυγατρική μεσιτικής των Lloyd’s SSL στην Ελλάδα</span></h1>
<p class="post-meta">
<span class="post-cats">in <a href="https://insuranceworld.gr/category/featured/" rel="category tag">Featured</a>, <a href="https://insuranceworld.gr/category/eidiseis/asfalistikes-eidiseis/" rel="category tag">Ασφαλιστικές Ειδήσεις</a>, <a href="https://insuranceworld.gr/category/eidiseis/" rel="category tag">Ειδήσεις</a></span>
<span class="tie-date">05/08/2019, 09:00</span>
<span class="post-comments"><a href="https://insuranceworld.gr/67951/eidiseis/asfalistikes-eidiseis/nea-thygatriki-mesitikis-ton-lloyd-s-ssl-stin-ellada/#respond">0</a></span>
</p>
<div class="clear"></div>
<div class="entry">
<p>Της <strong>Ελενας Ερμείδου</strong></p>
<p><em>Οι κ.κ. Γιώργος Τσαβλίρης, Μάνος Σοφρωνής και Νικόλαος Τζίμας θα είναι οι επικεφαλής της ομάδας της νέας θυγατρικής της SSL Endeavour Limited, ανεξάρτητης μεσιτικής των Lloyds, στην Ελλάδα και την Κύπρο. Η ολοκλήρωση των διαδικασιών για την έναρξη λειτουργίας της νέας θυγατρικής τελεί υπό την αίρεση των εποπτικών αρχών.</em></p>
<p>Ειδικότερα στην νέα μονάδα καθήκοντα μη εκτελεστικού προέδρου αναλαμβάνει ο κος Γιώργος Τσαβλίρης, καθήκοντα διευθύνοντος συμβούλου ο κος Μάνος Σοφρωνής και καθήκοντα εκτελεστικού διευθυντή ο κος Νικόλαος Τζίμας.</p>
<p>Το γραφείο προϋπάρχει από το 2007 υπό την επωνυμία ανεξάρτητου ναυτιλιακού μεσίτη SSL Insurance Group το οποίο συγχωνεύτηκε με την Endeavour Insurance Services το περασμένο έτος.</p>
<p>Με έδρα την Κύπρο και με κατάστημα στην Αθήνα, η SSL Endeavour Cyprus &amp; Greece θα συνεχίσει να λειτουργεί όπως και πριν υπό το καθεστώς της τρέχουσας άδειας που έχει διαπραγματευτεί με την Ελληνικές εποπτικές αρχές.</p>
<p>Η σύσταση της νέας εταιρείας εξασφαλίζει την συνέχεια των υπηρεσιών προς τους πελάτες της ανεξάρτητα από το αποτέλεσμα που θα δώσουν οι τρέχουσες διαδικασίες για την έξοδο της Βρετανίας από την Ευρωπαϊκή Ενωση. Παράλληλα δίνεται η δυνατότητα επέκτασης νέες γραμμές ασφαλιστικής παραγωγής αναπτύσσοντας στρατηγική μεσάζοντα για την διανομή ασφαλιστικών προϊόντων στην λιανική.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://insuranceworld.gr/67951/eidiseis/asfalistikes-eidiseis/nea-thygatriki-mesitikis-ton-lloyd-s-ssl-stin-ellada/" data-a2a-title="Νέα θυγατρική μεσιτικής των Lloyd’s SSL στην Ελλάδα"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Finsuranceworld.gr%2F67951%2Feidiseis%2Fasfalistikes-eidiseis%2Fnea-thygatriki-mesitikis-ton-lloyd-s-ssl-stin-ellada%2F&amp;linkname=%CE%9D%CE%AD%CE%B1%20%CE%B8%CF%85%CE%B3%CE%B1%CF%84%CF%81%CE%B9%CE%BA%CE%AE%20%CE%BC%CE%B5%CF%83%CE%B9%CF%84%CE%B9%CE%BA%CE%AE%CF%82%20%CF%84%CF%89%CE%BD%20Lloyd%E2%80%99s%20SSL%20%CF%83%CF%84%CE%B7%CE%BD%20%CE%95%CE%BB%CE%BB%CE%AC%CE%B4%CE%B1" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Finsuranceworld.gr%2F67951%2Feidiseis%2Fasfalistikes-eidiseis%2Fnea-thygatriki-mesitikis-ton-lloyd-s-ssl-stin-ellada%2F&amp;linkname=%CE%9D%CE%AD%CE%B1%20%CE%B8%CF%85%CE%B3%CE%B1%CF%84%CF%81%CE%B9%CE%BA%CE%AE%20%CE%BC%CE%B5%CF%83%CE%B9%CF%84%CE%B9%CE%BA%CE%AE%CF%82%20%CF%84%CF%89%CE%BD%20Lloyd%E2%80%99s%20SSL%20%CF%83%CF%84%CE%B7%CE%BD%20%CE%95%CE%BB%CE%BB%CE%AC%CE%B4%CE%B1" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Finsuranceworld.gr%2F67951%2Feidiseis%2Fasfalistikes-eidiseis%2Fnea-thygatriki-mesitikis-ton-lloyd-s-ssl-stin-ellada%2F&amp;linkname=%CE%9D%CE%AD%CE%B1%20%CE%B8%CF%85%CE%B3%CE%B1%CF%84%CF%81%CE%B9%CE%BA%CE%AE%20%CE%BC%CE%B5%CF%83%CE%B9%CF%84%CE%B9%CE%BA%CE%AE%CF%82%20%CF%84%CF%89%CE%BD%20Lloyd%E2%80%99s%20SSL%20%CF%83%CF%84%CE%B7%CE%BD%20%CE%95%CE%BB%CE%BB%CE%AC%CE%B4%CE%B1" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_buffer" href="https://www.addtoany.com/add_to/buffer?linkurl=https%3A%2F%2Finsuranceworld.gr%2F67951%2Feidiseis%2Fasfalistikes-eidiseis%2Fnea-thygatriki-mesitikis-ton-lloyd-s-ssl-stin-ellada%2F&amp;linkname=%CE%9D%CE%AD%CE%B1%20%CE%B8%CF%85%CE%B3%CE%B1%CF%84%CF%81%CE%B9%CE%BA%CE%AE%20%CE%BC%CE%B5%CF%83%CE%B9%CF%84%CE%B9%CE%BA%CE%AE%CF%82%20%CF%84%CF%89%CE%BD%20Lloyd%E2%80%99s%20SSL%20%CF%83%CF%84%CE%B7%CE%BD%20%CE%95%CE%BB%CE%BB%CE%AC%CE%B4%CE%B1" title="Buffer" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Finsuranceworld.gr%2F67951%2Feidiseis%2Fasfalistikes-eidiseis%2Fnea-thygatriki-mesitikis-ton-lloyd-s-ssl-stin-ellada%2F&amp;linkname=%CE%9D%CE%AD%CE%B1%20%CE%B8%CF%85%CE%B3%CE%B1%CF%84%CF%81%CE%B9%CE%BA%CE%AE%20%CE%BC%CE%B5%CF%83%CE%B9%CF%84%CE%B9%CE%BA%CE%AE%CF%82%20%CF%84%CF%89%CE%BD%20Lloyd%E2%80%99s%20SSL%20%CF%83%CF%84%CE%B7%CE%BD%20%CE%95%CE%BB%CE%BB%CE%AC%CE%B4%CE%B1" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_print" href="https://www.addtoany.com/add_to/print?linkurl=https%3A%2F%2Finsuranceworld.gr%2F67951%2Feidiseis%2Fasfalistikes-eidiseis%2Fnea-thygatriki-mesitikis-ton-lloyd-s-ssl-stin-ellada%2F&amp;linkname=%CE%9D%CE%AD%CE%B1%20%CE%B8%CF%85%CE%B3%CE%B1%CF%84%CF%81%CE%B9%CE%BA%CE%AE%20%CE%BC%CE%B5%CF%83%CE%B9%CF%84%CE%B9%CE%BA%CE%AE%CF%82%20%CF%84%CF%89%CE%BD%20Lloyd%E2%80%99s%20SSL%20%CF%83%CF%84%CE%B7%CE%BD%20%CE%95%CE%BB%CE%BB%CE%AC%CE%B4%CE%B1" title="Print" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>
</div>
<span style="display:none"><a href="https://insuranceworld.gr/tag/brexit/" rel="tag">Brexit</a> <a href="https://insuranceworld.gr/tag/lloyds/" rel="tag">Lloyd’s;</a> <a href="https://insuranceworld.gr/tag/dianomi-proionton/" rel="tag">Διανομή προϊόντων</a> <a href="https://insuranceworld.gr/tag/elena-ermidou/" rel="tag">Ελενα Ερμείδου</a> <a href="https://insuranceworld.gr/tag/mesitikes/" rel="tag">μεσιτικές</a></span> <span style="display:none" class="updated">2019-08-05</span>
<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="https://insuranceworld.gr/author/ermeidou/" title="Posts by Ελένη Ερμείδου" rel="author">Ελένη Ερμείδου</a></strong></div>
</div>
</article>
<p class="post-tag">Tagged with: <a href="https://insuranceworld.gr/tag/brexit/" rel="tag">Brexit</a> <a href="https://insuranceworld.gr/tag/lloyds/" rel="tag">Lloyd’s;</a> <a href="https://insuranceworld.gr/tag/dianomi-proionton/" rel="tag">Διανομή προϊόντων</a> <a href="https://insuranceworld.gr/tag/elena-ermidou/" rel="tag">Ελενα Ερμείδου</a> <a href="https://insuranceworld.gr/tag/mesitikes/" rel="tag">μεσιτικές</a></p>
<div class="e3lan-post"> 
<div id='div-gpt-ad-1489399743741-17'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489399743741-17'); });
</script>
</div> </div>
<section id="related_posts">
<div class="block-head">
<h3>Related Articles</h3><div class="stripe-line"></div>
</div>
<div class="post-listing">
<div class="related-item">
<div class="post-thumbnail">
<a href="https://insuranceworld.gr/67960/eidiseis/asfalistikes-eidiseis/stis-sympligades-petres-to-syntaxiodotiko/" title="Permalink to Στις Συμπληγάδες Πέτρες το συνταξιοδοτικό" rel="bookmark">
<img width="300" height="160" src="https://insuranceworld.gr/wp-content/uploads/2019/02/sympligades-petres-300x160.png" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="https://insuranceworld.gr/wp-content/uploads/2019/02/sympligades-petres-300x160.png 300w, https://insuranceworld.gr/wp-content/uploads/2019/02/sympligades-petres-620x330.png 620w" sizes="(max-width: 300px) 100vw, 300px" /> </a>
</div>
<h3><a href="https://insuranceworld.gr/67960/eidiseis/asfalistikes-eidiseis/stis-sympligades-petres-to-syntaxiodotiko/" title="Permalink to Στις Συμπληγάδες Πέτρες το συνταξιοδοτικό" rel="bookmark">Στις Συμπληγάδες Πέτρες το συνταξιοδοτικό</a></h3>
<p class="post-meta"><span class="tie-date">05/08/2019, 09:20</span></p>
</div>
<div class="related-item">
<div class="post-thumbnail">
<a href="https://insuranceworld.gr/67914/eidiseis/diethni-eidiseis/antasfaleies-grifoi-kai-provlepseis-2019-2020/" title="Permalink to Αντασφάλειες: Γρίφοι και προβλέψεις 2019 / 2020" rel="bookmark">
<img width="300" height="160" src="https://insuranceworld.gr/wp-content/uploads/2017/09/provlepseis-xrismoi-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" /> </a>
</div>
<h3><a href="https://insuranceworld.gr/67914/eidiseis/diethni-eidiseis/antasfaleies-grifoi-kai-provlepseis-2019-2020/" title="Permalink to Αντασφάλειες: Γρίφοι και προβλέψεις 2019 / 2020" rel="bookmark">Αντασφάλειες: Γρίφοι και προβλέψεις 2019 / 2020</a></h3>
<p class="post-meta"><span class="tie-date">02/08/2019, 12:22</span></p>
</div>
<div class="related-item">
<div class="post-thumbnail">
<a href="https://insuranceworld.gr/67896/eidiseis/ydrogeios-anoixe-o-diagonismos-poliseon-gia-tin-nikaia/" title="Permalink to Υδρόγειος: Ανοιξε ο διαγωνισμός πωλήσεων για την Νίκαια" rel="bookmark">
<img width="300" height="160" src="https://insuranceworld.gr/wp-content/uploads/2019/08/800px-Galerie_Nice-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" /> </a>
</div>
<h3><a href="https://insuranceworld.gr/67896/eidiseis/ydrogeios-anoixe-o-diagonismos-poliseon-gia-tin-nikaia/" title="Permalink to Υδρόγειος: Ανοιξε ο διαγωνισμός πωλήσεων για την Νίκαια" rel="bookmark">Υδρόγειος: Ανοιξε ο διαγωνισμός πωλήσεων για την Νίκαια</a></h3>
<p class="post-meta"><span class="tie-date">02/08/2019, 10:13</span></p>
</div>
<div class="related-item">
<div class="post-thumbnail">
<a href="https://insuranceworld.gr/67066/eidiseis/asfalistikes-eidiseis/kata-proteraiotita-oi-asfalistikes-anagkes-xenodocheion/" title="Permalink to Κατά προτεραιότητα οι ασφαλιστικές ανάγκες ξενοδοχείων" rel="bookmark">
<img width="300" height="160" src="https://insuranceworld.gr/wp-content/uploads/2019/05/Epixeiriseis_mikromesaies-epixeiriseis_Europe_hotel.jpg.950x320_q85_crop-smart_upscale-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="https://insuranceworld.gr/wp-content/uploads/2019/05/Epixeiriseis_mikromesaies-epixeiriseis_Europe_hotel.jpg.950x320_q85_crop-smart_upscale-300x160.jpg 300w, https://insuranceworld.gr/wp-content/uploads/2019/05/Epixeiriseis_mikromesaies-epixeiriseis_Europe_hotel.jpg.950x320_q85_crop-smart_upscale-600x320.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" /> </a>
</div>
<h3><a href="https://insuranceworld.gr/67066/eidiseis/asfalistikes-eidiseis/kata-proteraiotita-oi-asfalistikes-anagkes-xenodocheion/" title="Permalink to Κατά προτεραιότητα οι ασφαλιστικές ανάγκες ξενοδοχείων" rel="bookmark">Κατά προτεραιότητα οι ασφαλιστικές ανάγκες ξενοδοχείων</a></h3>
<p class="post-meta"><span class="tie-date">02/08/2019, 09:52</span></p>
</div>
<div class="related-item">
<div class="post-thumbnail">
<a href="https://insuranceworld.gr/67888/eidiseis/diethni-eidiseis/ekrixi-synallagon-stis-asfaleies-provlepseis-gia-to-ayrio/" title="Permalink to Εκρηξη συναλλαγών στις ασφάλειες. Προβλέψεις για το αύριο" rel="bookmark">
<img width="300" height="160" src="https://insuranceworld.gr/wp-content/uploads/2017/12/deal-1-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" /> </a>
</div>
<h3><a href="https://insuranceworld.gr/67888/eidiseis/diethni-eidiseis/ekrixi-synallagon-stis-asfaleies-provlepseis-gia-to-ayrio/" title="Permalink to Εκρηξη συναλλαγών στις ασφάλειες. Προβλέψεις για το αύριο" rel="bookmark">Εκρηξη συναλλαγών στις ασφάλειες. Προβλέψεις για το αύριο</a></h3>
<p class="post-meta"><span class="tie-date">02/08/2019, 09:25</span></p>
</div>
<div class="related-item">
<div class="post-thumbnail">
<a href="https://insuranceworld.gr/67881/eidiseis/stin-carval-investors-anexoflites-apaitiseis-tis-ete-1-2-dis/" title="Permalink to Στην CarVal Investors ανεξόφλητες απαιτήσεις της ΕΤΕ 1,2 δισ." rel="bookmark">
<img width="300" height="160" src="https://insuranceworld.gr/wp-content/uploads/2015/03/ete1-300x160-1447146002.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="https://insuranceworld.gr/wp-content/uploads/2015/03/ete1-300x160-1447146002.jpg 300w, https://insuranceworld.gr/wp-content/uploads/2015/03/ete1-620x330-1447145997.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" /> </a>
</div>
<h3><a href="https://insuranceworld.gr/67881/eidiseis/stin-carval-investors-anexoflites-apaitiseis-tis-ete-1-2-dis/" title="Permalink to Στην CarVal Investors ανεξόφλητες απαιτήσεις της ΕΤΕ 1,2 δισ." rel="bookmark">Στην CarVal Investors ανεξόφλητες απαιτήσεις της ΕΤΕ 1,2 δισ.</a></h3>
<p class="post-meta"><span class="tie-date">01/08/2019, 18:56</span></p>
</div>
<div class="clear"></div>
</div>
</section>
<div id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/67951/eidiseis/asfalistikes-eidiseis/nea-thygatriki-mesitikis-ton-lloyd-s-ssl-stin-ellada/#respond" style="display:none;">Cancel reply</a></small></h3> <form action="https://insuranceworld.gr/wp-comments-post.php" method="post" id="commentform" class="comment-form">
<p class="comment-notes">Your email address will not be published. Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_2044503725" class="gglcptch_recaptcha"></div>
<noscript>
					<div style="width: 302px;">
						<div style="width: 302px; height: 422px; position: relative;">
							<div style="width: 302px; height: 422px; position: absolute;">
								<iframe src="https://www.google.com/recaptcha/api/fallback?k=6Lerwl4UAAAAAJYcJQZLpdQwyE3Dwz2V5pm6Cj9q" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe>
							</div>
						</div>
						<div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;">
							<textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea>
						</div>
					</div>
				</noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='67951' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="8d0cd4ac3d" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="151" /></p> </form>
</div>
</div>
</div>
</div> 
<aside class="sidebar">
<div id="ads300_250-widget-16" class="ads300-250">
<div class="ad-cell">

<div id='div-gpt-ad-1489399743741-4' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489399743741-4'); });
</script>
</div>
</div>
</div>
<div id="custom_html-4" class="widget_text widget widget_custom_html"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
<div class="widget-container"><div class="textwidget custom-html-widget"><div style="margin-top:-30px">
<a href="https://insuranceworld.gr/eggrafi-sto-newsletter-toy-insuranceworld-gr/"><img src="https://www.insuranceworld.gr/wp-content/uploads/2019/05/NEWLETTER-IW-BANNER-2.jpg" alt="newsletter_banner"></a>
</div></div></div></div><div id="custom_cat_posts-widget-5" class="widget custom_cat_posts"><div class="widget-top"><h4>Ψυχρή Λογική </h4><div class="stripe-line"></div></div>
<div class="widget-container"> <div class="w_author_info">
<img width="70" height="70" src="https://insuranceworld.gr/wp-content/uploads/2018/06/konstas_new-e1528217722686-70x70.jpg" class="attachment-70x70 size-70x70" alt="" srcset="https://insuranceworld.gr/wp-content/uploads/2018/06/konstas_new-e1528217722686-70x70.jpg 70w, https://insuranceworld.gr/wp-content/uploads/2018/06/konstas_new-e1528217722686.jpg 142w" sizes="(max-width: 70px) 100vw, 70px" /> <span>Χρήστος Κώνστας</span>
<span class="author_desc">Head of Content</span>
</div>
<div style="clear:both;"></div>
<ul>
<li>
<h3><a href="https://insuranceworld.gr/67879/eidiseis/mia-deyteri-eykairia-gia-tin-ellada/">Mια δεύτερη ευκαιρία για την Ελλάδα</a></h3>
<span class="date"><span class="tie-date">01/08/2019, 18:22</span></span>
</li>
<li>
<h3><a href="https://insuranceworld.gr/67735/eidiseis/oikonomia-politikoi/agonas-tachytitas-gia-ti-machi-toy-aytonoitoy/">Αγώνας ταχύτητας για τη μάχη του αυτονόητου</a></h3>
<span class="date"><span class="tie-date">30/07/2019, 08:48</span></span>
</li>
<li>
<h3><a href="https://insuranceworld.gr/67575/eidiseis/mia-periergi-methodeysi-sto-egklima-me-ta-asfalistiria-tis-aspis-pronoia/">Μια περίεργη μεθόδευση στο έγκλημα με τα ασφαλιστήρια της ΑΣΠΙΣ ΠΡΟΝΟΙΑ</a></h3>
<span class="date"><span class="tie-date">25/07/2019, 17:55</span></span>
</li>
<li>
<h3><a href="https://insuranceworld.gr/67418/eidiseis/irthe-kai-i-paypal-gia-na-thymisei-stis-ellinikes-trapezes-pos-chanoyn-pelates-kai-lefta/">Ήρθε και η Paypal για να θυμίσει στις Ελληνικές τράπεζες, πως χάνουν πελάτες και λεφτά</a></h3>
<span class="date"><span class="tie-date">23/07/2019, 10:22</span></span>
</li>
<li>
<h3><a href="https://insuranceworld.gr/67364/eidiseis/dyskola-tha-kanei-diakopes-fetos-o-giannis-stoyrnaras/">Δύσκολα θα κάνει διακοπές φέτος ο Γιάννης Στουρνάρας…</a></h3>
<span class="date"><span class="tie-date">22/07/2019, 10:30</span></span>
</li>
</ul>
<div class="clear"></div>
</div></div> <div id="text-html-widget-27" class="text-html-box">
<div class="more-but"><a href="http://insuranceworld.gr/category/konstas/">Περισσότερα <i class="fa fa-arrow-right"></i></a></div> </div>
<div id="ads300_250-widget-17" class="ads300-250">
<div class="ad-cell">

<div id='div-gpt-ad-1489399743741-5' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489399743741-5'); });
</script>
</div>
</div>
</div>
<div id="wpp-3" class="widget popular-posts">
<div class="widget-top"><h4> Δημοφιλή άρθρα</h4><div class="stripe-line"></div></div>
<div class="widget-container">

<ul class="wpp-list">
<li><a href="https://insuranceworld.gr/67778/eidiseis/asfalistikes-eidiseis/panormos-to-neo-epicheirimatiko-montelo-gia-tin-asfalistiki-diamesolavisi/" title="Πάνορμος: Το νέο επιχειρηματικό μοντέλο για την Ασφαλιστική Διαμεσολάβηση" target="_self"><img src="https://insuranceworld.gr/wp-content/uploads/wordpress-popular-posts/67778-featured-75x75.jpg" width="75" height="75" alt="Πάνορμος: Το νέο επιχειρηματικό μοντέλο για την Ασφαλιστική Διαμεσολάβηση" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="https://insuranceworld.gr/67778/eidiseis/asfalistikes-eidiseis/panormos-to-neo-epicheirimatiko-montelo-gia-tin-asfalistiki-diamesolavisi/" title="Πάνορμος: Το νέο επιχειρηματικό μοντέλο για την Ασφαλιστική Διαμεσολάβηση" class="wpp-post-title" target="_self">Πάνορμος: Το νέο επιχειρηματικό μοντέλο για την Ασφαλιστική Διαμεσολάβηση</a> <span class="wpp-meta post-stats">31/07/2019</span></li>
<li><a href="https://insuranceworld.gr/67864/eidiseis/oikonomia-politikoi/ekpaideytes-odigisis-kai-exetaseis-to-minyma-patoyli-apo-to-e-e-a/" title="Εκπαιδευτές Οδήγησης και Εξετάσεις: Το μήνυμα Πατούλη από το Ε.Ε.Α" target="_self"><img src="https://insuranceworld.gr/wp-content/uploads/wordpress-popular-posts/67864-featured-75x75.jpg" width="75" height="75" alt="Εκπαιδευτές Οδήγησης και Εξετάσεις: Το μήνυμα Πατούλη από το Ε.Ε.Α" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="https://insuranceworld.gr/67864/eidiseis/oikonomia-politikoi/ekpaideytes-odigisis-kai-exetaseis-to-minyma-patoyli-apo-to-e-e-a/" title="Εκπαιδευτές Οδήγησης και Εξετάσεις: Το μήνυμα Πατούλη από το Ε.Ε.Α" class="wpp-post-title" target="_self">Εκπαιδευτές Οδήγησης και Εξετάσεις: Το μήνυμα Πατούλη από το Ε.Ε.Α</a> <span class="wpp-meta post-stats">01/08/2019</span></li>
<li><a href="https://insuranceworld.gr/67677/eidiseis/asfalistikes-eidiseis/pos-tha-poloyntai-kalytera-ta-proionta-ygeias/" title="Πώς θα πωλούνται καλύτερα τα προϊόντα υγείας" target="_self"><img src="https://insuranceworld.gr/wp-content/uploads/wordpress-popular-posts/67677-featured-75x75.jpg" width="75" height="75" alt="Πώς θα πωλούνται καλύτερα τα προϊόντα υγείας" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="https://insuranceworld.gr/67677/eidiseis/asfalistikes-eidiseis/pos-tha-poloyntai-kalytera-ta-proionta-ygeias/" title="Πώς θα πωλούνται καλύτερα τα προϊόντα υγείας" class="wpp-post-title" target="_self">Πώς θα πωλούνται καλύτερα τα προϊόντα υγείας</a> <span class="wpp-meta post-stats">29/07/2019</span></li>
<li><a href="https://insuranceworld.gr/67714/eidiseis/asfalistikes-eidiseis/anazitontas-to-katallilo-asfalistirio-ygeias/" title="Αναζητώντας το κατάλληλο ασφαλιστήριο Υγείας" target="_self"><img src="https://insuranceworld.gr/wp-content/uploads/wordpress-popular-posts/67714-featured-75x75.jpg" width="75" height="75" alt="Αναζητώντας το κατάλληλο ασφαλιστήριο Υγείας" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="https://insuranceworld.gr/67714/eidiseis/asfalistikes-eidiseis/anazitontas-to-katallilo-asfalistirio-ygeias/" title="Αναζητώντας το κατάλληλο ασφαλιστήριο Υγείας" class="wpp-post-title" target="_self">Αναζητώντας το κατάλληλο ασφαλιστήριο Υγείας</a> <span class="wpp-meta post-stats">30/07/2019</span></li>
<li><a href="https://insuranceworld.gr/67818/eidiseis/oikonomia-politikoi/desmeysi-tis-ete-gia-lysi-me-lepete/" title="Δέσμευση της ΕΤΕ για λύση με ΛΕΠΕΤΕ" target="_self"><img src="https://insuranceworld.gr/wp-content/uploads/wordpress-popular-posts/67818-featured-75x75.jpg" width="75" height="75" alt="Δέσμευση της ΕΤΕ για λύση με ΛΕΠΕΤΕ" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="https://insuranceworld.gr/67818/eidiseis/oikonomia-politikoi/desmeysi-tis-ete-gia-lysi-me-lepete/" title="Δέσμευση της ΕΤΕ για λύση με ΛΕΠΕΤΕ" class="wpp-post-title" target="_self">Δέσμευση της ΕΤΕ για λύση με ΛΕΠΕΤΕ</a> <span class="wpp-meta post-stats">31/07/2019</span></li>
</ul>
</div></div>
<div id="ads300_250-widget-18" class="ads300-250">
<div class="ad-cell">

<div id='div-gpt-ad-1489399743741-6' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489399743741-6'); });
</script>
</div>
</div>
</div>
<div id="recent-posts-2" class="widget widget_recent_entries"> <div class="widget-top"><h4>Πρόσφατα άρθρα</h4><div class="stripe-line"></div></div>
<div class="widget-container"> <ul>
<li>
<a href="https://insuranceworld.gr/67960/eidiseis/asfalistikes-eidiseis/stis-sympligades-petres-to-syntaxiodotiko/">Στις Συμπληγάδες Πέτρες το συνταξιοδοτικό</a>
<span class="post-date">05/08/2019, 09:20</span>
</li>
<li>
<a href="https://insuranceworld.gr/67967/eidiseis/oikonomia-politikoi/forologia-titloi-teloys-gia-ta-tekmiria-diaviosis/">Φορολογία: Τίτλοι τέλους για τα τεκμήρια διαβίωσης</a>
<span class="post-date">05/08/2019, 09:15</span>
</li>
<li>
<a href="https://insuranceworld.gr/67951/eidiseis/asfalistikes-eidiseis/nea-thygatriki-mesitikis-ton-lloyd-s-ssl-stin-ellada/">Νέα θυγατρική μεσιτικής των Lloyd’s SSL στην Ελλάδα</a>
<span class="post-date">05/08/2019, 09:00</span>
</li>
<li>
<a href="https://insuranceworld.gr/67943/eidiseis/oikonomia-politikoi/nomothetiki-protovoylia-vroytsi-gia-tin-ygeia-kai-asfaleia-ergazomenon/">Νομοθετική πρωτοβουλία Βρούτση για την υγεία και ασφάλεια εργαζομένων</a>
<span class="post-date">02/08/2019, 15:15</span>
</li>
<li>
<a href="https://insuranceworld.gr/67935/eidiseis/asfalistikes-eidiseis/athinaiki-mediclinic-kai-interamerican-enimeronoyn-gia-ofthalmologika-kai-dermatologika-themata/">Interamerican &#8211; Mediclinic: Από κοινού πρωτοβουλίες για την πρόληψη στην υγεία</a>
<span class="post-date">02/08/2019, 14:19</span>
</li>
<li>
<a href="https://insuranceworld.gr/67937/eidiseis/diethni-eidiseis/allianz-leitoyrgika-kerdi-3-2-dis-eyro-gia-to-v-trimino/">Allianz: Λειτουργικά κέρδη 3,2 δισ. το β΄τρίμηνο</a>
<span class="post-date">02/08/2019, 14:04</span>
</li>
<li>
<a href="https://insuranceworld.gr/67925/eidiseis/asfalistikes-eidiseis/ethniki-asfalistiki-to-etairiko-paragogiko-diktyo-taxideyei-sta-norvigika-fiord/">Στα Νορβηγικά Φιόρδ η Εθνική Ασφαλιστική</a>
<span class="post-date">02/08/2019, 13:50</span>
</li>
</ul>
</div></div> <div id="ads300_250-widget-19" class="ads300-250">
<div class="ad-cell">

<div id='div-gpt-ad-1489399743741-7' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489399743741-7'); });
</script>
</div>
</div>
</div>
<div id="text-html-widget-29" class="widget text-html"><div class="widget-top"><h4>Περιοδικό Insurance World</h4><div class="stripe-line"></div></div>
<div class="widget-container"><div><div style="margin-top: -9px">
<iframe allowfullscreen allow="fullscreen" style="border:none;width:100%;height:300px;" src="//e.issuu.com/embed.html?d=iw_t87&u=ethosmediasa"></iframe>
<div style="background:#484848;  margin-top: -40px; padding: 10px 0 10px 0; text-align: center; font-size: 14px; font-weight:bold;">
<a style="background: #484848; color: white; padding: 10px 52px; 10px 52px;" href="https://issuu.com/ethosmediasa/stacks/5031515b9b544297934fd3a57055043c" target="_blank">Δείτε προηγούμενα τεύχη >
</a>
</div>
<div style="background:#666666; padding: 15px 0 15px 0; text-align: center; font-size: 14px; font-weight:bold;">
<a style="color: white;" href="https://insuranceworld.gr/iwmag-sub" target="_blank">Αποστολή δοκιμαστικού τεύχους >
</a>
</div>
</div>
</div><div class="clear"></div></div></div><div id="text-html-widget-32" class="widget text-html"><div class="widget-top"><h4>Περιοδικό ΧΡΗΜΑ</h4><div class="stripe-line"></div></div>
<div class="widget-container"><div><div style="margin-top: -9px">
<iframe allowfullscreen allow="fullscreen" style="border:none;width:100%;height:300px;" src="//e.issuu.com/embed.html?d=xrhma_t440&u=ethosmediasa"></iframe>
<div style="background:#484848;  margin-top: -40px; padding: 10px 0 10px 0; text-align: center; font-size: 14px; font-weight:bold;">
<a style="background: #484848; color: white; padding: 10px 52px; 10px 52px;" href="https://issuu.com/ethosmediasa/stacks/8abe1b27251a4709b3a593151ebd9302" target="_blank">Δείτε προηγούμενα τεύχη >
</a>
</div>
<div style="background:#666666; padding: 15px 0 15px 0; text-align: center; font-size: 14px; font-weight:bold;">
<a style="color: white;" href="https://insuranceworld.gr/iwmag-sub" target="_blank">Αποστολή δοκιμαστικού τεύχους >
</a>
</div>
</div>
</div><div class="clear"></div></div></div><div id="facebook-widget-3" class="widget facebook-widget"><div class="widget-top"><h4>Ακολουθήστε μας στο Facebook </h4><div class="stripe-line"></div></div>
<div class="widget-container"> <div class="facebook-box">
<iframe src="https://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/insuranceworld&amp;width=300&amp;height=250&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe>
</div>
</div></div></aside>
<div class="clear"></div> <div class="clear"></div>
</div>
<div class="e3lan-bottom"> 
<div id='div-gpt-ad-1489399743741-19'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489399743741-19'); });
</script>
</div> </div> </div>
<footer id="theme-footer" class="fade-in animated4">
<div id="footer-widget-area" class="footer-3c container">
<div id="footer-first" class="footer-widgets-box">
<div id="text-html-widget-24" class="text-html-box" style="text-align:center;">
<br>
<p style="text-align: center;"><a title="ETHOS MEDIA SA" href="https://www.ethosmedia.eu/" target="_blank"><img style="margin: 0px 5px -10px;" src="https://insuranceworld.gr/wp-content/uploads/2014/07/ETHOS_MEDIA_LOGO.png" alt="logo em" width="290"></a></p><br>
<ul style="text-align: center;">
<li><strong>Θεσσαλίας 29</strong></li>
<li><strong>17456, Άλιμος</strong></li>
<li><i class="icon-phone"></i><strong> +30 210 9984950</strong></li>
<li><i class="icon-print"></i><strong> +30 210 9984953</strong></li>
<li><i class="icon-envelope"></i><strong> <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="771e1911183712031f18041a12131e16591202">[email&#160;protected]</a></strong></li>
</ul> </div>
</div>
<div id="footer-second" class="footer-widgets-box">
<div id="social-2" class="footer-widget social-icons-widget"><div class="footer-widget-top"><h4>Insurance World on Social Media</h4></div>
<div class="footer-widget-container"> <div class="social-icons icon_32">
<a class="ttip" title="Rss" href="https://insuranceworld.gr/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="ttip" title="Google+" href="https://google.com/+InsuranceworldGre" target="_blank"><i class="tieicon-gplus"></i></a><a class="ttip" title="Facebook" href="https://www.facebook.com/insuranceworld" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="https://www.twitter.com/insureworld" target="_blank"><i class="tieicon-twitter"></i></a><a class="ttip" title="LinkedIn" href="https://www.linkedin.com/company/insurance-world-by-ethos-media-s-a-" target="_blank"><i class="tieicon-linkedin"></i></a><a class="ttip" title="Youtube" href="https://www.youtube.com/channel/UC57e6OAGKCdIqP-VbEfvWxg" target="_blank"><i class="tieicon-youtube"></i></a> </div>
</div></div><div id="archives-2" class="footer-widget widget_archive"><div class="footer-widget-top"><h4>Αρχείο Ειδήσεων</h4></div>
<div class="footer-widget-container"> <label class="screen-reader-text" for="archives-dropdown-2">Αρχείο Ειδήσεων</label>
<select id="archives-dropdown-2" name="archive-dropdown">
<option value="">Select Month</option>
<option value='https://insuranceworld.gr/date/2019/08/'> August 2019 </option>
<option value='https://insuranceworld.gr/date/2019/07/'> July 2019 </option>
<option value='https://insuranceworld.gr/date/2019/06/'> June 2019 </option>
<option value='https://insuranceworld.gr/date/2019/05/'> May 2019 </option>
<option value='https://insuranceworld.gr/date/2019/04/'> April 2019 </option>
<option value='https://insuranceworld.gr/date/2019/03/'> March 2019 </option>
<option value='https://insuranceworld.gr/date/2019/02/'> February 2019 </option>
<option value='https://insuranceworld.gr/date/2019/01/'> January 2019 </option>
<option value='https://insuranceworld.gr/date/2018/12/'> December 2018 </option>
<option value='https://insuranceworld.gr/date/2018/11/'> November 2018 </option>
<option value='https://insuranceworld.gr/date/2018/10/'> October 2018 </option>
<option value='https://insuranceworld.gr/date/2018/09/'> September 2018 </option>
<option value='https://insuranceworld.gr/date/2018/08/'> August 2018 </option>
<option value='https://insuranceworld.gr/date/2018/07/'> July 2018 </option>
<option value='https://insuranceworld.gr/date/2018/06/'> June 2018 </option>
<option value='https://insuranceworld.gr/date/2018/05/'> May 2018 </option>
<option value='https://insuranceworld.gr/date/2018/04/'> April 2018 </option>
<option value='https://insuranceworld.gr/date/2018/03/'> March 2018 </option>
<option value='https://insuranceworld.gr/date/2018/02/'> February 2018 </option>
<option value='https://insuranceworld.gr/date/2018/01/'> January 2018 </option>
<option value='https://insuranceworld.gr/date/2017/12/'> December 2017 </option>
<option value='https://insuranceworld.gr/date/2017/11/'> November 2017 </option>
<option value='https://insuranceworld.gr/date/2017/10/'> October 2017 </option>
<option value='https://insuranceworld.gr/date/2017/09/'> September 2017 </option>
<option value='https://insuranceworld.gr/date/2017/08/'> August 2017 </option>
<option value='https://insuranceworld.gr/date/2017/07/'> July 2017 </option>
<option value='https://insuranceworld.gr/date/2017/06/'> June 2017 </option>
<option value='https://insuranceworld.gr/date/2017/05/'> May 2017 </option>
<option value='https://insuranceworld.gr/date/2017/04/'> April 2017 </option>
<option value='https://insuranceworld.gr/date/2017/03/'> March 2017 </option>
<option value='https://insuranceworld.gr/date/2017/02/'> February 2017 </option>
<option value='https://insuranceworld.gr/date/2017/01/'> January 2017 </option>
<option value='https://insuranceworld.gr/date/2016/12/'> December 2016 </option>
<option value='https://insuranceworld.gr/date/2016/11/'> November 2016 </option>
<option value='https://insuranceworld.gr/date/2016/10/'> October 2016 </option>
<option value='https://insuranceworld.gr/date/2016/09/'> September 2016 </option>
<option value='https://insuranceworld.gr/date/2016/08/'> August 2016 </option>
<option value='https://insuranceworld.gr/date/2016/07/'> July 2016 </option>
<option value='https://insuranceworld.gr/date/2016/06/'> June 2016 </option>
<option value='https://insuranceworld.gr/date/2016/05/'> May 2016 </option>
<option value='https://insuranceworld.gr/date/2016/04/'> April 2016 </option>
<option value='https://insuranceworld.gr/date/2016/03/'> March 2016 </option>
<option value='https://insuranceworld.gr/date/2016/02/'> February 2016 </option>
<option value='https://insuranceworld.gr/date/2016/01/'> January 2016 </option>
<option value='https://insuranceworld.gr/date/2015/12/'> December 2015 </option>
<option value='https://insuranceworld.gr/date/2015/11/'> November 2015 </option>
<option value='https://insuranceworld.gr/date/2015/10/'> October 2015 </option>
<option value='https://insuranceworld.gr/date/2015/09/'> September 2015 </option>
<option value='https://insuranceworld.gr/date/2015/08/'> August 2015 </option>
<option value='https://insuranceworld.gr/date/2015/07/'> July 2015 </option>
<option value='https://insuranceworld.gr/date/2015/06/'> June 2015 </option>
<option value='https://insuranceworld.gr/date/2015/05/'> May 2015 </option>
<option value='https://insuranceworld.gr/date/2015/04/'> April 2015 </option>
<option value='https://insuranceworld.gr/date/2015/03/'> March 2015 </option>
<option value='https://insuranceworld.gr/date/2015/02/'> February 2015 </option>
<option value='https://insuranceworld.gr/date/2015/01/'> January 2015 </option>
<option value='https://insuranceworld.gr/date/2014/12/'> December 2014 </option>
<option value='https://insuranceworld.gr/date/2014/11/'> November 2014 </option>
<option value='https://insuranceworld.gr/date/2014/10/'> October 2014 </option>
<option value='https://insuranceworld.gr/date/2014/09/'> September 2014 </option>
<option value='https://insuranceworld.gr/date/2014/08/'> August 2014 </option>
<option value='https://insuranceworld.gr/date/2014/07/'> July 2014 </option>
<option value='https://insuranceworld.gr/date/2014/06/'> June 2014 </option>
<option value='https://insuranceworld.gr/date/2014/05/'> May 2014 </option>
<option value='https://insuranceworld.gr/date/2014/04/'> April 2014 </option>
<option value='https://insuranceworld.gr/date/2014/03/'> March 2014 </option>
<option value='https://insuranceworld.gr/date/2014/02/'> February 2014 </option>
<option value='https://insuranceworld.gr/date/2014/01/'> January 2014 </option>
<option value='https://insuranceworld.gr/date/2013/12/'> December 2013 </option>
<option value='https://insuranceworld.gr/date/2013/11/'> November 2013 </option>
<option value='https://insuranceworld.gr/date/2013/10/'> October 2013 </option>
<option value='https://insuranceworld.gr/date/2013/09/'> September 2013 </option>
<option value='https://insuranceworld.gr/date/2013/08/'> August 2013 </option>
<option value='https://insuranceworld.gr/date/2013/07/'> July 2013 </option>
<option value='https://insuranceworld.gr/date/2013/06/'> June 2013 </option>
<option value='https://insuranceworld.gr/date/2013/05/'> May 2013 </option>
<option value='https://insuranceworld.gr/date/2013/04/'> April 2013 </option>
<option value='https://insuranceworld.gr/date/2013/03/'> March 2013 </option>
<option value='https://insuranceworld.gr/date/2013/02/'> February 2013 </option>
<option value='https://insuranceworld.gr/date/2013/01/'> January 2013 </option>
<option value='https://insuranceworld.gr/date/2012/12/'> December 2012 </option>
<option value='https://insuranceworld.gr/date/2012/11/'> November 2012 </option>
<option value='https://insuranceworld.gr/date/2012/10/'> October 2012 </option>
<option value='https://insuranceworld.gr/date/2012/09/'> September 2012 </option>
<option value='https://insuranceworld.gr/date/2012/08/'> August 2012 </option>
<option value='https://insuranceworld.gr/date/2012/07/'> July 2012 </option>
<option value='https://insuranceworld.gr/date/2012/06/'> June 2012 </option>
<option value='https://insuranceworld.gr/date/2012/05/'> May 2012 </option>
<option value='https://insuranceworld.gr/date/2012/04/'> April 2012 </option>
<option value='https://insuranceworld.gr/date/2012/03/'> March 2012 </option>
<option value='https://insuranceworld.gr/date/2012/02/'> February 2012 </option>
<option value='https://insuranceworld.gr/date/2012/01/'> January 2012 </option>
<option value='https://insuranceworld.gr/date/2011/12/'> December 2011 </option>
<option value='https://insuranceworld.gr/date/2011/11/'> November 2011 </option>
<option value='https://insuranceworld.gr/date/2011/10/'> October 2011 </option>
<option value='https://insuranceworld.gr/date/2011/09/'> September 2011 </option>
<option value='https://insuranceworld.gr/date/2011/08/'> August 2011 </option>
<option value='https://insuranceworld.gr/date/2011/07/'> July 2011 </option>
<option value='https://insuranceworld.gr/date/2011/06/'> June 2011 </option>
<option value='https://insuranceworld.gr/date/2011/05/'> May 2011 </option>
<option value='https://insuranceworld.gr/date/2011/04/'> April 2011 </option>
<option value='https://insuranceworld.gr/date/2011/03/'> March 2011 </option>
<option value='https://insuranceworld.gr/date/2011/02/'> February 2011 </option>
<option value='https://insuranceworld.gr/date/2011/01/'> January 2011 </option>
<option value='https://insuranceworld.gr/date/2010/12/'> December 2010 </option>
<option value='https://insuranceworld.gr/date/2010/11/'> November 2010 </option>
<option value='https://insuranceworld.gr/date/2010/10/'> October 2010 </option>
<option value='https://insuranceworld.gr/date/2010/09/'> September 2010 </option>
<option value='https://insuranceworld.gr/date/2010/08/'> August 2010 </option>
<option value='https://insuranceworld.gr/date/2010/07/'> July 2010 </option>
<option value='https://insuranceworld.gr/date/2010/06/'> June 2010 </option>
<option value='https://insuranceworld.gr/date/2010/05/'> May 2010 </option>
<option value='https://insuranceworld.gr/date/2010/04/'> April 2010 </option>
<option value='https://insuranceworld.gr/date/2010/03/'> March 2010 </option>
<option value='https://insuranceworld.gr/date/2010/02/'> February 2010 </option>
<option value='https://insuranceworld.gr/date/2010/01/'> January 2010 </option>
<option value='https://insuranceworld.gr/date/2009/12/'> December 2009 </option>
<option value='https://insuranceworld.gr/date/2009/11/'> November 2009 </option>
<option value='https://insuranceworld.gr/date/2009/10/'> October 2009 </option>
<option value='https://insuranceworld.gr/date/2009/09/'> September 2009 </option>
<option value='https://insuranceworld.gr/date/2009/07/'> July 2009 </option>
<option value='https://insuranceworld.gr/date/2009/06/'> June 2009 </option>
<option value='https://insuranceworld.gr/date/2009/05/'> May 2009 </option>
<option value='https://insuranceworld.gr/date/2009/04/'> April 2009 </option>
<option value='https://insuranceworld.gr/date/2009/03/'> March 2009 </option>
<option value='https://insuranceworld.gr/date/2009/02/'> February 2009 </option>
</select>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
</div></div> </div>
<div id="footer-third" class="footer-widgets-box">
<div id="news-pic-widget-2" class="footer-widget news-pic"><div class="footer-widget-top"><h4>News in Pictures </h4></div>
<div class="footer-widget-container">
<div class="post-thumbnail">
<a class="ttip" title="Στις Συμπληγάδες Πέτρες το συνταξιοδοτικό" href="https://insuranceworld.gr/67960/eidiseis/asfalistikes-eidiseis/stis-sympligades-petres-to-syntaxiodotiko/"><img width="70" height="70" src="https://insuranceworld.gr/wp-content/uploads/2019/02/sympligades-petres-70x70.png" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://insuranceworld.gr/wp-content/uploads/2019/02/sympligades-petres-70x70.png 70w, https://insuranceworld.gr/wp-content/uploads/2019/02/sympligades-petres-200x200.png 200w, https://insuranceworld.gr/wp-content/uploads/2019/02/sympligades-petres-290x290.png 290w" sizes="(max-width: 70px) 100vw, 70px" /></a>
</div>
<div class="post-thumbnail">
<a class="ttip" title="Φορολογία: Τίτλοι τέλους για τα τεκμήρια διαβίωσης" href="https://insuranceworld.gr/67967/eidiseis/oikonomia-politikoi/forologia-titloi-teloys-gia-ta-tekmiria-diaviosis/"><img width="70" height="70" src="https://insuranceworld.gr/wp-content/uploads/2017/06/forologia-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://insuranceworld.gr/wp-content/uploads/2017/06/forologia-70x70.jpg 70w, https://insuranceworld.gr/wp-content/uploads/2017/06/forologia-150x150.jpg 150w, https://insuranceworld.gr/wp-content/uploads/2017/06/forologia-290x290.jpg 290w" sizes="(max-width: 70px) 100vw, 70px" /></a>
</div>
<div class="post-thumbnail">
<a class="ttip" title="Νέα θυγατρική μεσιτικής των Lloyd’s SSL στην Ελλάδα" href="https://insuranceworld.gr/67951/eidiseis/asfalistikes-eidiseis/nea-thygatriki-mesitikis-ton-lloyd-s-ssl-stin-ellada/"><img width="70" height="70" src="https://insuranceworld.gr/wp-content/uploads/2019/08/SSL-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://insuranceworld.gr/wp-content/uploads/2019/08/SSL-70x70.jpg 70w, https://insuranceworld.gr/wp-content/uploads/2019/08/SSL-200x200.jpg 200w, https://insuranceworld.gr/wp-content/uploads/2019/08/SSL-290x290.jpg 290w" sizes="(max-width: 70px) 100vw, 70px" /></a>
</div>
<div class="post-thumbnail">
<a class="ttip" title="Νομοθετική πρωτοβουλία Βρούτση για την υγεία και ασφάλεια εργαζομένων" href="https://insuranceworld.gr/67943/eidiseis/oikonomia-politikoi/nomothetiki-protovoylia-vroytsi-gia-tin-ygeia-kai-asfaleia-ergazomenon/"><img width="70" height="70" src="https://insuranceworld.gr/wp-content/uploads/2019/08/foto-elinyae-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://insuranceworld.gr/wp-content/uploads/2019/08/foto-elinyae-70x70.jpg 70w, https://insuranceworld.gr/wp-content/uploads/2019/08/foto-elinyae-200x200.jpg 200w, https://insuranceworld.gr/wp-content/uploads/2019/08/foto-elinyae-290x290.jpg 290w" sizes="(max-width: 70px) 100vw, 70px" /></a>
</div>
<div class="post-thumbnail">
<a class="ttip" title="Interamerican &#8211; Mediclinic: Από κοινού πρωτοβουλίες για την πρόληψη στην υγεία" href="https://insuranceworld.gr/67935/eidiseis/asfalistikes-eidiseis/athinaiki-mediclinic-kai-interamerican-enimeronoyn-gia-ofthalmologika-kai-dermatologika-themata/"><img width="70" height="70" src="https://insuranceworld.gr/wp-content/uploads/2019/08/AthinaikiMediclinic-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://insuranceworld.gr/wp-content/uploads/2019/08/AthinaikiMediclinic-70x70.jpg 70w, https://insuranceworld.gr/wp-content/uploads/2019/08/AthinaikiMediclinic-200x200.jpg 200w, https://insuranceworld.gr/wp-content/uploads/2019/08/AthinaikiMediclinic-290x290.jpg 290w" sizes="(max-width: 70px) 100vw, 70px" /></a>
</div>
<div class="post-thumbnail">
<a class="ttip" title="Allianz: Λειτουργικά κέρδη 3,2 δισ. το β΄τρίμηνο" href="https://insuranceworld.gr/67937/eidiseis/diethni-eidiseis/allianz-leitoyrgika-kerdi-3-2-dis-eyro-gia-to-v-trimino/"><img width="70" height="70" src="https://insuranceworld.gr/wp-content/uploads/2019/08/allianz-2q-2019-facts-figures-en-70x70.jpeg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://insuranceworld.gr/wp-content/uploads/2019/08/allianz-2q-2019-facts-figures-en-70x70.jpeg 70w, https://insuranceworld.gr/wp-content/uploads/2019/08/allianz-2q-2019-facts-figures-en-200x200.jpeg 200w, https://insuranceworld.gr/wp-content/uploads/2019/08/allianz-2q-2019-facts-figures-en-290x290.jpeg 290w" sizes="(max-width: 70px) 100vw, 70px" /></a>
</div>
<div class="post-thumbnail">
<a class="ttip" title="Στα Νορβηγικά Φιόρδ η Εθνική Ασφαλιστική" href="https://insuranceworld.gr/67925/eidiseis/asfalistikes-eidiseis/ethniki-asfalistiki-to-etairiko-paragogiko-diktyo-taxideyei-sta-norvigika-fiord/"><img width="70" height="70" src="https://insuranceworld.gr/wp-content/uploads/2019/08/MIH_6489-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://insuranceworld.gr/wp-content/uploads/2019/08/MIH_6489-70x70.jpg 70w, https://insuranceworld.gr/wp-content/uploads/2019/08/MIH_6489-200x200.jpg 200w, https://insuranceworld.gr/wp-content/uploads/2019/08/MIH_6489-290x290.jpg 290w" sizes="(max-width: 70px) 100vw, 70px" /></a>
</div>
<div class="post-thumbnail">
<a class="ttip" title="Ασφάλιση Περιουσίας: Ως πότε υπασφαλισμένοι;" href="https://insuranceworld.gr/67907/eidiseis/asfalistikes-eidiseis/asfalisi-perioysias-os-pote-ypasfalismenoi/"><img width="70" height="70" src="https://insuranceworld.gr/wp-content/uploads/2019/08/asfalisi_katoikias-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://insuranceworld.gr/wp-content/uploads/2019/08/asfalisi_katoikias-70x70.jpg 70w, https://insuranceworld.gr/wp-content/uploads/2019/08/asfalisi_katoikias-200x200.jpg 200w, https://insuranceworld.gr/wp-content/uploads/2019/08/asfalisi_katoikias-290x290.jpg 290w" sizes="(max-width: 70px) 100vw, 70px" /></a>
</div>
<div class="post-thumbnail">
<a class="ttip" title="Αντασφάλειες: Γρίφοι και προβλέψεις 2019 / 2020" href="https://insuranceworld.gr/67914/eidiseis/diethni-eidiseis/antasfaleies-grifoi-kai-provlepseis-2019-2020/"><img width="70" height="70" src="https://insuranceworld.gr/wp-content/uploads/2017/09/provlepseis-xrismoi-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://insuranceworld.gr/wp-content/uploads/2017/09/provlepseis-xrismoi-70x70.jpg 70w, https://insuranceworld.gr/wp-content/uploads/2017/09/provlepseis-xrismoi-150x150.jpg 150w, https://insuranceworld.gr/wp-content/uploads/2017/09/provlepseis-xrismoi-300x295.jpg 300w, https://insuranceworld.gr/wp-content/uploads/2017/09/provlepseis-xrismoi-290x290.jpg 290w, https://insuranceworld.gr/wp-content/uploads/2017/09/provlepseis-xrismoi.jpg 589w" sizes="(max-width: 70px) 100vw, 70px" /></a>
</div>
<div class="clear"></div>
</div></div> </div>
</div>
<div class="clear"></div>
</footer>
<div class="clear"></div>
<div class="footer-bottom fade-in animated4">
<div class="container">
<div class="alignleft">
</div>
</div>
</div>
</div>
<div id="topcontrol" class="tieicon-up-open" title="Scroll To Top"></div>
<div id="fb-root"></div>
<script>
jQuery(document).ready(function() {	

//optin forms plugin fix
jQuery('#optinforms-form1-name-field').remove();

});


</script><script>
jQuery( document ).ready(function() {
   jQuery("a.more-link").html("Περισσότερα »");
   jQuery("a.more-link").css("background","#aaaaaa");

 jQuery(".post-comments  a").html("Αφήστε το σχόλιό σας");

 jQuery("#related_posts .block-head h3").html("Προσφατα Αρθρα");

 jQuery("#respond #reply-title").html("Αφηστε το Σχολιο σας");

//var wppdate=jQuery(".wpp-date").text();
//var wppdate_res = wppdate.replace("posted on ", "");
//jQuery(".wpp-date").html(wppdate_res);

//var wppdate=jQuery(".post-comments  a").text();
//var wppdate_res = wppdate.replace("Leave a comment", "Αφήστε το σχόλιό σας");
//jQuery(".post-comments  a").html(wppdate_res);

});
</script><link rel='stylesheet' id='gglcptch-css' href='https://insuranceworld.gr/wp-content/plugins/google-captcha/css/gglcptch.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/insuranceworld.gr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://insuranceworld.gr/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://insuranceworld.gr/wp-content/plugins/social-polls-by-opinionstage/public/js/shortcodes.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"go_to":"Go to...","ajaxurl":"https:\/\/insuranceworld.gr\/wp-admin\/admin-ajax.php","your_rating":"Your Rating:","is_singular":"1","reading_indicator":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://insuranceworld.gr/wp-content/themes/jarida/js/tie-scripts.js'></script>
<script type='text/javascript' src='https://insuranceworld.gr/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://insuranceworld.gr/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='https://insuranceworld.gr/wp-content/plugins/akismet/_inc/form.js'></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=explicit'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v2","sitekey":"6Lerwl4UAAAAAJYcJQZLpdQwyE3Dwz2V5pm6Cj9q","theme":"light","error":"<strong>Warning<\/strong>:&nbsp;More than one reCAPTCHA has been found in the current form. Please remove all unnecessary reCAPTCHA fields to make it work properly.","disable":0},"vars":{"visibility":false}};
/* ]]> */
</script>
<script type='text/javascript' src='https://insuranceworld.gr/wp-content/plugins/google-captcha/js/script.js'></script>
</body>
</html>
