<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://insuranceworld.gr/xmlrpc.php" />
<title>Ευρωπαϊκή Πίστη: Ολοκληρώθηκαν με επιτυχία οι Ημερίδες της Εταιρίας με το Δίκτυο Πωλήσεών της - Insurance World</title>

<meta name="description" content="Στις Ημερίδες, συμμετείχαν πάνω από 2.000 Συνεργάτες της Ευρωπαϊκής Πίστης, ανάμεσά τους και οι κορυφαίοι Μεσίτες και Ασφαλιστικοί Πράκτορες της Ελλάδας Με την Ημερίδα στην Αθήνα, ολοκληρώθηκαν οι προγραμματισμένες συναντήσεις της Εταιρίας σε ολόκληρη την Ελλάδα, με το Δίκτυο Πωλήσεών της" />
<link rel="canonical" href="https://insuranceworld.gr/62017/eidiseis/asfalistikes-eidiseis/eyropaiki-pisti-oloklirothikan-me-epitychia-oi-imerides-tis-etairias-me-to-diktyo-poliseon-tis/" />
<link rel="publisher" href="https://plus.google.com/+InsuranceworldGre/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ευρωπαϊκή Πίστη: Ολοκληρώθηκαν με επιτυχία οι Ημερίδες της Εταιρίας με το Δίκτυο Πωλήσεών της - Insurance World" />
<meta property="og:description" content="Στις Ημερίδες, συμμετείχαν πάνω από 2.000 Συνεργάτες της Ευρωπαϊκής Πίστης, ανάμεσά τους και οι κορυφαίοι Μεσίτες και Ασφαλιστικοί Πράκτορες της Ελλάδας Με την Ημερίδα στην Αθήνα, ολοκληρώθηκαν οι προγραμματισμένες συναντήσεις της Εταιρίας σε ολόκληρη την Ελλάδα, με το Δίκτυο Πωλήσεών της" />
<meta property="og:url" content="https://insuranceworld.gr/62017/eidiseis/asfalistikes-eidiseis/eyropaiki-pisti-oloklirothikan-me-epitychia-oi-imerides-tis-etairias-me-to-diktyo-poliseon-tis/" />
<meta property="og:site_name" content="Insurance World" />
<meta property="article:publisher" content="https://www.facebook.com/insuranceworld" />
<meta property="article:tag" content="Family Care 2" />
<meta property="article:tag" content="Ευρωπαϊκή Πίστη" />
<meta property="article:tag" content="πωλησεις" />
<meta property="article:section" content="Featured" />
<meta property="article:published_time" content="2019-04-10T08:06:56+00:00" />
<meta property="article:modified_time" content="2019-04-10T08:57:44+00:00" />
<meta property="og:updated_time" content="2019-04-10T08:57:44+00:00" />
<meta property="og:image" content="https://insuranceworld.gr/wp-content/uploads/2019/04/O-dieythinwn-Symvoylos-tis-Etairias-Kos-X.Georgakopoulos2-1.jpg" />
<meta property="og:image:secure_url" content="https://insuranceworld.gr/wp-content/uploads/2019/04/O-dieythinwn-Symvoylos-tis-Etairias-Kos-X.Georgakopoulos2-1.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="666" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Στις Ημερίδες, συμμετείχαν πάνω από 2.000 Συνεργάτες της Ευρωπαϊκής Πίστης, ανάμεσά τους και οι κορυφαίοι Μεσίτες και Ασφαλιστικοί Πράκτορες της Ελλάδας Με την Ημερίδα στην Αθήνα, ολοκληρώθηκαν οι προγραμματισμένες συναντήσεις της Εταιρίας σε ολόκληρη την Ελλάδα, με το Δίκτυο Πωλήσεών της" />
<meta name="twitter:title" content="Ευρωπαϊκή Πίστη: Ολοκληρώθηκαν με επιτυχία οι Ημερίδες της Εταιρίας με το Δίκτυο Πωλήσεών της - Insurance World" />
<meta name="twitter:site" content="@insureworld" />
<meta name="twitter:image" content="https://insuranceworld.gr/wp-content/uploads/2019/04/O-dieythinwn-Symvoylos-tis-Etairias-Kos-X.Georgakopoulos2-1.jpg" />
<meta name="twitter:creator" content="@insureworld" />

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Insurance World &raquo; Feed" href="https://insuranceworld.gr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Insurance World &raquo; Comments Feed" href="https://insuranceworld.gr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Insurance World &raquo; Ευρωπαϊκή Πίστη: Ολοκληρώθηκαν με επιτυχία οι Ημερίδες της Εταιρίας με το Δίκτυο Πωλήσεών της Comments Feed" href="https://insuranceworld.gr/62017/eidiseis/asfalistikes-eidiseis/eyropaiki-pisti-oloklirothikan-me-epitychia-oi-imerides-tis-etairias-me-to-diktyo-poliseon-tis/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/insuranceworld.gr\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://insuranceworld.gr/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://insuranceworld.gr/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='optinforms-stylesheet-css' href='https://insuranceworld.gr/wp-content/plugins/optin-forms/css/optinforms.css' type='text/css' media='all' />
<link rel='stylesheet' id='optinforms-googleFont-css' href='//fonts.googleapis.com/css?family=Damion' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-prettyphoto-css' href='https://insuranceworld.gr/wp-content/plugins/responsive-lightbox/assets/prettyphoto/css/prettyPhoto.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css' href='https://insuranceworld.gr/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css' href='https://insuranceworld.gr/wp-content/themes/jarida/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css' href='https://insuranceworld.gr/wp-content/themes/jarida-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='Oswald-css' href='https://fonts.googleapis.com/css?family=Oswald%3Aregular%2C700&#038;subset=latin%2Cgreek%2Cgreek-ext' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css' href='https://insuranceworld.gr/wp-content/plugins/add-to-any/addtoany.min.css' type='text/css' media='all' />
<script type='text/javascript' src='https://insuranceworld.gr/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://insuranceworld.gr/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://insuranceworld.gr/wp-content/plugins/add-to-any/addtoany.min.js'></script>
<script type='text/javascript' src='https://insuranceworld.gr/wp-content/plugins/optin-forms/js/placeholder.js'></script>
<script type='text/javascript' src='https://insuranceworld.gr/wp-content/plugins/responsive-lightbox/assets/prettyphoto/js/jquery.prettyPhoto.min.js'></script>
<script type='text/javascript' src='https://insuranceworld.gr/wp-content/plugins/responsive-lightbox/assets/infinitescroll/infinite-scroll.pkgd.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"prettyphoto","selector":"lightbox","customEvents":"","activeGalleries":"1","animationSpeed":"normal","slideshow":"1","slideshowDelay":"5000","slideshowAutoplay":"1","opacity":"0.75","showTitle":"1","allowResize":"1","allowExpand":"1","width":"1080","height":"720","separator":"\/","theme":"light_square","horizontalPadding":"20","hideFlash":"0","wmode":"opaque","videoAutoplay":"0","modal":"0","deeplinking":"0","overlayGallery":"1","keyboardShortcuts":"1","social":"1","woocommerce_gallery":"0","ajaxurl":"https:\/\/insuranceworld.gr\/wp-admin\/admin-ajax.php","nonce":"cc8fa3271c"};
/* ]]> */
</script>
<script type='text/javascript' src='https://insuranceworld.gr/wp-content/plugins/responsive-lightbox/js/front.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/insuranceworld.gr\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"62017","token":"25ed0299d4","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://insuranceworld.gr/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js'></script>
<link rel='https://api.w.org/' href='https://insuranceworld.gr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://insuranceworld.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://insuranceworld.gr/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.1.1" />
<link rel='shortlink' href='https://insuranceworld.gr/?p=62017' />
<link rel="alternate" type="application/json+oembed" href="https://insuranceworld.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Finsuranceworld.gr%2F62017%2Feidiseis%2Fasfalistikes-eidiseis%2Feyropaiki-pisti-oloklirothikan-me-epitychia-oi-imerides-tis-etairias-me-to-diktyo-poliseon-tis%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://insuranceworld.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Finsuranceworld.gr%2F62017%2Feidiseis%2Fasfalistikes-eidiseis%2Feyropaiki-pisti-oloklirothikan-me-epitychia-oi-imerides-tis-etairias-me-to-diktyo-poliseon-tis%2F&#038;format=xml" />
<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};
a2a_config.onclick=1;
a2a_config.track_links = 'ga';
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<style>
@media all and (max-width: 767px) {
.visible-mobile {
    display: block;
}
.visible-desktop {
    display: none;
}
}

@media all and (min-width: 768px) {
.visible-mobile {
    display: none;
}
.visible-desktop {
    display: block;
}
}
</style><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//insuranceworld.gr/?wordfence_lh=1&hid=285141C427CADD17C629494174A4C4C4');
</script><link rel="shortcut icon" href="https://insuranceworld.gr/wp-content/uploads/2014/06/insworld.png" title="Favicon" /><meta property="og:title" content="Ευρωπαϊκή Πίστη: Ολοκληρώθηκαν με επιτυχία οι Ημερίδες της Εταιρίας με το Δίκτυο Πωλήσεών της" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Με την Ημερίδα στην Αθήνα, ολοκληρώθηκαν οι προγραμματισμένες συναντήσεις της Εταιρίας σε ολόκληρη τ..." />
<meta property="og:url" content="https://insuranceworld.gr/62017/eidiseis/asfalistikes-eidiseis/eyropaiki-pisti-oloklirothikan-me-epitychia-oi-imerides-tis-etairias-me-to-diktyo-poliseon-tis/" />
<meta property="og:site_name" content="Insurance World" />
<meta property="og:image" content="https://insuranceworld.gr/wp-content/uploads/2019/04/O-dieythinwn-Symvoylos-tis-Etairias-Kos-X.Georgakopoulos2-1-620x330.jpg" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://insuranceworld.gr/wp-content/themes/jarida/js/html5.js"></script>
<script src="https://insuranceworld.gr/wp-content/themes/jarida/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://insuranceworld.gr/wp-content/themes/jarida/css/ie8.css" />
<![endif]-->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
<style type="text/css" media="screen">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</style>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-9546807-3', 'auto');
  ga('require', 'linkid');
  ga('send', 'pageview');



   //
  // Scroll tracking script
  //

jQuery(function($) {
    // Debug flag
    var debugMode = false;

    // Default time delay before checking location
    var callBackTime = 100;

    // # px before tracking a reader
    var readerLocation = 150;

    // Set some flags for tracking & execution
    var timer = 0;
    var scroller = false;
    var endContent = false;
    var didComplete = false;

    // Set some time variables to calculate reading time
    var startTime = new Date();
    var beginning = startTime.getTime();
    var totalTime = 0;
    
    // Get some information about the current page
    var pageTitle = document.title;

    // Track the aticle load
    if (!debugMode) {
        ga('send', 'event', 'Reading', 'ArticleLoaded', pageTitle, {'nonInteraction': 1});
    } else {
        alert('The page has loaded. Woohoo.');    
    }

    // Check the location and track user
    function trackLocation() {
        bottom = $(window).height() + $(window).scrollTop();
        height = $(document).height();

        // If user starts to scroll send an event
        if (bottom > readerLocation && !scroller) {
            currentTime = new Date();
            scrollStart = currentTime.getTime();
            timeToScroll = Math.round((scrollStart - beginning) / 1000);
            if (!debugMode) {
                ga('send', 'event', 'Reading', 'StartReading', pageTitle, timeToScroll, {'metric1' : timeToScroll});
            } else {
                alert('started reading ' + timeToScroll);
            }
            scroller = true;
        }

        // If user has hit the bottom of the content send an event
        if (bottom >= $('.content').scrollTop() + $('.content').innerHeight() && !endContent) {
            currentTime = new Date();
            contentScrollEnd = currentTime.getTime();
            timeToContentEnd = Math.round((contentScrollEnd - scrollStart) / 1000);
            if (!debugMode) {
                 if (timeToContentEnd < 30) {
                    ga('set', 'dimension5', 'Scanner'); 
                } else {
                    ga('set', 'dimension5', 'Reader'); 
                }
                ga('send', 'event', 'Reading', 'ContentBottom', pageTitle, timeToContentEnd, {'metric2' : timeToContentEnd});
            } else {
                alert('end content section '+timeToContentEnd);
            }
            endContent = true;
        }

        // If user has hit the bottom of page send an event
        if (bottom >= height && !didComplete) {
            currentTime = new Date();
            end = currentTime.getTime();
            totalTime = Math.round((end - scrollStart) / 1000);
            if (!debugMode) {
                ga('send', 'event', 'Reading', 'PageBottom', pageTitle, totalTime, {'metric3' : totalTime});
            } else {
                alert('bottom of page '+totalTime);
            }
            didComplete = true;
        }
    }

    // Track the scrolling and track location
    $(window).scroll(function() {
        if (timer) {
            clearTimeout(timer);
        }

        // Use a buffer so we don't call trackLocation too often.
        timer = setTimeout(trackLocation, callBackTime);
    });
});

</script>

<link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css">


<script type="text/javascript">
    window.cookieconsent_options = {"message":"To insuranceworld.gr χρησιμοποιεί cookies για την εξατομίκευση περιεχομένου και διαφημίσεων καθώς και την λειτουργία κάποιων υπηρεσιών του.","dismiss":"Δέχομαι","learnMore":"Πληροφορίες","link":"http://insuranceworld.gr/cookies-policy","theme":"dark-bottom"};
</script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/95676836/IW_300x250_home-1', [300, 250], 'div-gpt-ad-1489399743741-1').addService(googletag.pubads());
    googletag.defineSlot('/95676836/IW_300x250_home-3', [300, 250], 'div-gpt-ad-1489399743741-2').addService(googletag.pubads());
    googletag.defineSlot('/95676836/IW_300x250_home-4', [300, 250], 'div-gpt-ad-1489399743741-3').addService(googletag.pubads());
    googletag.defineSlot('/95676836/IW_300x250-home-2', [300, 250], 'div-gpt-ad-1489399743741-8').addService(googletag.pubads());
    googletag.defineSlot('/95676836/IW_728x90_Home', [728, 90], 'div-gpt-ad-1489399743741-9').addService(googletag.pubads());
    googletag.defineSlot('/95676836/IW_MainContent_Home_5', [[468, 60], [620, 80]], 'div-gpt-ad-1489399743741-11').addService(googletag.pubads());
    googletag.defineSlot('/95676836/IW_MainContent_home-1', [[468, 60], [620, 80]], 'div-gpt-ad-1489399743741-12').addService(googletag.pubads());
    googletag.defineSlot('/95676836/IW_MainContent_home-2', [[468, 60], [620, 80]], 'div-gpt-ad-1489399743741-13').addService(googletag.pubads());
    googletag.defineSlot('/95676836/IW_MainContent_home-3', [[468, 60], [620, 80]], 'div-gpt-ad-1489399743741-14').addService(googletag.pubads());
    googletag.defineSlot('/95676836/IW_MainContent_home_4', [[468, 60], [620, 80]], 'div-gpt-ad-1489399743741-15').addService(googletag.pubads());

googletag.defineSlot('/95676836/IW_MOBILE_MainContent_home-1', [320, 100], 'div-gpt-ad-1532605339305-0').addService(googletag.pubads());

googletag.defineSlot('/95676836/IW_300x250_ROS-1', [300, 250], 'div-gpt-ad-1489399743741-4').addService(googletag.pubads());
    googletag.defineSlot('/95676836/IW_300x250_ROS-2', [300, 250], 'div-gpt-ad-1489399743741-5').addService(googletag.pubads());
    googletag.defineSlot('/95676836/IW_300x250_ROS-3', [300, 250], 'div-gpt-ad-1489399743741-6').addService(googletag.pubads());
    googletag.defineSlot('/95676836/IW_300x250_ROS-4', [300, 250], 'div-gpt-ad-1489399743741-7').addService(googletag.pubads());
    googletag.defineSlot('/95676836/IW_728x90-ROS', [728, 90], 'div-gpt-ad-1489399743741-10').addService(googletag.pubads());
    googletag.defineSlot('/95676836/IW_MainContent_ROS', [[468, 60], [620, 80]], 'div-gpt-ad-1489399743741-16').addService(googletag.pubads());
    googletag.defineSlot('/95676836/IW_MainContent_ROS_2', [[468, 60], [620, 80]], 'div-gpt-ad-1489399743741-17').addService(googletag.pubads());
    googletag.defineSlot('/95676836/IW_MainContent_ROS_3', [[468, 60], [620, 80]], 'div-gpt-ad-1489399743741-18').addService(googletag.pubads());
    googletag.defineSlot('/95676836/IW_MainContent_ROS-4', [[468, 60], [620, 80]], 'div-gpt-ad-1489399743741-19').addService(googletag.pubads());

 googletag.defineSlot('/95676836/IW_MOBILE_MainContent_ROS', [320, 100], 'div-gpt-ad-1532605339305-1').addService(googletag.pubads());

    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://insuranceworld.gr");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'a508d235-7c8b-4c1d-99b9-678a0b9c2969';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Ευχαριστούμε για την εγγραφή σας!";
oneSignal_options['subdomainName'] = "https://insuranceworld.os.tc";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.64337d6b-67cd-4296-b41c-d41bc6b4a874";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'θέλει να εμφανίσει Ειδοποιήσεις:';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Αυτό είναι ένα παράδειγμα Ειδοποίησης';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Οι Ειδοποιήσεις θα εμφανίζονται στην επιφ. εργασίας';
oneSignal_options['promptOptions']['acceptButtonText'] = 'ΣΥΝΕΧΙΣΤΕ';
oneSignal_options['promptOptions']['cancelButtonText'] = 'ΟΧΙ, ΕΥΧΑΡΙΣΤΩ';
oneSignal_options['promptOptions']['siteName'] = 'http://insuranceworld.gr';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Πατήστε Να επιτραπεί';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'small';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Πάτήστε για να εγγραφείτε στις Ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Εγγραφείτε στις Ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Έχετε εγγραφεί στις Ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Έχετε απαγορεύσει τις Ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Σας ευχαριστούμε για την εγγραφή σας';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Έχετε εγγραφεί για να λαμβάνετε Ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Δεν θα ξαναλάβετε Ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Διαχειριστείτε τις Ειδοποιήσεις του site';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ΕΓΓΡΑΦΕΙΤΕ';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'ΑΠΕΓΓΡΑΦΕΙΤΕ';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Επιτρέψτε τις Ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Ακολουθήστε τις οδηγίες για να επιτρέψετε τις Ειδοποιήσεις:';
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['colors']['circle.background'] = '#E40613';
oneSignal_options['notifyButton']['colors']['pulse.color'] = '#E40613';
oneSignal_options['notifyButton']['colors']['dialog.button.background'] = '#E40613';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
</head>
<body id="top" class="post-template-default single single-post postid-62017 single-format-standard">
<div class="background-cover"></div>
<div class="wrapper layout-2c">
<div class="top-nav fade-in animated1 head_menu">
<div class="container">
<div class="search-block">
<form method="get" id="searchform" action="https://insuranceworld.gr/">
<button class="search-button" type="submit" value="Search"></button>
<input type="text" id="s" name="s" value="Search..." onfocus="if (this.value == 'Search...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search...';}" />
</form>
</div>
<div class="social-icons icon_flat">
<a class="tooldown" title="Rss" href="https://insuranceworld.gr/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="tooldown" title="Google+" href="https://google.com/+InsuranceworldGre" target="_blank"><i class="tieicon-gplus"></i></a><a class="tooldown" title="Facebook" href="https://www.facebook.com/insuranceworld" target="_blank"><i class="tieicon-facebook"></i></a><a class="tooldown" title="Twitter" href="https://www.twitter.com/insureworld" target="_blank"><i class="tieicon-twitter"></i></a><a class="tooldown" title="LinkedIn" href="https://www.linkedin.com/company/insurance-world-by-ethos-media-s-a-" target="_blank"><i class="tieicon-linkedin"></i></a><a class="tooldown" title="Youtube" href="https://www.youtube.com/channel/UC57e6OAGKCdIqP-VbEfvWxg" target="_blank"><i class="tieicon-youtube"></i></a> </div>
<div class="top-menu"><ul id="menu-top-menu" class="menu"><li id="menu-item-33" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33"><a href="https://insuranceworld.gr/poioi-eimaste/">Ethos Media</a></li>
<li id="menu-item-36" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36"><a href="https://insuranceworld.gr/ori-chrisis/">Όροι Χρήσης</a></li>
<li id="menu-item-40" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40"><a href="https://insuranceworld.gr/diafimisi/">Διαφήμιση</a></li>
<li id="menu-item-43" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43"><a href="https://insuranceworld.gr/epikinonia/">Επικοινωνία</a></li>
</ul></div>
</div>
</div>
<div class="container">
<header id="theme-header">
<div class="header-content fade-in animated1">
<div class="logo">
<h2> <a title="Insurance World" href="https://insuranceworld.gr/">
<img src="https://insuranceworld.gr/wp-content/uploads/2014/07/INSURANCElogo_200x100.jpg" alt="Insurance World" /><strong>Insurance World Το Πληρέστερο Ασφαλιστικό Portal. Ό,τι συμβαίνει στον ασφαλιστικό κόσμο γράφεται εδώ!</strong>
</a>
</h2> </div>
<div class="e3lan-top"> 
<div id='div-gpt-ad-1489399743741-9' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489399743741-9'); });
</script>
</div> </div> <div class="clear"></div>
</div>
<nav id="main-nav" class="fade-in animated2">
<div class="container">
<div class="main-menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-57" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-home"><a href="http://insuranceworld.gr">Αρχική</a></li>
<li id="menu-item-17890" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent  menu-item-has-children"><a href="https://insuranceworld.gr/category/eidiseis/">Ειδήσεις</a>
<ul class="sub-menu">
<li id="menu-item-20" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent"><a href="https://insuranceworld.gr/category/eidiseis/asfalistikes-eidiseis/">Ασφαλιστικές Ειδήσεις</a></li>
<li id="menu-item-19" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://insuranceworld.gr/category/eidiseis/diagonismoi-dimosiou/">Διαγωνισμοί δημοσίου</a></li>
<li id="menu-item-18" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://insuranceworld.gr/category/eidiseis/anasfalistos/">Ανασφάλιστος</a></li>
<li id="menu-item-23" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://insuranceworld.gr/category/apopseis/synenteukseis/">Συνεντεύξεις</a></li>
<li id="menu-item-22" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://insuranceworld.gr/category/eidiseis/stelexi-kai-metakiniseis/profil/">Προφίλ</a></li>
<li id="menu-item-17" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://insuranceworld.gr/category/eidiseis/eke/">EKE</a></li>
<li id="menu-item-8" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://insuranceworld.gr/category/archive/">Αρχείο</a></li>
<li id="menu-item-29983" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://insuranceworld.gr/17th-hydra-meeting-live/">17th Hydra Meeting</a></li>
</ul> 
</li>
<li id="menu-item-6" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://insuranceworld.gr/category/editorial/">Editorial</a></li>
<li id="menu-item-7" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://insuranceworld.gr/category/apopseis/">Απόψεις</a></li>
<li id="menu-item-10" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://insuranceworld.gr/category/eidiseis/diethni-eidiseis/">Διεθνείς Ειδήσεις</a></li>
<li id="menu-item-11" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="https://insuranceworld.gr/category/ekpaidevsi/">Εκπαίδευση</a>
<ul class="sub-menu">
<li id="menu-item-59" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://insuranceworld.gr/category/ekpaidevsi/e-learning/">E-learning</a></li>
<li id="menu-item-60" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://insuranceworld.gr/category/ekpaidevsi/asfalistiki/">Ασφαλιστική</a></li>
<li id="menu-item-61" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://insuranceworld.gr/category/ekpaidevsi/xrimatooikonomiki/">Χρηματοοικονομική</a></li>
</ul> 
</li>
<li id="menu-item-15" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="https://insuranceworld.gr/category/proionta/">Προϊόντα</a>
<ul class="sub-menu">
<li id="menu-item-18099" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="https://insuranceworld.gr/category/proionta/asfalistika/">Ασφαλιστικά</a>
<ul class="sub-menu">
<li id="menu-item-18100" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://insuranceworld.gr/category/proionta/asfalistika/asfaliseis-zois/">Ασφαλίσεις Ζωής</a></li>
<li id="menu-item-18101" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://insuranceworld.gr/category/proionta/asfalistika/genikes-asfaleies/">Γενικές Ασφάλειες</a></li>
</ul> 
</li>
<li id="menu-item-18102" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://insuranceworld.gr/category/proionta/logismiko/">Λογισμικό</a></li>
</ul> 
</li>
<li id="menu-item-9" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="https://insuranceworld.gr/category/asfalistikow-odigos/">Ασφαλιστικός οδηγός</a>
<ul class="sub-menu">
<li id="menu-item-17877" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://insuranceworld.gr/category/asfalistikow-odigos/etereies/">Ασφαλιστικές Εταιρείες</a></li>
<li id="menu-item-17878" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://insuranceworld.gr/category/asfalistikow-odigos/etereies-thrafsis-krystallon/">Εταιρείες θραύσης κρυστάλλων</a></li>
<li id="menu-item-17879" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://insuranceworld.gr/category/asfalistikow-odigos/thesmikoi-foreis/">Θεσμικοί φορείς</a></li>
<li id="menu-item-17880" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://insuranceworld.gr/category/asfalistikow-odigos/symvouleftikes-pros-asflistikes/">Συμβουλευτικές υπηρεσίες προς ασφαλιστικές</a></li>
<li id="menu-item-17881" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://insuranceworld.gr/category/asfalistikow-odigos/foreis-ekprosopisis/">Φορείς εκπροσώπησης</a></li>
<li id="menu-item-17876" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://insuranceworld.gr/category/asfalistikow-odigos/software/">Software</a></li>
<li id="menu-item-17882" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://insuranceworld.gr/category/asfalistikow-odigos/xrisima-links/">Χρήσιμα links</a></li>
</ul> 
</li>
<li id="menu-item-21" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://insuranceworld.gr/category/eidiseis/ekdiloseis/">Εκδηλώσεις</a></li>
<li id="menu-item-53" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://insuranceworld.gr/category/videos/">Insurance Videos</a></li>
</ul></div> </div>
</nav>
</header>
<div id="main-content" class="container fade-in animated3">
<div class="content-wrap">
<div class="content">
<div class="e3lan-post"> <div class="visible-desktop">

<div id='div-gpt-ad-1489399743741-16'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489399743741-16'); });
</script>
</div>
</div>
<div class="visible-mobile">

<div id='div-gpt-ad-1532605339305-1' style='height:100px; width:320px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1532605339305-1'); });
</script>
</div>
</div> </div>
<article id="the-post" class="post-listing post-62017 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-asfalistikes-eidiseis category-eidiseis tag-family-care-2 tag-284 tag-polisis">
<div class="single-post-thumb">
<img width="620" height="330" src="https://insuranceworld.gr/wp-content/uploads/2019/04/O-dieythinwn-Symvoylos-tis-Etairias-Kos-X.Georgakopoulos2-1-620x330.jpg" class="attachment-slider size-slider wp-post-image" alt="" srcset="https://insuranceworld.gr/wp-content/uploads/2019/04/O-dieythinwn-Symvoylos-tis-Etairias-Kos-X.Georgakopoulos2-1-620x330.jpg 620w, https://insuranceworld.gr/wp-content/uploads/2019/04/O-dieythinwn-Symvoylos-tis-Etairias-Kos-X.Georgakopoulos2-1-300x160.jpg 300w" sizes="(max-width: 620px) 100vw, 620px" /> </div>
<div class="post-inner">
<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Ευρωπαϊκή Πίστη: Ολοκληρώθηκαν με επιτυχία οι Ημερίδες της Εταιρίας με το Δίκτυο Πωλήσεών της</span></h1>
<p class="post-meta">
<span class="post-cats">in <a href="https://insuranceworld.gr/category/featured/" rel="category tag">Featured</a>, <a href="https://insuranceworld.gr/category/eidiseis/asfalistikes-eidiseis/" rel="category tag">Ασφαλιστικές Ειδήσεις</a>, <a href="https://insuranceworld.gr/category/eidiseis/" rel="category tag">Ειδήσεις</a></span>
<span class="tie-date">10/04/2019, 11:06</span>
<span class="post-comments"><a href="https://insuranceworld.gr/62017/eidiseis/asfalistikes-eidiseis/eyropaiki-pisti-oloklirothikan-me-epitychia-oi-imerides-tis-etairias-me-to-diktyo-poliseon-tis/#respond">0</a></span>
</p>
<div class="clear"></div>
<div class="entry">
<p class="p1"><span class="s1">Με την Ημερίδα στην Αθήνα, ολοκληρώθηκαν οι προγραμματισμένες συναντήσεις της Εταιρίας σε ολόκληρη την Ελλάδα, με το Δίκτυο Πωλήσεών της. </span></p>
<p class="p1"><span class="s1">Στις Ημερίδες, συμμετείχαν πάνω από 2.000 Συνεργάτες της Ευρωπαϊκής Πίστης, ανάμεσά τους και οι κορυφαίοι Μεσίτες και Ασφαλιστικοί Πράκτορες της Ελλάδας, έχοντας όλοι την ευκαιρία να παρακολουθήσουν ομιλίες και συζητήσεις ενημερωτικού και εκπαιδευτικού χαρακτήρα.</span></p>
<p><img class="alignnone size-full wp-image-62027" src="https://insuranceworld.gr/wp-content/uploads/2019/04/O-dieythinwn-Symvoylos-tis-Etairias-Kos-X.Georgakopoulos3.jpg" alt="" width="1000" height="666" srcset="https://insuranceworld.gr/wp-content/uploads/2019/04/O-dieythinwn-Symvoylos-tis-Etairias-Kos-X.Georgakopoulos3.jpg 1000w, https://insuranceworld.gr/wp-content/uploads/2019/04/O-dieythinwn-Symvoylos-tis-Etairias-Kos-X.Georgakopoulos3-400x266.jpg 400w, https://insuranceworld.gr/wp-content/uploads/2019/04/O-dieythinwn-Symvoylos-tis-Etairias-Kos-X.Georgakopoulos3-768x511.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" /></p>
<p class="p1"><span class="s1">Η Ευρωπαϊκή Πίστη αποτελεί ηγέτιδα δύναμη στον ασφαλιστικό κλάδο, είναι μια Εταιρία με μηδενικό τραπεζικό ή οποιουδήποτε είδους δανεισμό, η οποία έχει επιλέξει τον Ασφαλιστικό Διαμεσολαβητή ως τον μοναδικό μοχλό ανάπτυξης των ασφαλιστικών της εργασιών.</span></p>
<p><img class="alignnone size-full wp-image-62028" src="https://insuranceworld.gr/wp-content/uploads/2019/04/Apopsi-tou-xwroy.jpg" alt="" width="1000" height="666" srcset="https://insuranceworld.gr/wp-content/uploads/2019/04/Apopsi-tou-xwroy.jpg 1000w, https://insuranceworld.gr/wp-content/uploads/2019/04/Apopsi-tou-xwroy-400x266.jpg 400w, https://insuranceworld.gr/wp-content/uploads/2019/04/Apopsi-tou-xwroy-768x511.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" /></p>
<p class="p1"><span class="s1">Σε αυτό το στρατηγικό πλαίσιο και πιστή στην δέσμευσή της για δραστηριοποίηση στον κλάδο, μόνο μέσω του Ασφαλιστικού Διαμεσολαβητή, η Ευρωπαϊκή Πίστη διοργάνωσε τις Ημερίδες ανά την Ελλάδα, προκειμένου να βρίσκεται δίπλα στον Συνεργάτη της και να του παρέχει γνώση και εφόδια, ώστε να μπορεί να ανταποκρίνεται στις σύγχρονες απαιτήσεις της ασφαλιστικής αγοράς.</span></p>
<p>&nbsp;</p>
<p><img class="size-full wp-image-62024 aligncenter" src="https://insuranceworld.gr/wp-content/uploads/2019/04/O-dieythintis-Marketing-Ypostiriksis-Diktiou-Pwlisewn-Kos-G.Gotzagewrgis.jpg" alt="" width="444" height="666" srcset="https://insuranceworld.gr/wp-content/uploads/2019/04/O-dieythintis-Marketing-Ypostiriksis-Diktiou-Pwlisewn-Kos-G.Gotzagewrgis.jpg 444w, https://insuranceworld.gr/wp-content/uploads/2019/04/O-dieythintis-Marketing-Ypostiriksis-Diktiou-Pwlisewn-Kos-G.Gotzagewrgis-267x400.jpg 267w" sizes="(max-width: 444px) 100vw, 444px" /></p>
<p>&nbsp;</p>
<p class="p1"><span class="s1">Τους παρευρισκόμενους καλωσόρισε ο <strong>Διευθυντής Marketing &amp; Υποστήριξης Δικτύου Πωλήσεων κ. Γ. Γκοτζαγεώργης, δίνοντας το λόγο στον Διευθύνοντα Σύμβουλο της Εταιρίας κ. Χ. Γεωργακόπουλο</strong>, ο οποίος αναφέρθηκε στην αλλαγή του συστήματος πωλήσεων καθώς και σε στρατηγικές πάνω στις οποίες χτίζεται με επιτυχία το επάγγελμα του Ασφαλιστικού Διαμεσολαβητή.</span></p>
<p>&nbsp;</p>
<p><img class="alignnone size-full wp-image-62026" src="https://insuranceworld.gr/wp-content/uploads/2019/04/O-dieythinwn-Symvoylos-tis-Etairias-Kos-X.Georgakopoulos2-1.jpg" alt="" width="1000" height="666" srcset="https://insuranceworld.gr/wp-content/uploads/2019/04/O-dieythinwn-Symvoylos-tis-Etairias-Kos-X.Georgakopoulos2-1.jpg 1000w, https://insuranceworld.gr/wp-content/uploads/2019/04/O-dieythinwn-Symvoylos-tis-Etairias-Kos-X.Georgakopoulos2-1-400x266.jpg 400w, https://insuranceworld.gr/wp-content/uploads/2019/04/O-dieythinwn-Symvoylos-tis-Etairias-Kos-X.Georgakopoulos2-1-768x511.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" /></p>
<p>&nbsp;</p>
<p class="p1"><span class="s1">Κλείνοντας την ομιλία του, ο κος Γεωργακόπουλος τόνισε τα οφέλη που λαμβάνουν οι συνεργαζόμενοι με την Ευρωπαϊκή Πίστη Ασφαλιστικοί Διαμεσολαβητές, καθώς πρόκειται για έναν οργανισμό που έχει ως κεντρικό στόχο τη δημιουργία αξίας για τους Συνεργάτες, τους εργαζόμενους, τους ασφαλισμένους και τους μετόχους του.</span></p>
<p>&nbsp;</p>
<p><img class="size-full wp-image-62025 aligncenter" src="https://insuranceworld.gr/wp-content/uploads/2019/04/H-emporiki-dieythintria-ths-etairias-Ka-V.Roussi.jpg" alt="" width="444" height="666" srcset="https://insuranceworld.gr/wp-content/uploads/2019/04/H-emporiki-dieythintria-ths-etairias-Ka-V.Roussi.jpg 444w, https://insuranceworld.gr/wp-content/uploads/2019/04/H-emporiki-dieythintria-ths-etairias-Ka-V.Roussi-267x400.jpg 267w" sizes="(max-width: 444px) 100vw, 444px" /></p>
<p>&nbsp;</p>
<p class="p1"><span class="s1">Στη συνέχεια, το λόγο πήρε η <strong>Εμπορική Διευθύντρια της Εταιρίας κα Βασιλική Ρούσση</strong>, η οποία τόνισε την έμπρακτη στήριξη της Εταιρίας προς το Δίκτυο Πωλήσεών της και ανέλυσε τα οφέλη, τα κίνητρα και τις προοπτικές εξέλιξης που παρέχει η Ευρωπαϊκή Πίστη στους Συνεργάτες της.</span></p>
<p class="p1"><span class="s1">Ακολούθησαν οι ομιλίες Διευθυντών Πωλήσεων της Εταιρίας, οι οποίοι παρουσίασαν στο κοινό τα πολλαπλά οφέλη του Ιδιωτικού Συστήματος Συνταξιοδότησης, ενός προϊόντος το οποίο παρέχεται αποκλειστικά από την Ευρωπαϊκή Πίστη και έρχεται να δώσει τη λύση στην ελληνική κοινωνία σχετικά με την σύνταξη.\</span></p>
<p>&nbsp;</p>
<p><img class="size-full wp-image-62029 aligncenter" src="https://insuranceworld.gr/wp-content/uploads/2019/04/O-dieythintis-pwlisewn-Kos-V.Toupis.jpg" alt="" width="444" height="666" srcset="https://insuranceworld.gr/wp-content/uploads/2019/04/O-dieythintis-pwlisewn-Kos-V.Toupis.jpg 444w, https://insuranceworld.gr/wp-content/uploads/2019/04/O-dieythintis-pwlisewn-Kos-V.Toupis-267x400.jpg 267w" sizes="(max-width: 444px) 100vw, 444px" /></p>
<p>&nbsp;</p>
<p class="p1"><span class="s1">Ακόμα, έγινε παρουσίαση του προγράμματος Family Care 2, το οποίο παρέχεται μόνο από την Ευρωπαϊκή Πίστη και εξασφαλίζει στην οικογένεια ένα μηνιαίο εισόδημα, προκειμένου αυτή, να συνεχίσει μια αξιοπρεπή ζωή σε περίπτωση απώλειας ζωής του ασφαλισμένου.</span></p>
<p class="p1"><span class="s1">Αμέσως μετά, στο βήμα του ομιλητή ανέβηκε ο Διευθυντής Marketing &amp; Υποστήριξης Δικτύου Πωλήσεων κ. Γ. Γκοτζαγεώργης, πραγματοποιώντας μια ενδιαφέρουσα ανάλυση για την παρουσία του Ασφαλιστικού Διαμεσολαβητή στο νέο ψηφιακό περιβάλλον. Κατά τη διάρκεια αυτής, πραγματοποιήθηκε ομαδοποίηση των καταναλωτών βάσει της γενιάς που ανήκουν, περιγραφή των χαρακτηριστικών τους και τέλος, έγινε παρουσίαση όλων των σύγχρονων εργαλείων digital marketing, που παρέχει η Ευρωπαϊκή Πίστη στους Συνεργάτες της, προκειμένου να προσεγγίζουν τους υφιστάμενους και υποψήφιους πελάτες τους πιο αποτελεσματικά.</span></p>
<p class="p1"><span class="s1">Η Ημερίδα συνεχίστηκε με πάνελ, σχετικό με την αξία του Ασφαλιστικού Διαμεσολαβητή στο νέο περιβάλλον. </span></p>
<p class="p1"><span class="s1">Στο τέλος της εκδήλωσης πραγματοποιήθηκαν βραβεύσεις των κορυφαίων Ασφαλιστικών Συμβούλων για το έτος 2018.</span></p>
<p>&nbsp;</p>
<p><img class="size-full wp-image-62031 aligncenter" src="https://insuranceworld.gr/wp-content/uploads/2019/04/O-kyrios-Skapinakis-apo-thn-dieythinsi-S.M.A.-O.E.jpg" alt="" width="444" height="666" srcset="https://insuranceworld.gr/wp-content/uploads/2019/04/O-kyrios-Skapinakis-apo-thn-dieythinsi-S.M.A.-O.E.jpg 444w, https://insuranceworld.gr/wp-content/uploads/2019/04/O-kyrios-Skapinakis-apo-thn-dieythinsi-S.M.A.-O.E-267x400.jpg 267w" sizes="(max-width: 444px) 100vw, 444px" /></p>
<p>&nbsp;</p>
<p class="p1"><span class="s1">Η Ευρωπαϊκή Πίστη με την διοργάνωση των Ημερίδων ανά την Ελλάδα, δήλωσε ακόμη μία φορά παρούσα και δίπλα στους Συνεργάτες της, φροντίζοντας να παρέχει συνεχή ενημέρωση και εκπαίδευση στο Δίκτυο Πωλήσεων της.</span></p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://insuranceworld.gr/62017/eidiseis/asfalistikes-eidiseis/eyropaiki-pisti-oloklirothikan-me-epitychia-oi-imerides-tis-etairias-me-to-diktyo-poliseon-tis/" data-a2a-title="Ευρωπαϊκή Πίστη: Ολοκληρώθηκαν με επιτυχία οι Ημερίδες της Εταιρίας με το Δίκτυο Πωλήσεών της"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Finsuranceworld.gr%2F62017%2Feidiseis%2Fasfalistikes-eidiseis%2Feyropaiki-pisti-oloklirothikan-me-epitychia-oi-imerides-tis-etairias-me-to-diktyo-poliseon-tis%2F&amp;linkname=%CE%95%CF%85%CF%81%CF%89%CF%80%CE%B1%CF%8A%CE%BA%CE%AE%20%CE%A0%CE%AF%CF%83%CF%84%CE%B7%3A%20%CE%9F%CE%BB%CE%BF%CE%BA%CE%BB%CE%B7%CF%81%CF%8E%CE%B8%CE%B7%CE%BA%CE%B1%CE%BD%20%CE%BC%CE%B5%20%CE%B5%CF%80%CE%B9%CF%84%CF%85%CF%87%CE%AF%CE%B1%20%CE%BF%CE%B9%20%CE%97%CE%BC%CE%B5%CF%81%CE%AF%CE%B4%CE%B5%CF%82%20%CF%84%CE%B7%CF%82%20%CE%95%CF%84%CE%B1%CE%B9%CF%81%CE%AF%CE%B1%CF%82%20%CE%BC%CE%B5%20%CF%84%CE%BF%20%CE%94%CE%AF%CE%BA%CF%84%CF%85%CE%BF%20%CE%A0%CF%89%CE%BB%CE%AE%CF%83%CE%B5%CF%8E%CE%BD%20%CF%84%CE%B7%CF%82" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Finsuranceworld.gr%2F62017%2Feidiseis%2Fasfalistikes-eidiseis%2Feyropaiki-pisti-oloklirothikan-me-epitychia-oi-imerides-tis-etairias-me-to-diktyo-poliseon-tis%2F&amp;linkname=%CE%95%CF%85%CF%81%CF%89%CF%80%CE%B1%CF%8A%CE%BA%CE%AE%20%CE%A0%CE%AF%CF%83%CF%84%CE%B7%3A%20%CE%9F%CE%BB%CE%BF%CE%BA%CE%BB%CE%B7%CF%81%CF%8E%CE%B8%CE%B7%CE%BA%CE%B1%CE%BD%20%CE%BC%CE%B5%20%CE%B5%CF%80%CE%B9%CF%84%CF%85%CF%87%CE%AF%CE%B1%20%CE%BF%CE%B9%20%CE%97%CE%BC%CE%B5%CF%81%CE%AF%CE%B4%CE%B5%CF%82%20%CF%84%CE%B7%CF%82%20%CE%95%CF%84%CE%B1%CE%B9%CF%81%CE%AF%CE%B1%CF%82%20%CE%BC%CE%B5%20%CF%84%CE%BF%20%CE%94%CE%AF%CE%BA%CF%84%CF%85%CE%BF%20%CE%A0%CF%89%CE%BB%CE%AE%CF%83%CE%B5%CF%8E%CE%BD%20%CF%84%CE%B7%CF%82" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Finsuranceworld.gr%2F62017%2Feidiseis%2Fasfalistikes-eidiseis%2Feyropaiki-pisti-oloklirothikan-me-epitychia-oi-imerides-tis-etairias-me-to-diktyo-poliseon-tis%2F&amp;linkname=%CE%95%CF%85%CF%81%CF%89%CF%80%CE%B1%CF%8A%CE%BA%CE%AE%20%CE%A0%CE%AF%CF%83%CF%84%CE%B7%3A%20%CE%9F%CE%BB%CE%BF%CE%BA%CE%BB%CE%B7%CF%81%CF%8E%CE%B8%CE%B7%CE%BA%CE%B1%CE%BD%20%CE%BC%CE%B5%20%CE%B5%CF%80%CE%B9%CF%84%CF%85%CF%87%CE%AF%CE%B1%20%CE%BF%CE%B9%20%CE%97%CE%BC%CE%B5%CF%81%CE%AF%CE%B4%CE%B5%CF%82%20%CF%84%CE%B7%CF%82%20%CE%95%CF%84%CE%B1%CE%B9%CF%81%CE%AF%CE%B1%CF%82%20%CE%BC%CE%B5%20%CF%84%CE%BF%20%CE%94%CE%AF%CE%BA%CF%84%CF%85%CE%BF%20%CE%A0%CF%89%CE%BB%CE%AE%CF%83%CE%B5%CF%8E%CE%BD%20%CF%84%CE%B7%CF%82" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_buffer" href="https://www.addtoany.com/add_to/buffer?linkurl=https%3A%2F%2Finsuranceworld.gr%2F62017%2Feidiseis%2Fasfalistikes-eidiseis%2Feyropaiki-pisti-oloklirothikan-me-epitychia-oi-imerides-tis-etairias-me-to-diktyo-poliseon-tis%2F&amp;linkname=%CE%95%CF%85%CF%81%CF%89%CF%80%CE%B1%CF%8A%CE%BA%CE%AE%20%CE%A0%CE%AF%CF%83%CF%84%CE%B7%3A%20%CE%9F%CE%BB%CE%BF%CE%BA%CE%BB%CE%B7%CF%81%CF%8E%CE%B8%CE%B7%CE%BA%CE%B1%CE%BD%20%CE%BC%CE%B5%20%CE%B5%CF%80%CE%B9%CF%84%CF%85%CF%87%CE%AF%CE%B1%20%CE%BF%CE%B9%20%CE%97%CE%BC%CE%B5%CF%81%CE%AF%CE%B4%CE%B5%CF%82%20%CF%84%CE%B7%CF%82%20%CE%95%CF%84%CE%B1%CE%B9%CF%81%CE%AF%CE%B1%CF%82%20%CE%BC%CE%B5%20%CF%84%CE%BF%20%CE%94%CE%AF%CE%BA%CF%84%CF%85%CE%BF%20%CE%A0%CF%89%CE%BB%CE%AE%CF%83%CE%B5%CF%8E%CE%BD%20%CF%84%CE%B7%CF%82" title="Buffer" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Finsuranceworld.gr%2F62017%2Feidiseis%2Fasfalistikes-eidiseis%2Feyropaiki-pisti-oloklirothikan-me-epitychia-oi-imerides-tis-etairias-me-to-diktyo-poliseon-tis%2F&amp;linkname=%CE%95%CF%85%CF%81%CF%89%CF%80%CE%B1%CF%8A%CE%BA%CE%AE%20%CE%A0%CE%AF%CF%83%CF%84%CE%B7%3A%20%CE%9F%CE%BB%CE%BF%CE%BA%CE%BB%CE%B7%CF%81%CF%8E%CE%B8%CE%B7%CE%BA%CE%B1%CE%BD%20%CE%BC%CE%B5%20%CE%B5%CF%80%CE%B9%CF%84%CF%85%CF%87%CE%AF%CE%B1%20%CE%BF%CE%B9%20%CE%97%CE%BC%CE%B5%CF%81%CE%AF%CE%B4%CE%B5%CF%82%20%CF%84%CE%B7%CF%82%20%CE%95%CF%84%CE%B1%CE%B9%CF%81%CE%AF%CE%B1%CF%82%20%CE%BC%CE%B5%20%CF%84%CE%BF%20%CE%94%CE%AF%CE%BA%CF%84%CF%85%CE%BF%20%CE%A0%CF%89%CE%BB%CE%AE%CF%83%CE%B5%CF%8E%CE%BD%20%CF%84%CE%B7%CF%82" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_print" href="https://www.addtoany.com/add_to/print?linkurl=https%3A%2F%2Finsuranceworld.gr%2F62017%2Feidiseis%2Fasfalistikes-eidiseis%2Feyropaiki-pisti-oloklirothikan-me-epitychia-oi-imerides-tis-etairias-me-to-diktyo-poliseon-tis%2F&amp;linkname=%CE%95%CF%85%CF%81%CF%89%CF%80%CE%B1%CF%8A%CE%BA%CE%AE%20%CE%A0%CE%AF%CF%83%CF%84%CE%B7%3A%20%CE%9F%CE%BB%CE%BF%CE%BA%CE%BB%CE%B7%CF%81%CF%8E%CE%B8%CE%B7%CE%BA%CE%B1%CE%BD%20%CE%BC%CE%B5%20%CE%B5%CF%80%CE%B9%CF%84%CF%85%CF%87%CE%AF%CE%B1%20%CE%BF%CE%B9%20%CE%97%CE%BC%CE%B5%CF%81%CE%AF%CE%B4%CE%B5%CF%82%20%CF%84%CE%B7%CF%82%20%CE%95%CF%84%CE%B1%CE%B9%CF%81%CE%AF%CE%B1%CF%82%20%CE%BC%CE%B5%20%CF%84%CE%BF%20%CE%94%CE%AF%CE%BA%CF%84%CF%85%CE%BF%20%CE%A0%CF%89%CE%BB%CE%AE%CF%83%CE%B5%CF%8E%CE%BD%20%CF%84%CE%B7%CF%82" title="Print" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>
</div>
<span style="display:none"><a href="https://insuranceworld.gr/tag/family-care-2/" rel="tag">Family Care 2</a> <a href="https://insuranceworld.gr/tag/%ce%b5%cf%85%cf%81%cf%89%cf%80%ce%b1%cf%8a%ce%ba%ce%ae-%cf%80%ce%af%cf%83%cf%84%ce%b7/" rel="tag">Ευρωπαϊκή Πίστη</a> <a href="https://insuranceworld.gr/tag/polisis/" rel="tag">πωλησεις</a></span> <span style="display:none" class="updated">2019-04-10</span>
<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="https://insuranceworld.gr/author/tsavalou/" title="Posts by Μυρτώ Τσάβαλου" rel="author">Μυρτώ Τσάβαλου</a></strong></div>
</div>
</article>
<p class="post-tag">Tagged with: <a href="https://insuranceworld.gr/tag/family-care-2/" rel="tag">Family Care 2</a> <a href="https://insuranceworld.gr/tag/%ce%b5%cf%85%cf%81%cf%89%cf%80%ce%b1%cf%8a%ce%ba%ce%ae-%cf%80%ce%af%cf%83%cf%84%ce%b7/" rel="tag">Ευρωπαϊκή Πίστη</a> <a href="https://insuranceworld.gr/tag/polisis/" rel="tag">πωλησεις</a></p>
<div class="e3lan-post"> 
<div id='div-gpt-ad-1489399743741-17'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489399743741-17'); });
</script>
</div> </div>
<section id="related_posts">
<div class="block-head">
<h3>Related Articles</h3><div class="stripe-line"></div>
</div>
<div class="post-listing">
<div class="related-item">
<div class="post-thumbnail">
<a href="https://insuranceworld.gr/61952/eidiseis/diethni-eidiseis/synagermos-stin-eyropi-ferma-kata-iso-gia-cyber/" title="Permalink to Συναγερμός στην Ευρώπη: FERMA κατά ISO για Cyber" rel="bookmark">
<img width="300" height="160" src="https://insuranceworld.gr/wp-content/uploads/2017/09/cyber-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="https://insuranceworld.gr/wp-content/uploads/2017/09/cyber-300x160.jpg 300w, https://insuranceworld.gr/wp-content/uploads/2017/09/cyber-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" /> </a>
</div>
<h3><a href="https://insuranceworld.gr/61952/eidiseis/diethni-eidiseis/synagermos-stin-eyropi-ferma-kata-iso-gia-cyber/" title="Permalink to Συναγερμός στην Ευρώπη: FERMA κατά ISO για Cyber" rel="bookmark">Συναγερμός στην Ευρώπη: FERMA κατά ISO για Cyber</a></h3>
<p class="post-meta"><span class="tie-date">09/04/2019, 10:23</span></p>
</div>
<div class="related-item">
<div class="post-thumbnail">
<a href="https://insuranceworld.gr/61799/eidiseis/asfalistikes-eidiseis/50-chronia-interamerican-stis-10-aprilioy-to-quot-taxidi-quot-xekina/" title="Permalink to 50 χρόνια Interamerican: Στις 10 Απριλίου το &#8220;ταξίδι&#8221; ξεκινά" rel="bookmark">
<img width="300" height="160" src="https://insuranceworld.gr/wp-content/uploads/2019/04/parelthon-paron-mellon-300x160.jpeg" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="https://insuranceworld.gr/wp-content/uploads/2019/04/parelthon-paron-mellon-300x160.jpeg 300w, https://insuranceworld.gr/wp-content/uploads/2019/04/parelthon-paron-mellon-620x330.jpeg 620w" sizes="(max-width: 300px) 100vw, 300px" /> </a>
</div>
<h3><a href="https://insuranceworld.gr/61799/eidiseis/asfalistikes-eidiseis/50-chronia-interamerican-stis-10-aprilioy-to-quot-taxidi-quot-xekina/" title="Permalink to 50 χρόνια Interamerican: Στις 10 Απριλίου το &#8220;ταξίδι&#8221; ξεκινά" rel="bookmark">50 χρόνια Interamerican: Στις 10 Απριλίου το &#8220;ταξίδι&#8221; ξεκινά</a></h3>
<p class="post-meta"><span class="tie-date">05/04/2019, 10:06</span></p>
</div>
<div class="related-item">
<div class="post-thumbnail">
<a href="https://insuranceworld.gr/61784/eidiseis/asfalistikes-eidiseis/pente-symvoyles-apo-tin-eyropaiki-pisti/" title="Permalink to Πέντε συμβουλές από την Ευρωπαϊκή Πίστη" rel="bookmark">
<img width="300" height="160" src="https://insuranceworld.gr/wp-content/uploads/2019/04/advice-symvoules-kathodigisi-1-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" /> </a>
</div>
<h3><a href="https://insuranceworld.gr/61784/eidiseis/asfalistikes-eidiseis/pente-symvoyles-apo-tin-eyropaiki-pisti/" title="Permalink to Πέντε συμβουλές από την Ευρωπαϊκή Πίστη" rel="bookmark">Πέντε συμβουλές από την Ευρωπαϊκή Πίστη</a></h3>
<p class="post-meta"><span class="tie-date">05/04/2019, 09:16</span></p>
</div>
<div class="related-item">
<div class="post-thumbnail">
<a href="https://insuranceworld.gr/61710/eidiseis/asfalistikes-eidiseis/stin-4i-thesi-stin-agora-me-monadiko-montelo-ergasias/" title="Permalink to Στην 4η θέση στην αγορά με μοναδικό μοντέλο εργασίας" rel="bookmark">
<img width="300" height="160" src="https://insuranceworld.gr/wp-content/uploads/2019/04/evropaiki-pisti-imeridia-poliseon-2019-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="https://insuranceworld.gr/wp-content/uploads/2019/04/evropaiki-pisti-imeridia-poliseon-2019-300x160.jpg 300w, https://insuranceworld.gr/wp-content/uploads/2019/04/evropaiki-pisti-imeridia-poliseon-2019-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" /> </a>
</div>
<h3><a href="https://insuranceworld.gr/61710/eidiseis/asfalistikes-eidiseis/stin-4i-thesi-stin-agora-me-monadiko-montelo-ergasias/" title="Permalink to Στην 4η θέση στην αγορά με μοναδικό μοντέλο εργασίας" rel="bookmark">Στην 4η θέση στην αγορά με μοναδικό μοντέλο εργασίας</a></h3>
<p class="post-meta"><span class="tie-date">04/04/2019, 09:50</span></p>
</div>
<div class="related-item">
<div class="post-thumbnail">
<a href="https://insuranceworld.gr/61706/eidiseis/asfalistikes-eidiseis/eyropaiki-pisti-neo-proion-stin-agora-kata-cyber-kindynon/" title="Permalink to Ευρωπαϊκή Πίστη: Νέο προϊόν στην αγορά κατά Cyber κινδύνων" rel="bookmark">
<img width="300" height="160" src="https://insuranceworld.gr/wp-content/uploads/2019/04/Evropaiki-pisti-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="https://insuranceworld.gr/wp-content/uploads/2019/04/Evropaiki-pisti-300x160.jpg 300w, https://insuranceworld.gr/wp-content/uploads/2019/04/Evropaiki-pisti-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" /> </a>
</div>
<h3><a href="https://insuranceworld.gr/61706/eidiseis/asfalistikes-eidiseis/eyropaiki-pisti-neo-proion-stin-agora-kata-cyber-kindynon/" title="Permalink to Ευρωπαϊκή Πίστη: Νέο προϊόν στην αγορά κατά Cyber κινδύνων" rel="bookmark">Ευρωπαϊκή Πίστη: Νέο προϊόν στην αγορά κατά Cyber κινδύνων</a></h3>
<p class="post-meta"><span class="tie-date">04/04/2019, 09:05</span></p>
</div>
<div class="related-item">
<div class="post-thumbnail">
<a href="https://insuranceworld.gr/61458/apopseis/synenteukseis/eyropaiki-pisti-ta-diktya-fernoyn-oli-tin-paragogi-sto-aytokinito/" title="Permalink to Ευρωπαϊκή Πίστη: Τα Δίκτυα φέρνουν όλη την παραγωγή στο αυτοκίνητο" rel="bookmark">
<img width="300" height="160" src="https://insuranceworld.gr/wp-content/uploads/2018/08/Europaiki-Pisti-300x160-1534872576.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="Ευρωπαϊκή Πίστη, κτίριο, επιγραφή" srcset="https://insuranceworld.gr/wp-content/uploads/2018/08/Europaiki-Pisti-300x160-1534872576.jpg 300w, https://insuranceworld.gr/wp-content/uploads/2018/08/Europaiki-Pisti-620x330-1534872576.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" /> </a>
</div>
<h3><a href="https://insuranceworld.gr/61458/apopseis/synenteukseis/eyropaiki-pisti-ta-diktya-fernoyn-oli-tin-paragogi-sto-aytokinito/" title="Permalink to Ευρωπαϊκή Πίστη: Τα Δίκτυα φέρνουν όλη την παραγωγή στο αυτοκίνητο" rel="bookmark">Ευρωπαϊκή Πίστη: Τα Δίκτυα φέρνουν όλη την παραγωγή στο αυτοκίνητο</a></h3>
<p class="post-meta"><span class="tie-date">29/03/2019, 09:35</span></p>
</div>
<div class="clear"></div>
</div>
</section>
<div id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/62017/eidiseis/asfalistikes-eidiseis/eyropaiki-pisti-oloklirothikan-me-epitychia-oi-imerides-tis-etairias-me-to-diktyo-poliseon-tis/#respond" style="display:none;">Cancel reply</a></small></h3> <form action="https://insuranceworld.gr/wp-comments-post.php" method="post" id="commentform" class="comment-form">
<p class="comment-notes">Your email address will not be published. Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_801870584" class="gglcptch_recaptcha"></div>
<noscript>
					<div style="width: 302px;">
						<div style="width: 302px; height: 422px; position: relative;">
							<div style="width: 302px; height: 422px; position: absolute;">
								<iframe src="https://www.google.com/recaptcha/api/fallback?k=6Lerwl4UAAAAAJYcJQZLpdQwyE3Dwz2V5pm6Cj9q" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe>
							</div>
						</div>
						<div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;">
							<textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea>
						</div>
					</div>
				</noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='62017' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="41f7c875b4" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="117" /></p> </form>
</div>
</div>
</div>
</div> 
<aside class="sidebar">
<div id="ads300_250-widget-16" class="ads300-250">
<div class="ad-cell">

<div id='div-gpt-ad-1489399743741-4' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489399743741-4'); });
</script>
</div>
</div>
</div>
<div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="widget-top"><h4>Εγγραφή στο Newsletter</h4><div class="stripe-line"></div></div>
<div class="widget-container"><div class="textwidget custom-html-widget">
<style type="text/css">

	table {
		width: 300px;
		margin: -10px 0;
		padding: 15px 5px 15px 5px;
		border-width: 0 2px 2px 2px;
		border-style: solid;
		border-color: #aaaaaa;
		border-radius: 0 0 10px 10px;
	}

	.myForm td, input, select, textarea, checkbox  {
		font-family: Arial;
		font-size: 14px;
		color: #222222;
	}

	.subscribe {
		font-family: Arial;
		font-size: 16px;
		line-height: 18px;
		color: #222222;
	}
	
	.fill {
		font-family: Arial;
		font-size: 13px;
		line-height: 16px;
		color: #666666;
	}
	
	.button {
		margin-top: 5px;
		padding: 3px 5px 3px 5px;
		border-radius: 5px;
	}

</style>
<form method="post" action="https://emailer.ethosnetwork.info/form.php?form=34" id="frmSS34" onsubmit="return CheckForm34(this);">
<table cellpadding="2" class="myForm">
<tr>
<td colspan="2" align="center"><span class="subscribe">Εγγραφείτε δωρεάν στο καθημερινό newsletter του insuranceworld.gr</span></td>
</tr>
<tr>
<td colspan="2" align="center"><span class="fill">(συμπληρώστε όλα τα πεδία)</span></td>
</tr>
<tr><td colspan="2"><span>&nbsp;</span></td></tr>
<tr>
<td width="40%">To email σας:</td>
<td><input type="text" name="email" value="" /></td>
</tr>
<tr><td colspan="2"><span>&nbsp;</span></td></tr>
<input type="hidden" name="format" value="h" />
<tr>
<td colspan="2">Πληκτρολογήστε τον κωδικό ασφαλείας:</td>
</tr>
<tr>
<td width="40%"><script type="text/javascript">
// <![CDATA[
	if (!Application) var Application = {};
	if (!Application.Page) Application.Page = {};
	if (!Application.Page.ClientCAPTCHA) {
		Application.Page.ClientCAPTCHA = {
			sessionIDString: '',
			captchaURL: [],
			getRandomLetter: function () { return String.fromCharCode(Application.Page.ClientCAPTCHA.getRandom(65,90)); },
			getRandom: function(lowerBound, upperBound) { return Math.floor((upperBound - lowerBound + 1) * Math.random() + lowerBound); },
			getSID: function() {
				if (Application.Page.ClientCAPTCHA.sessionIDString.length <= 0) {
					var tempSessionIDString = '';
					for (var i = 0; i < 32; ++i) tempSessionIDString += Application.Page.ClientCAPTCHA.getRandomLetter();
					Application.Page.ClientCAPTCHA.sessionIDString.length = tempSessionIDString;
				}
				return Application.Page.ClientCAPTCHA.sessionIDString;
			},
			getURL: function() {
				if (Application.Page.ClientCAPTCHA.captchaURL.length <= 0) {
					var tempURL = 'https://emailer.ethosnetwork.info/admin/resources/form_designs/captcha/index.php?c=';
					
											tempURL += Application.Page.ClientCAPTCHA.getRandom(1,1000);
													tempURL += '&ss=' + Application.Page.ClientCAPTCHA.getSID();
												Application.Page.ClientCAPTCHA.captchaURL.push(tempURL);
									}
				return Application.Page.ClientCAPTCHA.captchaURL;
			}
		}
	}

	var temp = Application.Page.ClientCAPTCHA.getURL();
	for (var i = 0, j = temp.length; i < j; i++) document.write('<img src="' + temp[i] + '" alt="img' + i + '" />');
// ]]>
</script></td>
<td><input type="text" name="captcha" value="" /></td>
</tr>
<tr><td colspan="2"><span>&nbsp;</span></td></tr>
<tr>
<td colspan="2" align="center"><input type="checkbox" name="consent" value="" /><span class="fill">&nbsp;Δέχομαι να λαμβάνω το newsletter</span></td>
</tr>
<tr>
<td colspan="2" align="center"><span class="fill">Δεν μοιραζόμαστε ή πουλάμε σε τρίτους<br />τα προσωπικά σας δεδομένα</span></td>
</tr>
<tr>
<td></td>
<td>
<input class="button" type="submit" value="Εγγραφή" />
</td>
</tr>
</table>
</form>
<script type="text/javascript">
// <![CDATA[

			function CheckMultiple34(frm, name) {
				for (var i=0; i < frm.length; i++)
				{
					fldObj = frm.elements[i];
					fldId = fldObj.id;
					if (fldId) {
						var fieldnamecheck=fldObj.id.indexOf(name);
						if (fieldnamecheck != -1) {
							if (fldObj.checked) {
								return true;
							}
						}
					}
				}
				return false;
			}
		function CheckForm34(f) {
			var email_re = /[a-z0-9!#$%&'*+\/=?^_`{|}~-]+(?:\.[a-z0-9!#$%&'*+\/=?^_`{|}~-]+)*@(?:[a-z0-9](?:[a-z0-9-]*[a-z0-9])?\.)+[a-z0-9](?:[a-z0-9-]*[a-z0-9])?/i;
				if (!email_re.test(f.email.value)) {
					alert("Παρακαλούμε εισάγετε το email σας");
					f.email.focus();
					return false;
				}

                if (f.consent.checked == "") {
				alert("Πρέπει να ορίσετε οτι αποδέχεστε να λαμβάνετε το newsletter");
				f.consent.focus();
				return false;
				}

				
						if (f.captcha.value == "") {
						alert("Παρακαλούμε εισάγετε τον κωδικό ασφαλείας");
						f.captcha.focus();
						return false;
						}
				
				return true;
			}
		
// ]]>
</script>
</div></div></div><div id="custom_cat_posts-widget-5" class="widget custom_cat_posts"><div class="widget-top"><h4>Ψυχρή Λογική </h4><div class="stripe-line"></div></div>
<div class="widget-container"> <div class="w_author_info">
<img width="70" height="70" src="https://insuranceworld.gr/wp-content/uploads/2018/06/konstas_new-e1528217722686-70x70.jpg" class="attachment-70x70 size-70x70" alt="" srcset="https://insuranceworld.gr/wp-content/uploads/2018/06/konstas_new-e1528217722686-70x70.jpg 70w, https://insuranceworld.gr/wp-content/uploads/2018/06/konstas_new-e1528217722686.jpg 142w" sizes="(max-width: 70px) 100vw, 70px" /> <span>Χρήστος Κώνστας</span>
<span class="author_desc">Head of Content</span>
</div>
<div style="clear:both;"></div>
<ul>
<li>
<h3><a href="https://insuranceworld.gr/62015/eidiseis/soy-chrosta-to-kratos-tokos-3-chrostas-sto-kratos-tokos-8-76/">Σου χρωστά το Κράτος; Τόκος 3%. Χρωστάς στο Κράτος; Τόκος 8,76%</a></h3>
<span class="date"><span class="tie-date">10/04/2019, 11:02</span></span>
</li>
<li>
<h3><a href="https://insuranceworld.gr/61954/eidiseis/ekdothike-i-kali-koini-ypoyrgiki-apofasi-kryvoyn-tis-odynires-leptomereies/">Eκδόθηκε η “καλή” Κοινή Υπουργική Απόφαση, κρύβουν τις οδυνηρές “λεπτομέρειες”</a></h3>
<span class="date"><span class="tie-date">09/04/2019, 10:27</span></span>
</li>
<li>
<h3><a href="https://insuranceworld.gr/61877/eidiseis/chasame-to-pagkosmio-parti-tora-o-planitis-anazita-katafygia-prin-tin-megali-kataigida/">Χάσαμε το παγκόσμιο πάρτι. Τώρα ο πλανήτης αναζητά καταφύγια πριν την μεγάλη καταιγίδα…</a></h3>
<span class="date"><span class="tie-date">08/04/2019, 10:17</span></span>
</li>
<li>
<h3><a href="https://insuranceworld.gr/61745/eidiseis/stin-ellada-simera-oydeis-ependyei-giati-to-kerdos-den-symferei/">Στην Ελλάδα σήμερα ουδείς επενδύει, γιατί το …κέρδος δεν συμφέρει</a></h3>
<span class="date"><span class="tie-date">04/04/2019, 10:15</span></span>
</li>
</ul>
<div class="clear"></div>
</div></div> <div id="text-html-widget-27" class="text-html-box">
<div class="more-but"><a href="http://insuranceworld.gr/category/konstas/">Περισσότερα <i class="fa fa-arrow-right"></i></a></div> </div>
<div id="ads300_250-widget-17" class="ads300-250">
<div class="ad-cell">

<div id='div-gpt-ad-1489399743741-5' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489399743741-5'); });
</script>
</div>
</div>
</div>
<div id="wpp-3" class="widget popular-posts">
<div class="widget-top"><h4> Δημοφιλή άρθρα</h4><div class="stripe-line"></div></div>
<div class="widget-container">

<ul class="wpp-list">
<li><a href="https://insuranceworld.gr/61841/eidiseis/asfalistikes-eidiseis/tte-poio-pososto-katechoyn-oi-5-megalyteres-etaireies-stin-asfalistiki-agora/" title="ΤτΕ: Ποιο ποσοστό κατέχουν οι 5 μεγαλύτερες εταιρείες στην ασφαλιστική αγορά;" target="_self"><img src="https://insuranceworld.gr/wp-content/uploads/wordpress-popular-posts/61841-featured-75x75.jpg" width="75" height="75" alt="ΤτΕ: Ποιο ποσοστό κατέχουν οι 5 μεγαλύτερες εταιρείες στην ασφαλιστική αγορά;" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="https://insuranceworld.gr/61841/eidiseis/asfalistikes-eidiseis/tte-poio-pososto-katechoyn-oi-5-megalyteres-etaireies-stin-asfalistiki-agora/" title="ΤτΕ: Ποιο ποσοστό κατέχουν οι 5 μεγαλύτερες εταιρείες στην ασφαλιστική αγορά;" class="wpp-post-title" target="_self">ΤτΕ: Ποιο ποσοστό κατέχουν οι 5 μεγαλύτερες εταιρείες στην ασφαλιστική αγορά;</a> <span class="wpp-meta post-stats">05/04/2019</span></li>
<li><a href="https://insuranceworld.gr/61693/eidiseis/asfalistikes-eidiseis/chr-theodoridis-stin-ergo-xekinisame-simantikes-ependyseis-gia-tin-proetoimasia-toy-mellontos/" title="O Χρ. Θεοδωρίδης αποκαλύπτει την επιτυχημένη συνταγή του Marketing της ERGO" target="_self"><img src="https://insuranceworld.gr/wp-content/uploads/wordpress-popular-posts/61693-featured-75x75.jpg" width="75" height="75" alt="O Χρ. Θεοδωρίδης αποκαλύπτει την επιτυχημένη συνταγή του Marketing της ERGO" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="https://insuranceworld.gr/61693/eidiseis/asfalistikes-eidiseis/chr-theodoridis-stin-ergo-xekinisame-simantikes-ependyseis-gia-tin-proetoimasia-toy-mellontos/" title="O Χρ. Θεοδωρίδης αποκαλύπτει την επιτυχημένη συνταγή του Marketing της ERGO" class="wpp-post-title" target="_self">O Χρ. Θεοδωρίδης αποκαλύπτει την επιτυχημένη συνταγή του Marketing της ERGO</a> <span class="wpp-meta post-stats">03/04/2019</span></li>
<li><a href="https://insuranceworld.gr/61782/eidiseis/ekdiloseis/50-chronia-interamerican-ayrio-to-synedrio-tis-koryfaias-asfalistikis/" title="50 χρόνια Interamerican: Σήμερα το ετήσιο συνέδριο και οι βραβεύσεις" target="_self"><img src="https://insuranceworld.gr/wp-content/uploads/wordpress-popular-posts/61782-featured-75x75.jpg" width="75" height="75" alt="50 χρόνια Interamerican: Σήμερα το ετήσιο συνέδριο και οι βραβεύσεις" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="https://insuranceworld.gr/61782/eidiseis/ekdiloseis/50-chronia-interamerican-ayrio-to-synedrio-tis-koryfaias-asfalistikis/" title="50 χρόνια Interamerican: Σήμερα το ετήσιο συνέδριο και οι βραβεύσεις" class="wpp-post-title" target="_self">50 χρόνια Interamerican: Σήμερα το ετήσιο συνέδριο και οι βραβεύσεις</a> <span class="wpp-meta post-stats">10/04/2019</span></li>
<li><a href="https://insuranceworld.gr/61829/eidiseis/asfalistikes-eidiseis/ektinassetai-i-zitisi-gia-tin-asfalisi-kryptonomismatos/" title="Εκτινάσσεται η ζήτηση για την ασφάλιση κρυπτονομίσματος" target="_self"><img src="https://insuranceworld.gr/wp-content/uploads/wordpress-popular-posts/61829-featured-75x75.jpg" width="75" height="75" alt="Εκτινάσσεται η ζήτηση για την ασφάλιση κρυπτονομίσματος" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="https://insuranceworld.gr/61829/eidiseis/asfalistikes-eidiseis/ektinassetai-i-zitisi-gia-tin-asfalisi-kryptonomismatos/" title="Εκτινάσσεται η ζήτηση για την ασφάλιση κρυπτονομίσματος" class="wpp-post-title" target="_self">Εκτινάσσεται η ζήτηση για την ασφάλιση κρυπτονομίσματος</a> <span class="wpp-meta post-stats">05/04/2019</span></li>
<li><a href="https://insuranceworld.gr/61992/eidiseis/arnitiki-exelixi-sto-meizon-thema-ton-exetaseon-gia-ta-diplomatos-odigisis/" title="Αρνητική εξέλιξη στο μείζον θέμα των εξετάσεων για τα διπλώματα οδήγησης" target="_self"><img src="https://insuranceworld.gr/wp-content/uploads/wordpress-popular-posts/61992-featured-75x75.jpg" width="75" height="75" alt="Αρνητική εξέλιξη στο μείζον θέμα των εξετάσεων για τα διπλώματα οδήγησης" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="https://insuranceworld.gr/61992/eidiseis/arnitiki-exelixi-sto-meizon-thema-ton-exetaseon-gia-ta-diplomatos-odigisis/" title="Αρνητική εξέλιξη στο μείζον θέμα των εξετάσεων για τα διπλώματα οδήγησης" class="wpp-post-title" target="_self">Αρνητική εξέλιξη στο μείζον θέμα των εξετάσεων για τα διπλώματα οδήγησης</a> <span class="wpp-meta post-stats">09/04/2019</span></li>
</ul>
</div></div>
<div id="ads300_250-widget-18" class="ads300-250">
<div class="ad-cell">

<div id='div-gpt-ad-1489399743741-6' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489399743741-6'); });
</script>
</div>
</div>
</div>
<div id="recent-posts-2" class="widget widget_recent_entries"> <div class="widget-top"><h4>Πρόσφατα άρθρα</h4><div class="stripe-line"></div></div>
<div class="widget-container"> <ul>
<li>
<a href="https://insuranceworld.gr/62053/eidiseis/koinoniki-asfalisi-ygeia/neos-magnitikos-tomografos-ge-architect-3-tesla-ston-omilo-iatrikoy-athinon/">Νέος Μαγνητικός Τομογράφος GE ARCHITECT 3 TESLA στον Όμιλο Ιατρικού Αθηνών &#8211;</a>
<span class="post-date">10/04/2019, 14:58</span>
</li>
<li>
<a href="https://insuranceworld.gr/62044/eidiseis/i-chatzitheodosioy-enas-endiaferon-dialogos-stis-serres-video/">Ι. Χατζηθεοδοσίου: Ένας ενδιαφέρον διάλογος στις Σέρρες (video)</a>
<span class="post-date">10/04/2019, 14:40</span>
</li>
<li>
<a href="https://insuranceworld.gr/62042/eidiseis/asfalistikes-eidiseis/g-kantoros-sto-etisio-synedrio-tis-interamerican-eimaste-dipla-stoys-polites/">Γ. Καντώρος στο Ετήσιο Συνέδριο της Interamerican: Είμαστε δίπλα στους πολίτες</a>
<span class="post-date">10/04/2019, 14:21</span>
</li>
<li>
<a href="https://insuranceworld.gr/62039/eidiseis/diethni-eidiseis/city-insurance-igetiki-thesi-stin-agora-tis-roymanias-gia-to-2018/">City Insurance: Ηγετική θέση στην αγορά της Ρουμανίας για το 2018</a>
<span class="post-date">10/04/2019, 14:11</span>
</li>
<li>
<a href="https://insuranceworld.gr/62033/eidiseis/episkepsi-toy-nikolaoy-makropoyloy-stin-archiepiskopi-athinon/">Επίσκεψη του Νικόλαου Μακρόπουλου στην Αρχιεπισκοπή Αθηνών</a>
<span class="post-date">10/04/2019, 12:03</span>
</li>
<li>
<a href="https://insuranceworld.gr/62017/eidiseis/asfalistikes-eidiseis/eyropaiki-pisti-oloklirothikan-me-epitychia-oi-imerides-tis-etairias-me-to-diktyo-poliseon-tis/">Ευρωπαϊκή Πίστη: Ολοκληρώθηκαν με επιτυχία οι Ημερίδες της Εταιρίας με το Δίκτυο Πωλήσεών της</a>
<span class="post-date">10/04/2019, 11:06</span>
</li>
<li>
<a href="https://insuranceworld.gr/62015/eidiseis/soy-chrosta-to-kratos-tokos-3-chrostas-sto-kratos-tokos-8-76/">Σου χρωστά το Κράτος; Τόκος 3%. Χρωστάς στο Κράτος; Τόκος 8,76%</a>
<span class="post-date">10/04/2019, 11:02</span>
</li>
</ul>
</div></div> <div id="ads300_250-widget-19" class="ads300-250">
<div class="ad-cell">

<div id='div-gpt-ad-1489399743741-7' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489399743741-7'); });
</script>
</div>
</div>
</div>
<div id="text-html-widget-29" class="widget text-html"><div class="widget-top"><h4>Περιοδικό Insurance World</h4><div class="stripe-line"></div></div>
<div class="widget-container"><div><div data-configid="10867646/68731423" style="width:100%; height:250px; margin-top: -10px;" class="issuuembed"></div>
<script type="text/javascript" src="//e.issuu.com/embed.js" async="true"></script>
<div style="background:#484848;  margin-top: -40px; padding: 15px 0 15px 0; text-align: center; font-size: 14px; font-weight:bold;">
<a style="background: #484848; color: white; padding: 15px 52px; 15px 52px;" href="https://issuu.com/ethosmediasa/stacks/5031515b9b544297934fd3a57055043c" target="_blank">Δείτε προηγούμενα τεύχη >
</a>
</div>
<div style="background:#666666; padding: 15px 0 15px 0; text-align: center; font-size: 14px; font-weight:bold;">
<a style="color: white;" href="https://insuranceworld.gr/iwmag-sub" target="_blank">Αποστολή δοκιμαστικού τεύχους >
</a>
</div>
</div><div class="clear"></div></div></div><div id="text-html-widget-32" class="widget text-html"><div class="widget-top"><h4>Περιοδικό ΧΡΗΜΑ</h4><div class="stripe-line"></div></div>
<div class="widget-container"><div><div data-configid="10867646/68572609" style="width:100%; height:250px; margin-top: -10px;" class="issuuembed"></div>
<script type="text/javascript" src="//e.issuu.com/embed.js" async="true"></script>
<div style="background:#484848;  margin-top: -40px; padding: 15px 0 15px 0; text-align: center; font-size: 14px; font-weight:bold;">
<a style="background: #484848; color: white; padding: 15px 52px; 15px 52px;" href="https://issuu.com/ethosmediasa/stacks/8abe1b27251a4709b3a593151ebd9302" target="_blank">Δείτε προηγούμενα τεύχη >
</a>
</div>
<div style="background:#666666; padding: 15px 0 15px 0; text-align: center; font-size: 14px; font-weight:bold;">
<a style="color: white;" href="https://insuranceworld.gr/iwmag-sub" target="_blank">Αποστολή δοκιμαστικού τεύχους >
</a>
</div>
</div><div class="clear"></div></div></div><div id="facebook-widget-3" class="widget facebook-widget"><div class="widget-top"><h4>Ακολουθήστε μας στο Facebook </h4><div class="stripe-line"></div></div>
<div class="widget-container"> <div class="facebook-box">
<iframe src="https://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/insuranceworld&amp;width=300&amp;height=250&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe>
</div>
</div></div></aside>
<div class="clear"></div> <div class="clear"></div>
</div>
 <div class="e3lan-bottom"> 
<div id='div-gpt-ad-1489399743741-19'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489399743741-19'); });
</script>
</div> </div> </div>
<footer id="theme-footer" class="fade-in animated4">
<div id="footer-widget-area" class="footer-3c container">
<div id="footer-first" class="footer-widgets-box">
<div id="text-html-widget-24" class="text-html-box" style="text-align:center;">
<br>
<p style="text-align: center;"><a title="ETHOS MEDIA SA" href="https://www.ethosmedia.eu/" target="_blank"><img style="margin: 0px 5px -10px;" src="https://insuranceworld.gr/wp-content/uploads/2014/07/ETHOS_MEDIA_LOGO.png" alt="logo em" width="290"></a></p><br>
<ul style="text-align: center;">
<li><strong>Θεσσαλίας 29</strong></li>
<li><strong>17456, Άλιμος</strong></li>
<li><i class="icon-phone"></i><strong> +30 210 9984950</strong></li>
<li><i class="icon-print"></i><strong> +30 210 9984953</strong></li>
<li><i class="icon-envelope"></i><strong> <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="0b62656d644b6e7f636478666e6f626a256e7e">[email&#160;protected]</a></strong></li>
</ul> </div>
</div>
<div id="footer-second" class="footer-widgets-box">
<div id="social-2" class="footer-widget social-icons-widget"><div class="footer-widget-top"><h4>Insurance World on Social Media</h4></div>
<div class="footer-widget-container"> <div class="social-icons icon_32">
<a class="ttip" title="Rss" href="https://insuranceworld.gr/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="ttip" title="Google+" href="https://google.com/+InsuranceworldGre" target="_blank"><i class="tieicon-gplus"></i></a><a class="ttip" title="Facebook" href="https://www.facebook.com/insuranceworld" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="https://www.twitter.com/insureworld" target="_blank"><i class="tieicon-twitter"></i></a><a class="ttip" title="LinkedIn" href="https://www.linkedin.com/company/insurance-world-by-ethos-media-s-a-" target="_blank"><i class="tieicon-linkedin"></i></a><a class="ttip" title="Youtube" href="https://www.youtube.com/channel/UC57e6OAGKCdIqP-VbEfvWxg" target="_blank"><i class="tieicon-youtube"></i></a> </div>
</div></div><div id="archives-2" class="footer-widget widget_archive"><div class="footer-widget-top"><h4>Αρχείο Ειδήσεων</h4></div>
<div class="footer-widget-container"> <label class="screen-reader-text" for="archives-dropdown-2">Αρχείο Ειδήσεων</label>
<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
<option value="">Select Month</option>
<option value='https://insuranceworld.gr/date/2019/04/'> April 2019 </option>
<option value='https://insuranceworld.gr/date/2019/03/'> March 2019 </option>
<option value='https://insuranceworld.gr/date/2019/02/'> February 2019 </option>
<option value='https://insuranceworld.gr/date/2019/01/'> January 2019 </option>
<option value='https://insuranceworld.gr/date/2018/12/'> December 2018 </option>
<option value='https://insuranceworld.gr/date/2018/11/'> November 2018 </option>
<option value='https://insuranceworld.gr/date/2018/10/'> October 2018 </option>
<option value='https://insuranceworld.gr/date/2018/09/'> September 2018 </option>
<option value='https://insuranceworld.gr/date/2018/08/'> August 2018 </option>
<option value='https://insuranceworld.gr/date/2018/07/'> July 2018 </option>
<option value='https://insuranceworld.gr/date/2018/06/'> June 2018 </option>
<option value='https://insuranceworld.gr/date/2018/05/'> May 2018 </option>
<option value='https://insuranceworld.gr/date/2018/04/'> April 2018 </option>
<option value='https://insuranceworld.gr/date/2018/03/'> March 2018 </option>
<option value='https://insuranceworld.gr/date/2018/02/'> February 2018 </option>
<option value='https://insuranceworld.gr/date/2018/01/'> January 2018 </option>
<option value='https://insuranceworld.gr/date/2017/12/'> December 2017 </option>
<option value='https://insuranceworld.gr/date/2017/11/'> November 2017 </option>
<option value='https://insuranceworld.gr/date/2017/10/'> October 2017 </option>
<option value='https://insuranceworld.gr/date/2017/09/'> September 2017 </option>
<option value='https://insuranceworld.gr/date/2017/08/'> August 2017 </option>
<option value='https://insuranceworld.gr/date/2017/07/'> July 2017 </option>
<option value='https://insuranceworld.gr/date/2017/06/'> June 2017 </option>
<option value='https://insuranceworld.gr/date/2017/05/'> May 2017 </option>
<option value='https://insuranceworld.gr/date/2017/04/'> April 2017 </option>
<option value='https://insuranceworld.gr/date/2017/03/'> March 2017 </option>
<option value='https://insuranceworld.gr/date/2017/02/'> February 2017 </option>
<option value='https://insuranceworld.gr/date/2017/01/'> January 2017 </option>
<option value='https://insuranceworld.gr/date/2016/12/'> December 2016 </option>
<option value='https://insuranceworld.gr/date/2016/11/'> November 2016 </option>
<option value='https://insuranceworld.gr/date/2016/10/'> October 2016 </option>
<option value='https://insuranceworld.gr/date/2016/09/'> September 2016 </option>
<option value='https://insuranceworld.gr/date/2016/08/'> August 2016 </option>
<option value='https://insuranceworld.gr/date/2016/07/'> July 2016 </option>
<option value='https://insuranceworld.gr/date/2016/06/'> June 2016 </option>
<option value='https://insuranceworld.gr/date/2016/05/'> May 2016 </option>
<option value='https://insuranceworld.gr/date/2016/04/'> April 2016 </option>
<option value='https://insuranceworld.gr/date/2016/03/'> March 2016 </option>
<option value='https://insuranceworld.gr/date/2016/02/'> February 2016 </option>
<option value='https://insuranceworld.gr/date/2016/01/'> January 2016 </option>
<option value='https://insuranceworld.gr/date/2015/12/'> December 2015 </option>
<option value='https://insuranceworld.gr/date/2015/11/'> November 2015 </option>
<option value='https://insuranceworld.gr/date/2015/10/'> October 2015 </option>
<option value='https://insuranceworld.gr/date/2015/09/'> September 2015 </option>
<option value='https://insuranceworld.gr/date/2015/08/'> August 2015 </option>
<option value='https://insuranceworld.gr/date/2015/07/'> July 2015 </option>
<option value='https://insuranceworld.gr/date/2015/06/'> June 2015 </option>
<option value='https://insuranceworld.gr/date/2015/05/'> May 2015 </option>
<option value='https://insuranceworld.gr/date/2015/04/'> April 2015 </option>
<option value='https://insuranceworld.gr/date/2015/03/'> March 2015 </option>
<option value='https://insuranceworld.gr/date/2015/02/'> February 2015 </option>
<option value='https://insuranceworld.gr/date/2015/01/'> January 2015 </option>
<option value='https://insuranceworld.gr/date/2014/12/'> December 2014 </option>
<option value='https://insuranceworld.gr/date/2014/11/'> November 2014 </option>
<option value='https://insuranceworld.gr/date/2014/10/'> October 2014 </option>
<option value='https://insuranceworld.gr/date/2014/09/'> September 2014 </option>
<option value='https://insuranceworld.gr/date/2014/08/'> August 2014 </option>
<option value='https://insuranceworld.gr/date/2014/07/'> July 2014 </option>
<option value='https://insuranceworld.gr/date/2014/06/'> June 2014 </option>
<option value='https://insuranceworld.gr/date/2014/05/'> May 2014 </option>
<option value='https://insuranceworld.gr/date/2014/04/'> April 2014 </option>
<option value='https://insuranceworld.gr/date/2014/03/'> March 2014 </option>
<option value='https://insuranceworld.gr/date/2014/02/'> February 2014 </option>
<option value='https://insuranceworld.gr/date/2014/01/'> January 2014 </option>
<option value='https://insuranceworld.gr/date/2013/12/'> December 2013 </option>
<option value='https://insuranceworld.gr/date/2013/11/'> November 2013 </option>
<option value='https://insuranceworld.gr/date/2013/10/'> October 2013 </option>
<option value='https://insuranceworld.gr/date/2013/09/'> September 2013 </option>
<option value='https://insuranceworld.gr/date/2013/08/'> August 2013 </option>
<option value='https://insuranceworld.gr/date/2013/07/'> July 2013 </option>
<option value='https://insuranceworld.gr/date/2013/06/'> June 2013 </option>
<option value='https://insuranceworld.gr/date/2013/05/'> May 2013 </option>
<option value='https://insuranceworld.gr/date/2013/04/'> April 2013 </option>
<option value='https://insuranceworld.gr/date/2013/03/'> March 2013 </option>
<option value='https://insuranceworld.gr/date/2013/02/'> February 2013 </option>
<option value='https://insuranceworld.gr/date/2013/01/'> January 2013 </option>
<option value='https://insuranceworld.gr/date/2012/12/'> December 2012 </option>
<option value='https://insuranceworld.gr/date/2012/11/'> November 2012 </option>
<option value='https://insuranceworld.gr/date/2012/10/'> October 2012 </option>
<option value='https://insuranceworld.gr/date/2012/09/'> September 2012 </option>
<option value='https://insuranceworld.gr/date/2012/08/'> August 2012 </option>
<option value='https://insuranceworld.gr/date/2012/07/'> July 2012 </option>
<option value='https://insuranceworld.gr/date/2012/06/'> June 2012 </option>
<option value='https://insuranceworld.gr/date/2012/05/'> May 2012 </option>
<option value='https://insuranceworld.gr/date/2012/04/'> April 2012 </option>
<option value='https://insuranceworld.gr/date/2012/03/'> March 2012 </option>
<option value='https://insuranceworld.gr/date/2012/02/'> February 2012 </option>
<option value='https://insuranceworld.gr/date/2012/01/'> January 2012 </option>
<option value='https://insuranceworld.gr/date/2011/12/'> December 2011 </option>
<option value='https://insuranceworld.gr/date/2011/11/'> November 2011 </option>
<option value='https://insuranceworld.gr/date/2011/10/'> October 2011 </option>
<option value='https://insuranceworld.gr/date/2011/09/'> September 2011 </option>
<option value='https://insuranceworld.gr/date/2011/08/'> August 2011 </option>
<option value='https://insuranceworld.gr/date/2011/07/'> July 2011 </option>
<option value='https://insuranceworld.gr/date/2011/06/'> June 2011 </option>
<option value='https://insuranceworld.gr/date/2011/05/'> May 2011 </option>
<option value='https://insuranceworld.gr/date/2011/04/'> April 2011 </option>
<option value='https://insuranceworld.gr/date/2011/03/'> March 2011 </option>
<option value='https://insuranceworld.gr/date/2011/02/'> February 2011 </option>
<option value='https://insuranceworld.gr/date/2011/01/'> January 2011 </option>
<option value='https://insuranceworld.gr/date/2010/12/'> December 2010 </option>
<option value='https://insuranceworld.gr/date/2010/11/'> November 2010 </option>
<option value='https://insuranceworld.gr/date/2010/10/'> October 2010 </option>
<option value='https://insuranceworld.gr/date/2010/09/'> September 2010 </option>
<option value='https://insuranceworld.gr/date/2010/08/'> August 2010 </option>
<option value='https://insuranceworld.gr/date/2010/07/'> July 2010 </option>
<option value='https://insuranceworld.gr/date/2010/06/'> June 2010 </option>
<option value='https://insuranceworld.gr/date/2010/05/'> May 2010 </option>
<option value='https://insuranceworld.gr/date/2010/04/'> April 2010 </option>
<option value='https://insuranceworld.gr/date/2010/03/'> March 2010 </option>
<option value='https://insuranceworld.gr/date/2010/02/'> February 2010 </option>
<option value='https://insuranceworld.gr/date/2010/01/'> January 2010 </option>
<option value='https://insuranceworld.gr/date/2009/12/'> December 2009 </option>
<option value='https://insuranceworld.gr/date/2009/11/'> November 2009 </option>
<option value='https://insuranceworld.gr/date/2009/10/'> October 2009 </option>
<option value='https://insuranceworld.gr/date/2009/09/'> September 2009 </option>
<option value='https://insuranceworld.gr/date/2009/07/'> July 2009 </option>
<option value='https://insuranceworld.gr/date/2009/06/'> June 2009 </option>
<option value='https://insuranceworld.gr/date/2009/05/'> May 2009 </option>
<option value='https://insuranceworld.gr/date/2009/04/'> April 2009 </option>
<option value='https://insuranceworld.gr/date/2009/03/'> March 2009 </option>
<option value='https://insuranceworld.gr/date/2009/02/'> February 2009 </option>
</select>
</div></div> </div>
<div id="footer-third" class="footer-widgets-box">
<div id="news-pic-widget-2" class="footer-widget news-pic"><div class="footer-widget-top"><h4>News in Pictures </h4></div>
<div class="footer-widget-container">
<div class="post-thumbnail">
<a class="ttip" title="Νέος Μαγνητικός Τομογράφος GE ARCHITECT 3 TESLA στον Όμιλο Ιατρικού Αθηνών &#8211;" href="https://insuranceworld.gr/62053/eidiseis/koinoniki-asfalisi-ygeia/neos-magnitikos-tomografos-ge-architect-3-tesla-ston-omilo-iatrikoy-athinon/"><img width="70" height="70" src="https://insuranceworld.gr/wp-content/uploads/2019/04/Φωτογραφία-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://insuranceworld.gr/wp-content/uploads/2019/04/Φωτογραφία-70x70.jpg 70w, https://insuranceworld.gr/wp-content/uploads/2019/04/Φωτογραφία-200x200.jpg 200w, https://insuranceworld.gr/wp-content/uploads/2019/04/Φωτογραφία-290x290.jpg 290w" sizes="(max-width: 70px) 100vw, 70px" /></a>
</div>
<div class="post-thumbnail">
<a class="ttip" title="Γ. Καντώρος στο Ετήσιο Συνέδριο της Interamerican: Είμαστε δίπλα στους πολίτες" href="https://insuranceworld.gr/62042/eidiseis/asfalistikes-eidiseis/g-kantoros-sto-etisio-synedrio-tis-interamerican-eimaste-dipla-stoys-polites/"><img width="70" height="70" src="https://insuranceworld.gr/wp-content/uploads/2017/06/Kantoros-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://insuranceworld.gr/wp-content/uploads/2017/06/Kantoros-70x70.jpg 70w, https://insuranceworld.gr/wp-content/uploads/2017/06/Kantoros-150x150.jpg 150w, https://insuranceworld.gr/wp-content/uploads/2017/06/Kantoros-290x290.jpg 290w" sizes="(max-width: 70px) 100vw, 70px" /></a>
</div>
<div class="post-thumbnail">
<a class="ttip" title="City Insurance: Ηγετική θέση στην αγορά της Ρουμανίας για το 2018" href="https://insuranceworld.gr/62039/eidiseis/diethni-eidiseis/city-insurance-igetiki-thesi-stin-agora-tis-roymanias-gia-to-2018/"><img width="70" height="70" src="https://insuranceworld.gr/wp-content/uploads/2019/04/CITY_INSURANCE-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://insuranceworld.gr/wp-content/uploads/2019/04/CITY_INSURANCE-70x70.jpg 70w, https://insuranceworld.gr/wp-content/uploads/2019/04/CITY_INSURANCE-200x200.jpg 200w, https://insuranceworld.gr/wp-content/uploads/2019/04/CITY_INSURANCE-290x290.jpg 290w" sizes="(max-width: 70px) 100vw, 70px" /></a>
</div>
<div class="post-thumbnail">
<a class="ttip" title="Επίσκεψη του Νικόλαου Μακρόπουλου στην Αρχιεπισκοπή Αθηνών" href="https://insuranceworld.gr/62033/eidiseis/episkepsi-toy-nikolaoy-makropoyloy-stin-archiepiskopi-athinon/"><img width="70" height="70" src="https://insuranceworld.gr/wp-content/uploads/2019/04/pic1-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://insuranceworld.gr/wp-content/uploads/2019/04/pic1-70x70.jpg 70w, https://insuranceworld.gr/wp-content/uploads/2019/04/pic1-200x200.jpg 200w, https://insuranceworld.gr/wp-content/uploads/2019/04/pic1-290x290.jpg 290w" sizes="(max-width: 70px) 100vw, 70px" /></a>
</div>
<div class="post-thumbnail">
<a class="ttip" title="Ευρωπαϊκή Πίστη: Ολοκληρώθηκαν με επιτυχία οι Ημερίδες της Εταιρίας με το Δίκτυο Πωλήσεών της" href="https://insuranceworld.gr/62017/eidiseis/asfalistikes-eidiseis/eyropaiki-pisti-oloklirothikan-me-epitychia-oi-imerides-tis-etairias-me-to-diktyo-poliseon-tis/"><img width="70" height="70" src="https://insuranceworld.gr/wp-content/uploads/2019/04/O-dieythinwn-Symvoylos-tis-Etairias-Kos-X.Georgakopoulos2-1-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://insuranceworld.gr/wp-content/uploads/2019/04/O-dieythinwn-Symvoylos-tis-Etairias-Kos-X.Georgakopoulos2-1-70x70.jpg 70w, https://insuranceworld.gr/wp-content/uploads/2019/04/O-dieythinwn-Symvoylos-tis-Etairias-Kos-X.Georgakopoulos2-1-200x200.jpg 200w, https://insuranceworld.gr/wp-content/uploads/2019/04/O-dieythinwn-Symvoylos-tis-Etairias-Kos-X.Georgakopoulos2-1-290x290.jpg 290w" sizes="(max-width: 70px) 100vw, 70px" /></a>
</div>
<div class="post-thumbnail">
<a class="ttip" title="Σου χρωστά το Κράτος; Τόκος 3%. Χρωστάς στο Κράτος; Τόκος 8,76%" href="https://insuranceworld.gr/62015/eidiseis/soy-chrosta-to-kratos-tokos-3-chrostas-sto-kratos-tokos-8-76/"><img width="70" height="70" src="https://insuranceworld.gr/wp-content/uploads/2018/06/Christos_Konstas-70x70-1534495852-1.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Χρήστος Κώνστας" srcset="https://insuranceworld.gr/wp-content/uploads/2018/06/Christos_Konstas-70x70-1534495852-1.jpg 70w, https://insuranceworld.gr/wp-content/uploads/2018/06/Christos_Konstas-300x300-1534495852.jpg 300w, https://insuranceworld.gr/wp-content/uploads/2018/06/Christos_Konstas-290x290-1534495852.jpg 290w, https://insuranceworld.gr/wp-content/uploads/2018/06/Christos_Konstas-768x769-1534495852.jpg 768w, https://insuranceworld.gr/wp-content/uploads/2018/06/Christos_Konstas-1023x1024-1534495852.jpg 1023w" sizes="(max-width: 70px) 100vw, 70px" /></a>
</div>
<div class="post-thumbnail">
<a class="ttip" title="Ν. Γιαννιού: Το κλειδί επιτυχίας της Interasco είναι τα ελεύθερα Δίκτυα" href="https://insuranceworld.gr/61963/apopseis/synenteukseis/n-giannioy-to-kleidi-epitychias-tis-interasco-einai-ta-eleythera-diktya/"><img width="70" height="70" src="https://insuranceworld.gr/wp-content/uploads/2019/04/Ναταλία-Γιαννιού__-700x466-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://insuranceworld.gr/wp-content/uploads/2019/04/Ναταλία-Γιαννιού__-700x466-70x70.jpg 70w, https://insuranceworld.gr/wp-content/uploads/2019/04/Ναταλία-Γιαννιού__-700x466-200x200.jpg 200w, https://insuranceworld.gr/wp-content/uploads/2019/04/Ναταλία-Γιαννιού__-700x466-290x290.jpg 290w" sizes="(max-width: 70px) 100vw, 70px" /></a>
</div>
<div class="post-thumbnail">
<a class="ttip" title="50 χρόνια Interamerican: Σήμερα το ετήσιο συνέδριο και οι βραβεύσεις" href="https://insuranceworld.gr/61782/eidiseis/ekdiloseis/50-chronia-interamerican-ayrio-to-synedrio-tis-koryfaias-asfalistikis/"><img width="70" height="70" src="https://insuranceworld.gr/wp-content/uploads/2018/07/PHOTO_INTERAMERICAN-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Interamerican, κτίριο, επιγραφή" srcset="https://insuranceworld.gr/wp-content/uploads/2018/07/PHOTO_INTERAMERICAN-70x70.jpg 70w, https://insuranceworld.gr/wp-content/uploads/2018/07/PHOTO_INTERAMERICAN-290x290.jpg 290w" sizes="(max-width: 70px) 100vw, 70px" /></a>
</div>
<div class="clear"></div>
</div></div> </div>
</div>
<div class="clear"></div>
</footer>
<div class="clear"></div>
<div class="footer-bottom fade-in animated4">
<div class="container">
<div class="alignleft">
</div>
</div>
</div>
</div>
<div id="topcontrol" class="tieicon-up-open" title="Scroll To Top"></div>
<div id="fb-root"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
jQuery(document).ready(function() {	

//optin forms plugin fix
jQuery('#optinforms-form1-name-field').remove();

});


</script><script>
jQuery( document ).ready(function() {
   jQuery("a.more-link").html("Περισσότερα »");
   jQuery("a.more-link").css("background","#aaaaaa");

 jQuery(".post-comments  a").html("Αφήστε το σχόλιό σας");

 jQuery("#related_posts .block-head h3").html("Προσφατα Αρθρα");

 jQuery("#respond #reply-title").html("Αφηστε το Σχολιο σας");

//var wppdate=jQuery(".wpp-date").text();
//var wppdate_res = wppdate.replace("posted on ", "");
//jQuery(".wpp-date").html(wppdate_res);

//var wppdate=jQuery(".post-comments  a").text();
//var wppdate_res = wppdate.replace("Leave a comment", "Αφήστε το σχόλιό σας");
//jQuery(".post-comments  a").html(wppdate_res);

});
</script><link rel='stylesheet' id='gglcptch-css' href='https://insuranceworld.gr/wp-content/plugins/google-captcha/css/gglcptch.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/insuranceworld.gr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://insuranceworld.gr/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://insuranceworld.gr/wp-content/plugins/social-polls-by-opinionstage/public/js/shortcodes.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"go_to":"Go to...","ajaxurl":"https:\/\/insuranceworld.gr\/wp-admin\/admin-ajax.php","your_rating":"Your Rating:","is_singular":"1","reading_indicator":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://insuranceworld.gr/wp-content/themes/jarida/js/tie-scripts.js'></script>
<script type='text/javascript' src='https://insuranceworld.gr/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://insuranceworld.gr/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='https://insuranceworld.gr/wp-content/plugins/akismet/_inc/form.js'></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=explicit'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v2","sitekey":"6Lerwl4UAAAAAJYcJQZLpdQwyE3Dwz2V5pm6Cj9q","theme":"light","error":"<strong>Warning<\/strong>:&nbsp;More than one reCAPTCHA has been found in the current form. Please remove all unnecessary reCAPTCHA fields to make it work properly."},"vars":{"visibility":false}};
/* ]]> */
</script>
<script type='text/javascript' src='https://insuranceworld.gr/wp-content/plugins/google-captcha/js/script.js'></script>
</body>
</html>
