<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://insuranceworld.gr/xmlrpc.php" />
<title>Απ. Κολοβός, Ευρωπαϊκή Πίστη: Η πώληση δεν γεννιέται από μόνη της: θερίζεις μόνο όταν έχεις σπείρει - Insurance World</title>

<meta name="description" content="Στο επίπεδο του ενός πωλητή, η κάθε πώληση, παρά το ότι είναι εντελώς ξεχωριστή, όπως και κάθε πελάτης, δεν «γεννιέται» από μόνη της, αλλά ως συνέπεια του «νόμου του σπορέα», ο οποίος λέει «ότι μπορείς να θερίσεις μόνο κάτι που ήδη έσπειρες» και χωρίς να γνωρίζεις από πριν το πού ακριβώς θα «φυτρώσει»." />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://insuranceworld.gr/72053/apopseis/synenteukseis/ap-kolovos-eyropaiki-pisti-i-polisi-den-gennietai-apo-moni-tis-therizeis-mono-otan-echeis-speirei/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Απ. Κολοβός, Ευρωπαϊκή Πίστη: Η πώληση δεν γεννιέται από μόνη της: θερίζεις μόνο όταν έχεις σπείρει - Insurance World" />
<meta property="og:description" content="Στο επίπεδο του ενός πωλητή, η κάθε πώληση, παρά το ότι είναι εντελώς ξεχωριστή, όπως και κάθε πελάτης, δεν «γεννιέται» από μόνη της, αλλά ως συνέπεια του «νόμου του σπορέα», ο οποίος λέει «ότι μπορείς να θερίσεις μόνο κάτι που ήδη έσπειρες» και χωρίς να γνωρίζεις από πριν το πού ακριβώς θα «φυτρώσει»." />
<meta property="og:url" content="https://insuranceworld.gr/72053/apopseis/synenteukseis/ap-kolovos-eyropaiki-pisti-i-polisi-den-gennietai-apo-moni-tis-therizeis-mono-otan-echeis-speirei/" />
<meta property="og:site_name" content="Insurance World" />
<meta property="article:publisher" content="https://www.facebook.com/insuranceworld" />
<meta property="article:tag" content="Απόστολος Κολοβός" />
<meta property="article:tag" content="εκπαίδευση" />
<meta property="article:tag" content="Ελενα Ερμείδου" />
<meta property="article:tag" content="Ευρωπαϊκή Πίστη" />
<meta property="article:tag" content="πωλησεις" />
<meta property="article:section" content="Featured" />
<meta property="article:published_time" content="2019-11-18T06:00:26+00:00" />
<meta property="article:modified_time" content="2019-11-17T12:23:15+00:00" />
<meta property="og:updated_time" content="2019-11-17T12:23:15+00:00" />
<meta property="og:image" content="https://insuranceworld.gr/wp-content/uploads/2019/11/Apostolos-Kolovos-Evropaiki-Pisti.jpg" />
<meta property="og:image:secure_url" content="https://insuranceworld.gr/wp-content/uploads/2019/11/Apostolos-Kolovos-Evropaiki-Pisti.jpg" />
<meta property="og:image:width" content="732" />
<meta property="og:image:height" content="488" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Στο επίπεδο του ενός πωλητή, η κάθε πώληση, παρά το ότι είναι εντελώς ξεχωριστή, όπως και κάθε πελάτης, δεν «γεννιέται» από μόνη της, αλλά ως συνέπεια του «νόμου του σπορέα», ο οποίος λέει «ότι μπορείς να θερίσεις μόνο κάτι που ήδη έσπειρες» και χωρίς να γνωρίζεις από πριν το πού ακριβώς θα «φυτρώσει»." />
<meta name="twitter:title" content="Απ. Κολοβός, Ευρωπαϊκή Πίστη: Η πώληση δεν γεννιέται από μόνη της: θερίζεις μόνο όταν έχεις σπείρει - Insurance World" />
<meta name="twitter:site" content="@insureworld" />
<meta name="twitter:image" content="https://insuranceworld.gr/wp-content/uploads/2019/11/Apostolos-Kolovos-Evropaiki-Pisti.jpg" />
<meta name="twitter:creator" content="@insureworld" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://insuranceworld.gr/#website","url":"https://insuranceworld.gr/","name":"Insurance World","potentialAction":{"@type":"SearchAction","target":"https://insuranceworld.gr/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://insuranceworld.gr/72053/apopseis/synenteukseis/ap-kolovos-eyropaiki-pisti-i-polisi-den-gennietai-apo-moni-tis-therizeis-mono-otan-echeis-speirei/#primaryimage","url":"https://insuranceworld.gr/wp-content/uploads/2019/11/Apostolos-Kolovos-Evropaiki-Pisti.jpg","width":732,"height":488},{"@type":"WebPage","@id":"https://insuranceworld.gr/72053/apopseis/synenteukseis/ap-kolovos-eyropaiki-pisti-i-polisi-den-gennietai-apo-moni-tis-therizeis-mono-otan-echeis-speirei/#webpage","url":"https://insuranceworld.gr/72053/apopseis/synenteukseis/ap-kolovos-eyropaiki-pisti-i-polisi-den-gennietai-apo-moni-tis-therizeis-mono-otan-echeis-speirei/","inLanguage":"en-US","name":"\u0391\u03c0. \u039a\u03bf\u03bb\u03bf\u03b2\u03cc\u03c2, \u0395\u03c5\u03c1\u03c9\u03c0\u03b1\u03ca\u03ba\u03ae \u03a0\u03af\u03c3\u03c4\u03b7: \u0397 \u03c0\u03ce\u03bb\u03b7\u03c3\u03b7 \u03b4\u03b5\u03bd \u03b3\u03b5\u03bd\u03bd\u03b9\u03ad\u03c4\u03b1\u03b9 \u03b1\u03c0\u03cc \u03bc\u03cc\u03bd\u03b7 \u03c4\u03b7\u03c2: \u03b8\u03b5\u03c1\u03af\u03b6\u03b5\u03b9\u03c2 \u03bc\u03cc\u03bd\u03bf \u03cc\u03c4\u03b1\u03bd \u03ad\u03c7\u03b5\u03b9\u03c2 \u03c3\u03c0\u03b5\u03af\u03c1\u03b5\u03b9 - Insurance World","isPartOf":{"@id":"https://insuranceworld.gr/#website"},"primaryImageOfPage":{"@id":"https://insuranceworld.gr/72053/apopseis/synenteukseis/ap-kolovos-eyropaiki-pisti-i-polisi-den-gennietai-apo-moni-tis-therizeis-mono-otan-echeis-speirei/#primaryimage"},"datePublished":"2019-11-18T06:00:26+00:00","dateModified":"2019-11-17T12:23:15+00:00","author":{"@id":"https://insuranceworld.gr/#/schema/person/6bf4fdb42d22f51169f30f1ac7845114"},"description":"\u03a3\u03c4\u03bf \u03b5\u03c0\u03af\u03c0\u03b5\u03b4\u03bf \u03c4\u03bf\u03c5 \u03b5\u03bd\u03cc\u03c2 \u03c0\u03c9\u03bb\u03b7\u03c4\u03ae, \u03b7 \u03ba\u03ac\u03b8\u03b5 \u03c0\u03ce\u03bb\u03b7\u03c3\u03b7, \u03c0\u03b1\u03c1\u03ac \u03c4\u03bf \u03cc\u03c4\u03b9 \u03b5\u03af\u03bd\u03b1\u03b9 \u03b5\u03bd\u03c4\u03b5\u03bb\u03ce\u03c2 \u03be\u03b5\u03c7\u03c9\u03c1\u03b9\u03c3\u03c4\u03ae, \u03cc\u03c0\u03c9\u03c2 \u03ba\u03b1\u03b9 \u03ba\u03ac\u03b8\u03b5 \u03c0\u03b5\u03bb\u03ac\u03c4\u03b7\u03c2, \u03b4\u03b5\u03bd \u00ab\u03b3\u03b5\u03bd\u03bd\u03b9\u03ad\u03c4\u03b1\u03b9\u00bb \u03b1\u03c0\u03cc \u03bc\u03cc\u03bd\u03b7 \u03c4\u03b7\u03c2, \u03b1\u03bb\u03bb\u03ac \u03c9\u03c2 \u03c3\u03c5\u03bd\u03ad\u03c0\u03b5\u03b9\u03b1 \u03c4\u03bf\u03c5 \u00ab\u03bd\u03cc\u03bc\u03bf\u03c5 \u03c4\u03bf\u03c5 \u03c3\u03c0\u03bf\u03c1\u03ad\u03b1\u00bb, \u03bf \u03bf\u03c0\u03bf\u03af\u03bf\u03c2 \u03bb\u03ad\u03b5\u03b9 \u00ab\u03cc\u03c4\u03b9 \u03bc\u03c0\u03bf\u03c1\u03b5\u03af\u03c2 \u03bd\u03b1 \u03b8\u03b5\u03c1\u03af\u03c3\u03b5\u03b9\u03c2 \u03bc\u03cc\u03bd\u03bf \u03ba\u03ac\u03c4\u03b9 \u03c0\u03bf\u03c5 \u03ae\u03b4\u03b7 \u03ad\u03c3\u03c0\u03b5\u03b9\u03c1\u03b5\u03c2\u00bb \u03ba\u03b1\u03b9 \u03c7\u03c9\u03c1\u03af\u03c2 \u03bd\u03b1 \u03b3\u03bd\u03c9\u03c1\u03af\u03b6\u03b5\u03b9\u03c2 \u03b1\u03c0\u03cc \u03c0\u03c1\u03b9\u03bd \u03c4\u03bf \u03c0\u03bf\u03cd \u03b1\u03ba\u03c1\u03b9\u03b2\u03ce\u03c2 \u03b8\u03b1 \u00ab\u03c6\u03c5\u03c4\u03c1\u03ce\u03c3\u03b5\u03b9\u00bb."},{"@type":["Person"],"@id":"https://insuranceworld.gr/#/schema/person/6bf4fdb42d22f51169f30f1ac7845114","name":"\u0395\u03bb\u03ad\u03bd\u03b7 \u0395\u03c1\u03bc\u03b5\u03af\u03b4\u03bf\u03c5","image":{"@type":"ImageObject","@id":"https://insuranceworld.gr/#authorlogo","url":"https://secure.gravatar.com/avatar/9facfd3423e62a503b11153fe427aead?s=96&d=mm&r=g","caption":"\u0395\u03bb\u03ad\u03bd\u03b7 \u0395\u03c1\u03bc\u03b5\u03af\u03b4\u03bf\u03c5"},"description":"\u0395\u03bb\u03ad\u03bd\u03b7 \u0395\u03c1\u03bc\u03b5\u03af\u03b4\u03bf\u03c5","sameAs":[]}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Insurance World &raquo; Feed" href="https://insuranceworld.gr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Insurance World &raquo; Comments Feed" href="https://insuranceworld.gr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Insurance World &raquo; Απ. Κολοβός, Ευρωπαϊκή Πίστη: Η πώληση δεν γεννιέται από μόνη της: θερίζεις μόνο όταν έχεις σπείρει Comments Feed" href="https://insuranceworld.gr/72053/apopseis/synenteukseis/ap-kolovos-eyropaiki-pisti-i-polisi-den-gennietai-apo-moni-tis-therizeis-mono-otan-echeis-speirei/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/insuranceworld.gr\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://insuranceworld.gr/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='opinionStage_poll_oswp_style_css_set-css' href='https://insuranceworld.gr/wp-content/plugins/social-polls-by-opinionstage/gutenberg/poll/dist/blocks.style.build.css' type='text/css' media='all' />
<link rel='stylesheet' id='opinionStage_trivia_oswp_style_css_set-css' href='https://insuranceworld.gr/wp-content/plugins/social-polls-by-opinionstage/gutenberg/trivia/dist/blocks.style.build.css' type='text/css' media='all' />
<link rel='stylesheet' id='opinionStage_personality_oswp_style_css_set-css' href='https://insuranceworld.gr/wp-content/plugins/social-polls-by-opinionstage/gutenberg/personality/dist/blocks.style.build.css' type='text/css' media='all' />
<link rel='stylesheet' id='opinionStage_survey_oswp_style_css_set-css' href='https://insuranceworld.gr/wp-content/plugins/social-polls-by-opinionstage/gutenberg/survey/dist/blocks.style.build.css' type='text/css' media='all' />
<link rel='stylesheet' id='opinionStage_slideshow_oswp_style_css_set-css' href='https://insuranceworld.gr/wp-content/plugins/social-polls-by-opinionstage/gutenberg/slideshow/dist/blocks.style.build.css' type='text/css' media='all' />
<link rel='stylesheet' id='opinionStage_form_oswp_style_css_set-css' href='https://insuranceworld.gr/wp-content/plugins/social-polls-by-opinionstage/gutenberg/form/dist/blocks.style.build.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://insuranceworld.gr/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-modal-css' href='https://insuranceworld.gr/wp-content/plugins/moosend/src/public/css/jquery.modal.css' type='text/css' media='all' />
<link rel='stylesheet' id='moosend-for-wp-css' href='https://insuranceworld.gr/wp-content/plugins/moosend/src/public/css/moosend-for-wp-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='optinforms-stylesheet-css' href='https://insuranceworld.gr/wp-content/plugins/optin-forms/css/optinforms.css' type='text/css' media='all' />
<link rel='stylesheet' id='optinforms-googleFont-css' href='//fonts.googleapis.com/css?family=Damion' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-prettyphoto-css' href='https://insuranceworld.gr/wp-content/plugins/responsive-lightbox/assets/prettyphoto/css/prettyPhoto.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css' href='https://insuranceworld.gr/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css' href='https://insuranceworld.gr/wp-content/themes/jarida/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css' href='https://insuranceworld.gr/wp-content/themes/jarida-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='Oswald-css' href='https://fonts.googleapis.com/css?family=Oswald%3Aregular%2C700&#038;subset=latin%2Cgreek%2Cgreek-ext' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css' href='https://insuranceworld.gr/wp-content/plugins/add-to-any/addtoany.min.css' type='text/css' media='all' />
<script type='text/javascript' src='https://insuranceworld.gr/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://insuranceworld.gr/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://insuranceworld.gr/wp-content/plugins/add-to-any/addtoany.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var php_vars = {"home_url":"https:\/\/insuranceworld.gr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://insuranceworld.gr/wp-content/plugins/moosend/src/public/js/alignment-sets.js'></script>
<script type='text/javascript' src='https://insuranceworld.gr/wp-content/plugins/moosend/src/public/js/jquery.modal.js'></script>
<script type='text/javascript' src='https://insuranceworld.gr/wp-content/plugins/moosend/src/public/dependencies/jquery-redirect/jquery.redirect.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var php_vars = {"ajax_url":"https:\/\/insuranceworld.gr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://insuranceworld.gr/wp-content/plugins/moosend/src/public/js/moosend-for-wp-public.js'></script>
<script type='text/javascript' src='https://insuranceworld.gr/wp-content/plugins/optin-forms/js/placeholder.js'></script>
<script type='text/javascript' src='https://insuranceworld.gr/wp-content/plugins/responsive-lightbox/assets/prettyphoto/js/jquery.prettyPhoto.min.js'></script>
<script type='text/javascript' src='https://insuranceworld.gr/wp-content/plugins/responsive-lightbox/assets/infinitescroll/infinite-scroll.pkgd.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"prettyphoto","selector":"lightbox","customEvents":"","activeGalleries":"1","animationSpeed":"normal","slideshow":"1","slideshowDelay":"5000","slideshowAutoplay":"1","opacity":"0.75","showTitle":"1","allowResize":"1","allowExpand":"1","width":"1080","height":"720","separator":"\/","theme":"light_square","horizontalPadding":"20","hideFlash":"0","wmode":"opaque","videoAutoplay":"0","modal":"0","deeplinking":"0","overlayGallery":"1","keyboardShortcuts":"1","social":"1","woocommerce_gallery":"0","ajaxurl":"https:\/\/insuranceworld.gr\/wp-admin\/admin-ajax.php","nonce":"36d6bd7f2d"};
/* ]]> */
</script>
<script type='text/javascript' src='https://insuranceworld.gr/wp-content/plugins/responsive-lightbox/js/front.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/insuranceworld.gr\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"72053","token":"15d408ffad","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://insuranceworld.gr/wp-content/plugins/wordpress-popular-posts/assets/js/wpp-5.0.0.min.js'></script>
<link rel='https://api.w.org/' href='https://insuranceworld.gr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://insuranceworld.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://insuranceworld.gr/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.2.4" />
<link rel='shortlink' href='https://insuranceworld.gr/?p=72053' />
<link rel="alternate" type="application/json+oembed" href="https://insuranceworld.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Finsuranceworld.gr%2F72053%2Fapopseis%2Fsynenteukseis%2Fap-kolovos-eyropaiki-pisti-i-polisi-den-gennietai-apo-moni-tis-therizeis-mono-otan-echeis-speirei%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://insuranceworld.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Finsuranceworld.gr%2F72053%2Fapopseis%2Fsynenteukseis%2Fap-kolovos-eyropaiki-pisti-i-polisi-den-gennietai-apo-moni-tis-therizeis-mono-otan-echeis-speirei%2F&#038;format=xml" />
<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};
a2a_config.onclick=1;
a2a_config.track_links = 'ga';
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<style>
@media all and (max-width: 767px) {
.visible-mobile {
    display: block;
}
.visible-desktop {
    display: none;
}
}

@media all and (min-width: 768px) {
.visible-mobile {
    display: none;
}
.visible-desktop {
    display: block;
}
}
</style><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//insuranceworld.gr/?wordfence_lh=1&hid=9087510A08173B0BC1B3EA860225A13B');
</script><link rel="shortcut icon" href="https://insuranceworld.gr/wp-content/uploads/2014/06/insworld.png" title="Favicon" /><meta property="og:title" content="Απ. Κολοβός, Ευρωπαϊκή Πίστη: Η πώληση δεν γεννιέται από μόνη της: θερίζεις μόνο όταν έχεις σπείρει" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Η πώληση ασφαλιστικών προϊόντων δεν είναι εύκολη υπόθεση. Χρειάζεται γνώση, πολύ συγκεκριμένη εκπαίδ..." />
<meta property="og:url" content="https://insuranceworld.gr/72053/apopseis/synenteukseis/ap-kolovos-eyropaiki-pisti-i-polisi-den-gennietai-apo-moni-tis-therizeis-mono-otan-echeis-speirei/" />
<meta property="og:site_name" content="Insurance World" />
<meta property="og:image" content="https://insuranceworld.gr/wp-content/uploads/2019/11/Apostolos-Kolovos-Evropaiki-Pisti-620x330.jpg" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://insuranceworld.gr/wp-content/themes/jarida/js/html5.js"></script>
<script src="https://insuranceworld.gr/wp-content/themes/jarida/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://insuranceworld.gr/wp-content/themes/jarida/css/ie8.css" />
<![endif]-->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
<style type="text/css" media="screen">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</style>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-9546807-3', 'auto');
  ga('require', 'linkid');
  ga('send', 'pageview');



   //
  // Scroll tracking script
  //

jQuery(function($) {
    // Debug flag
    var debugMode = false;

    // Default time delay before checking location
    var callBackTime = 100;

    // # px before tracking a reader
    var readerLocation = 150;

    // Set some flags for tracking & execution
    var timer = 0;
    var scroller = false;
    var endContent = false;
    var didComplete = false;

    // Set some time variables to calculate reading time
    var startTime = new Date();
    var beginning = startTime.getTime();
    var totalTime = 0;
    
    // Get some information about the current page
    var pageTitle = document.title;

    // Track the aticle load
    if (!debugMode) {
        ga('send', 'event', 'Reading', 'ArticleLoaded', pageTitle, {'nonInteraction': 1});
    } else {
        alert('The page has loaded. Woohoo.');    
    }

    // Check the location and track user
    function trackLocation() {
        bottom = $(window).height() + $(window).scrollTop();
        height = $(document).height();

        // If user starts to scroll send an event
        if (bottom > readerLocation && !scroller) {
            currentTime = new Date();
            scrollStart = currentTime.getTime();
            timeToScroll = Math.round((scrollStart - beginning) / 1000);
            if (!debugMode) {
                ga('send', 'event', 'Reading', 'StartReading', pageTitle, timeToScroll, {'metric1' : timeToScroll});
            } else {
                alert('started reading ' + timeToScroll);
            }
            scroller = true;
        }

        // If user has hit the bottom of the content send an event
        if (bottom >= $('.content').scrollTop() + $('.content').innerHeight() && !endContent) {
            currentTime = new Date();
            contentScrollEnd = currentTime.getTime();
            timeToContentEnd = Math.round((contentScrollEnd - scrollStart) / 1000);
            if (!debugMode) {
                 if (timeToContentEnd < 30) {
                    ga('set', 'dimension5', 'Scanner'); 
                } else {
                    ga('set', 'dimension5', 'Reader'); 
                }
                ga('send', 'event', 'Reading', 'ContentBottom', pageTitle, timeToContentEnd, {'metric2' : timeToContentEnd});
            } else {
                alert('end content section '+timeToContentEnd);
            }
            endContent = true;
        }

        // If user has hit the bottom of page send an event
        if (bottom >= height && !didComplete) {
            currentTime = new Date();
            end = currentTime.getTime();
            totalTime = Math.round((end - scrollStart) / 1000);
            if (!debugMode) {
                ga('send', 'event', 'Reading', 'PageBottom', pageTitle, totalTime, {'metric3' : totalTime});
            } else {
                alert('bottom of page '+totalTime);
            }
            didComplete = true;
        }
    }

    // Track the scrolling and track location
    $(window).scroll(function() {
        if (timer) {
            clearTimeout(timer);
        }

        // Use a buffer so we don't call trackLocation too often.
        timer = setTimeout(trackLocation, callBackTime);
    });
});

</script>

<link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css">


<script type="text/javascript">
    window.cookieconsent_options = {"message":"To insuranceworld.gr χρησιμοποιεί cookies για την εξατομίκευση περιεχομένου και διαφημίσεων καθώς και την λειτουργία κάποιων υπηρεσιών του.","dismiss":"Δέχομαι","learnMore":"Πληροφορίες","link":"http://insuranceworld.gr/cookies-policy","theme":"dark-bottom"};
</script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/95676836/IW_300x250_home-1', [300, 250], 'div-gpt-ad-1489399743741-1').addService(googletag.pubads());
    googletag.defineSlot('/95676836/IW_300x250_home-3', [300, 250], 'div-gpt-ad-1489399743741-2').addService(googletag.pubads());
    googletag.defineSlot('/95676836/IW_300x250_home-4', [300, 250], 'div-gpt-ad-1489399743741-3').addService(googletag.pubads());
    googletag.defineSlot('/95676836/IW_300x250-home-2', [300, 250], 'div-gpt-ad-1489399743741-8').addService(googletag.pubads());
    googletag.defineSlot('/95676836/IW_728x90_Home', [728, 90], 'div-gpt-ad-1489399743741-9').addService(googletag.pubads());
    googletag.defineSlot('/95676836/IW_MainContent_Home_5', [[468, 60], [620, 80]], 'div-gpt-ad-1489399743741-11').addService(googletag.pubads());
    googletag.defineSlot('/95676836/IW_MainContent_home-1', [[468, 60], [620, 80]], 'div-gpt-ad-1489399743741-12').addService(googletag.pubads());
    googletag.defineSlot('/95676836/IW_MainContent_home-2', [[468, 60], [620, 80]], 'div-gpt-ad-1489399743741-13').addService(googletag.pubads());
    googletag.defineSlot('/95676836/IW_MainContent_home-3', [[468, 60], [620, 80]], 'div-gpt-ad-1489399743741-14').addService(googletag.pubads());
    googletag.defineSlot('/95676836/IW_MainContent_home_4', [[468, 60], [620, 80]], 'div-gpt-ad-1489399743741-15').addService(googletag.pubads());

googletag.defineSlot('/95676836/IW_MOBILE_MainContent_home-1', [320, 100], 'div-gpt-ad-1532605339305-0').addService(googletag.pubads());

googletag.defineSlot('/95676836/IW_300x250_ROS-1', [300, 250], 'div-gpt-ad-1489399743741-4').addService(googletag.pubads());    
googletag.defineSlot('/95676836/IW_300x250_ROS-2', [300, 250], 'div-gpt-ad-1573227876914-0').addService(googletag.pubads());
    googletag.defineSlot('/95676836/IW_300x250_ROS-3', [300, 250], 'div-gpt-ad-1489399743741-6').addService(googletag.pubads());
    googletag.defineSlot('/95676836/IW_300x250_ROS-4', [300, 250], 'div-gpt-ad-1489399743741-7').addService(googletag.pubads());
    googletag.defineSlot('/95676836/IW_728x90-ROS', [728, 90], 'div-gpt-ad-1489399743741-10').addService(googletag.pubads());
    googletag.defineSlot('/95676836/IW_MainContent_ROS', [[468, 60], [620, 80]], 'div-gpt-ad-1489399743741-16').addService(googletag.pubads());
    googletag.defineSlot('/95676836/IW_MainContent_ROS_2', [[468, 60], [620, 80]], 'div-gpt-ad-1489399743741-17').addService(googletag.pubads());
    googletag.defineSlot('/95676836/IW_MainContent_ROS_3', [[468, 60], [620, 80]], 'div-gpt-ad-1489399743741-18').addService(googletag.pubads());
    googletag.defineSlot('/95676836/IW_MainContent_ROS-4', [[468, 60], [620, 80]], 'div-gpt-ad-1489399743741-19').addService(googletag.pubads());

 googletag.defineSlot('/95676836/IW_MOBILE_MainContent_ROS', [320, 100], 'div-gpt-ad-1532605339305-1').addService(googletag.pubads());

    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://insuranceworld.gr");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'a508d235-7c8b-4c1d-99b9-678a0b9c2969';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Ευχαριστούμε για την εγγραφή σας!";
oneSignal_options['subdomainName'] = "https://insuranceworld.os.tc";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.64337d6b-67cd-4296-b41c-d41bc6b4a874";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'θέλει να εμφανίσει Ειδοποιήσεις:';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Αυτό είναι ένα παράδειγμα Ειδοποίησης';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Οι Ειδοποιήσεις θα εμφανίζονται στην επιφ. εργασίας';
oneSignal_options['promptOptions']['acceptButtonText'] = 'ΣΥΝΕΧΙΣΤΕ';
oneSignal_options['promptOptions']['cancelButtonText'] = 'ΟΧΙ, ΕΥΧΑΡΙΣΤΩ';
oneSignal_options['promptOptions']['siteName'] = 'http://insuranceworld.gr';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Πατήστε Να επιτραπεί';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'small';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Πάτήστε για να εγγραφείτε στις Ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Εγγραφείτε στις Ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Έχετε εγγραφεί στις Ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Έχετε απαγορεύσει τις Ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Σας ευχαριστούμε για την εγγραφή σας';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Έχετε εγγραφεί για να λαμβάνετε Ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Δεν θα ξαναλάβετε Ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Διαχειριστείτε τις Ειδοποιήσεις του site';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ΕΓΓΡΑΦΕΙΤΕ';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'ΑΠΕΓΓΡΑΦΕΙΤΕ';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Επιτρέψτε τις Ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Ακολουθήστε τις οδηγίες για να επιτρέψετε τις Ειδοποιήσεις:';
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['colors']['circle.background'] = '#E40613';
oneSignal_options['notifyButton']['colors']['pulse.color'] = '#E40613';
oneSignal_options['notifyButton']['colors']['dialog.button.background'] = '#E40613';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
</head>
<body id="top" class="post-template-default single single-post postid-72053 single-format-standard">
<div class="background-cover"></div>
<div class="wrapper layout-2c">
<div class="top-nav fade-in animated1 head_menu">
<div class="container">
<div class="search-block">
<form method="get" id="searchform" action="https://insuranceworld.gr/">
<button class="search-button" type="submit" value="Search"></button>
<input type="text" id="s" name="s" value="Search..." onfocus="if (this.value == 'Search...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search...';}" />
</form>
</div>
<div class="social-icons icon_flat">
<a class="tooldown" title="Rss" href="https://insuranceworld.gr/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="tooldown" title="Google+" href="https://google.com/+InsuranceworldGre" target="_blank"><i class="tieicon-gplus"></i></a><a class="tooldown" title="Facebook" href="https://www.facebook.com/insuranceworld" target="_blank"><i class="tieicon-facebook"></i></a><a class="tooldown" title="Twitter" href="https://www.twitter.com/insureworld" target="_blank"><i class="tieicon-twitter"></i></a><a class="tooldown" title="LinkedIn" href="https://www.linkedin.com/company/insurance-world-by-ethos-media-s-a-" target="_blank"><i class="tieicon-linkedin"></i></a><a class="tooldown" title="Youtube" href="https://www.youtube.com/channel/UC57e6OAGKCdIqP-VbEfvWxg" target="_blank"><i class="tieicon-youtube"></i></a> </div>
<div class="top-menu"><ul id="menu-top-menu" class="menu"><li id="menu-item-33" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33"><a href="https://insuranceworld.gr/poioi-eimaste/">Ethos Media</a></li>
<li id="menu-item-36" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36"><a href="https://insuranceworld.gr/ori-chrisis/">Όροι Χρήσης</a></li>
<li id="menu-item-40" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40"><a href="https://insuranceworld.gr/diafimisi/">Διαφήμιση</a></li>
<li id="menu-item-43" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43"><a href="https://insuranceworld.gr/epikinonia/">Επικοινωνία</a></li>
</ul></div>
</div>
</div>
<div class="container">
<header id="theme-header">
<div class="header-content fade-in animated1">
<div class="logo">
<h2> <a title="Insurance World" href="https://insuranceworld.gr/">
<img src="https://insuranceworld.gr/wp-content/uploads/2014/07/INSURANCElogo_200x100.jpg" alt="Insurance World" /><strong>Insurance World Το Πληρέστερο Ασφαλιστικό Portal. Ό,τι συμβαίνει στον ασφαλιστικό κόσμο γράφεται εδώ!</strong>
</a>
</h2> </div>
<div class="e3lan-top"> 
<div id='div-gpt-ad-1489399743741-9' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489399743741-9'); });
</script>
</div> </div> <div class="clear"></div>
</div>
<nav id="main-nav" class="fade-in animated2">
<div class="container">
<div class="main-menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-57" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-home"><a href="http://insuranceworld.gr">Αρχική</a></li>
<li id="menu-item-17890" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent  menu-item-has-children"><a href="https://insuranceworld.gr/category/eidiseis/">Ειδήσεις</a>
<ul class="sub-menu">
<li id="menu-item-20" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://insuranceworld.gr/category/eidiseis/asfalistikes-eidiseis/">Ασφαλιστικές Ειδήσεις</a></li>
<li id="menu-item-19" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://insuranceworld.gr/category/eidiseis/diagonismoi-dimosiou/">Διαγωνισμοί δημοσίου</a></li>
<li id="menu-item-18" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://insuranceworld.gr/category/eidiseis/anasfalistos/">Ανασφάλιστος</a></li>
<li id="menu-item-23" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent"><a href="https://insuranceworld.gr/category/apopseis/synenteukseis/">Συνεντεύξεις</a></li>
<li id="menu-item-22" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://insuranceworld.gr/category/eidiseis/stelexi-kai-metakiniseis/profil/">Προφίλ</a></li>
<li id="menu-item-17" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://insuranceworld.gr/category/eidiseis/eke/">EKE</a></li>
<li id="menu-item-8" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://insuranceworld.gr/category/archive/">Αρχείο</a></li>
<li id="menu-item-29983" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://insuranceworld.gr/17th-hydra-meeting-live/">17th Hydra Meeting</a></li>
</ul> 
</li>
<li id="menu-item-6" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://insuranceworld.gr/category/editorial/">Editorial</a></li>
<li id="menu-item-7" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor"><a href="https://insuranceworld.gr/category/apopseis/">Απόψεις</a></li>
<li id="menu-item-10" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://insuranceworld.gr/category/eidiseis/diethni-eidiseis/">Διεθνείς Ειδήσεις</a></li>
<li id="menu-item-11" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="https://insuranceworld.gr/category/ekpaidevsi/">Εκπαίδευση</a>
<ul class="sub-menu">
<li id="menu-item-59" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://insuranceworld.gr/category/ekpaidevsi/e-learning/">E-learning</a></li>
<li id="menu-item-60" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://insuranceworld.gr/category/ekpaidevsi/asfalistiki/">Ασφαλιστική</a></li>
<li id="menu-item-61" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://insuranceworld.gr/category/ekpaidevsi/xrimatooikonomiki/">Χρηματοοικονομική</a></li>
</ul> 
</li>
<li id="menu-item-15" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="https://insuranceworld.gr/category/proionta/">Προϊόντα</a>
<ul class="sub-menu">
<li id="menu-item-18099" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="https://insuranceworld.gr/category/proionta/asfalistika/">Ασφαλιστικά</a>
<ul class="sub-menu">
<li id="menu-item-18100" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://insuranceworld.gr/category/proionta/asfalistika/asfaliseis-zois/">Ασφαλίσεις Ζωής</a></li>
<li id="menu-item-18101" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://insuranceworld.gr/category/proionta/asfalistika/genikes-asfaleies/">Γενικές Ασφάλειες</a></li>
</ul> 
</li>
<li id="menu-item-18102" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://insuranceworld.gr/category/proionta/logismiko/">Λογισμικό</a></li>
</ul> 
</li>
<li id="menu-item-9" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="https://insuranceworld.gr/category/asfalistikow-odigos/">Ασφαλιστικός οδηγός</a>
<ul class="sub-menu">
<li id="menu-item-17877" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://insuranceworld.gr/category/asfalistikow-odigos/etereies/">Ασφαλιστικές Εταιρείες</a></li>
<li id="menu-item-17878" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://insuranceworld.gr/category/asfalistikow-odigos/etereies-thrafsis-krystallon/">Εταιρείες θραύσης κρυστάλλων</a></li>
<li id="menu-item-17879" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://insuranceworld.gr/category/asfalistikow-odigos/thesmikoi-foreis/">Θεσμικοί φορείς</a></li>
<li id="menu-item-17880" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://insuranceworld.gr/category/asfalistikow-odigos/symvouleftikes-pros-asflistikes/">Συμβουλευτικές υπηρεσίες προς ασφαλιστικές</a></li>
<li id="menu-item-17881" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://insuranceworld.gr/category/asfalistikow-odigos/foreis-ekprosopisis/">Φορείς εκπροσώπησης</a></li>
<li id="menu-item-17876" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://insuranceworld.gr/category/asfalistikow-odigos/software/">Software</a></li>
<li id="menu-item-17882" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://insuranceworld.gr/category/asfalistikow-odigos/xrisima-links/">Χρήσιμα links</a></li>
</ul> 
</li>
<li id="menu-item-21" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://insuranceworld.gr/category/eidiseis/ekdiloseis/">Εκδηλώσεις</a></li>
<li id="menu-item-53" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://insuranceworld.gr/category/videos/">Insurance Videos</a></li>
</ul></div> </div>
</nav>
</header>
<div id="main-content" class="container fade-in animated3">
<div class="content-wrap">
<div class="content">
<div class="e3lan-post"> <div class="visible-desktop">

<div id='div-gpt-ad-1489399743741-16'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489399743741-16'); });
</script>
</div>
</div>
<div class="visible-mobile">

<div id='div-gpt-ad-1532605339305-1' style='height:100px; width:320px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1532605339305-1'); });
</script>
</div>
</div> </div>
<article id="the-post" class="post-listing post-72053 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-eidiseis category-synenteukseis tag-apostolos-kolovos tag-423 tag-elena-ermidou tag-284 tag-polisis">
<div class="single-post-thumb">
<img width="620" height="330" src="https://insuranceworld.gr/wp-content/uploads/2019/11/Apostolos-Kolovos-Evropaiki-Pisti-620x330.jpg" class="attachment-slider size-slider wp-post-image" alt="" srcset="https://insuranceworld.gr/wp-content/uploads/2019/11/Apostolos-Kolovos-Evropaiki-Pisti-620x330.jpg 620w, https://insuranceworld.gr/wp-content/uploads/2019/11/Apostolos-Kolovos-Evropaiki-Pisti-300x160.jpg 300w" sizes="(max-width: 620px) 100vw, 620px" /> </div>
<div class="post-inner">
<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Απ. Κολοβός, Ευρωπαϊκή Πίστη: Η πώληση δεν γεννιέται από μόνη της: θερίζεις μόνο όταν έχεις σπείρει</span></h1>
<p class="post-meta">
<span class="post-cats">in <a href="https://insuranceworld.gr/category/featured/" rel="category tag">Featured</a>, <a href="https://insuranceworld.gr/category/eidiseis/" rel="category tag">Ειδήσεις</a>, <a href="https://insuranceworld.gr/category/apopseis/synenteukseis/" rel="category tag">Συνεντεύξεις</a></span>
<span class="tie-date">18/11/2019, 08:00</span>
<span class="post-comments"><a href="https://insuranceworld.gr/72053/apopseis/synenteukseis/ap-kolovos-eyropaiki-pisti-i-polisi-den-gennietai-apo-moni-tis-therizeis-mono-otan-echeis-speirei/#respond">0</a></span>
</p>
<div class="clear"></div>
<div class="entry">
<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://insuranceworld.gr/72053/apopseis/synenteukseis/ap-kolovos-eyropaiki-pisti-i-polisi-den-gennietai-apo-moni-tis-therizeis-mono-otan-echeis-speirei/" data-a2a-title="Απ. Κολοβός, Ευρωπαϊκή Πίστη: Η πώληση δεν γεννιέται από μόνη της: θερίζεις μόνο όταν έχεις σπείρει"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Finsuranceworld.gr%2F72053%2Fapopseis%2Fsynenteukseis%2Fap-kolovos-eyropaiki-pisti-i-polisi-den-gennietai-apo-moni-tis-therizeis-mono-otan-echeis-speirei%2F&amp;linkname=%CE%91%CF%80.%20%CE%9A%CE%BF%CE%BB%CE%BF%CE%B2%CF%8C%CF%82%2C%20%CE%95%CF%85%CF%81%CF%89%CF%80%CE%B1%CF%8A%CE%BA%CE%AE%20%CE%A0%CE%AF%CF%83%CF%84%CE%B7%3A%20%CE%97%20%CF%80%CF%8E%CE%BB%CE%B7%CF%83%CE%B7%20%CE%B4%CE%B5%CE%BD%20%CE%B3%CE%B5%CE%BD%CE%BD%CE%B9%CE%AD%CF%84%CE%B1%CE%B9%20%CE%B1%CF%80%CF%8C%20%CE%BC%CF%8C%CE%BD%CE%B7%20%CF%84%CE%B7%CF%82%3A%20%CE%B8%CE%B5%CF%81%CE%AF%CE%B6%CE%B5%CE%B9%CF%82%20%CE%BC%CF%8C%CE%BD%CE%BF%20%CF%8C%CF%84%CE%B1%CE%BD%20%CE%AD%CF%87%CE%B5%CE%B9%CF%82%20%CF%83%CF%80%CE%B5%CE%AF%CF%81%CE%B5%CE%B9" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Finsuranceworld.gr%2F72053%2Fapopseis%2Fsynenteukseis%2Fap-kolovos-eyropaiki-pisti-i-polisi-den-gennietai-apo-moni-tis-therizeis-mono-otan-echeis-speirei%2F&amp;linkname=%CE%91%CF%80.%20%CE%9A%CE%BF%CE%BB%CE%BF%CE%B2%CF%8C%CF%82%2C%20%CE%95%CF%85%CF%81%CF%89%CF%80%CE%B1%CF%8A%CE%BA%CE%AE%20%CE%A0%CE%AF%CF%83%CF%84%CE%B7%3A%20%CE%97%20%CF%80%CF%8E%CE%BB%CE%B7%CF%83%CE%B7%20%CE%B4%CE%B5%CE%BD%20%CE%B3%CE%B5%CE%BD%CE%BD%CE%B9%CE%AD%CF%84%CE%B1%CE%B9%20%CE%B1%CF%80%CF%8C%20%CE%BC%CF%8C%CE%BD%CE%B7%20%CF%84%CE%B7%CF%82%3A%20%CE%B8%CE%B5%CF%81%CE%AF%CE%B6%CE%B5%CE%B9%CF%82%20%CE%BC%CF%8C%CE%BD%CE%BF%20%CF%8C%CF%84%CE%B1%CE%BD%20%CE%AD%CF%87%CE%B5%CE%B9%CF%82%20%CF%83%CF%80%CE%B5%CE%AF%CF%81%CE%B5%CE%B9" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_viber" href="https://www.addtoany.com/add_to/viber?linkurl=https%3A%2F%2Finsuranceworld.gr%2F72053%2Fapopseis%2Fsynenteukseis%2Fap-kolovos-eyropaiki-pisti-i-polisi-den-gennietai-apo-moni-tis-therizeis-mono-otan-echeis-speirei%2F&amp;linkname=%CE%91%CF%80.%20%CE%9A%CE%BF%CE%BB%CE%BF%CE%B2%CF%8C%CF%82%2C%20%CE%95%CF%85%CF%81%CF%89%CF%80%CE%B1%CF%8A%CE%BA%CE%AE%20%CE%A0%CE%AF%CF%83%CF%84%CE%B7%3A%20%CE%97%20%CF%80%CF%8E%CE%BB%CE%B7%CF%83%CE%B7%20%CE%B4%CE%B5%CE%BD%20%CE%B3%CE%B5%CE%BD%CE%BD%CE%B9%CE%AD%CF%84%CE%B1%CE%B9%20%CE%B1%CF%80%CF%8C%20%CE%BC%CF%8C%CE%BD%CE%B7%20%CF%84%CE%B7%CF%82%3A%20%CE%B8%CE%B5%CF%81%CE%AF%CE%B6%CE%B5%CE%B9%CF%82%20%CE%BC%CF%8C%CE%BD%CE%BF%20%CF%8C%CF%84%CE%B1%CE%BD%20%CE%AD%CF%87%CE%B5%CE%B9%CF%82%20%CF%83%CF%80%CE%B5%CE%AF%CF%81%CE%B5%CE%B9" title="Viber" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Finsuranceworld.gr%2F72053%2Fapopseis%2Fsynenteukseis%2Fap-kolovos-eyropaiki-pisti-i-polisi-den-gennietai-apo-moni-tis-therizeis-mono-otan-echeis-speirei%2F&amp;linkname=%CE%91%CF%80.%20%CE%9A%CE%BF%CE%BB%CE%BF%CE%B2%CF%8C%CF%82%2C%20%CE%95%CF%85%CF%81%CF%89%CF%80%CE%B1%CF%8A%CE%BA%CE%AE%20%CE%A0%CE%AF%CF%83%CF%84%CE%B7%3A%20%CE%97%20%CF%80%CF%8E%CE%BB%CE%B7%CF%83%CE%B7%20%CE%B4%CE%B5%CE%BD%20%CE%B3%CE%B5%CE%BD%CE%BD%CE%B9%CE%AD%CF%84%CE%B1%CE%B9%20%CE%B1%CF%80%CF%8C%20%CE%BC%CF%8C%CE%BD%CE%B7%20%CF%84%CE%B7%CF%82%3A%20%CE%B8%CE%B5%CF%81%CE%AF%CE%B6%CE%B5%CE%B9%CF%82%20%CE%BC%CF%8C%CE%BD%CE%BF%20%CF%8C%CF%84%CE%B1%CE%BD%20%CE%AD%CF%87%CE%B5%CE%B9%CF%82%20%CF%83%CF%80%CE%B5%CE%AF%CF%81%CE%B5%CE%B9" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Finsuranceworld.gr%2F72053%2Fapopseis%2Fsynenteukseis%2Fap-kolovos-eyropaiki-pisti-i-polisi-den-gennietai-apo-moni-tis-therizeis-mono-otan-echeis-speirei%2F&amp;linkname=%CE%91%CF%80.%20%CE%9A%CE%BF%CE%BB%CE%BF%CE%B2%CF%8C%CF%82%2C%20%CE%95%CF%85%CF%81%CF%89%CF%80%CE%B1%CF%8A%CE%BA%CE%AE%20%CE%A0%CE%AF%CF%83%CF%84%CE%B7%3A%20%CE%97%20%CF%80%CF%8E%CE%BB%CE%B7%CF%83%CE%B7%20%CE%B4%CE%B5%CE%BD%20%CE%B3%CE%B5%CE%BD%CE%BD%CE%B9%CE%AD%CF%84%CE%B1%CE%B9%20%CE%B1%CF%80%CF%8C%20%CE%BC%CF%8C%CE%BD%CE%B7%20%CF%84%CE%B7%CF%82%3A%20%CE%B8%CE%B5%CF%81%CE%AF%CE%B6%CE%B5%CE%B9%CF%82%20%CE%BC%CF%8C%CE%BD%CE%BF%20%CF%8C%CF%84%CE%B1%CE%BD%20%CE%AD%CF%87%CE%B5%CE%B9%CF%82%20%CF%83%CF%80%CE%B5%CE%AF%CF%81%CE%B5%CE%B9" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Finsuranceworld.gr%2F72053%2Fapopseis%2Fsynenteukseis%2Fap-kolovos-eyropaiki-pisti-i-polisi-den-gennietai-apo-moni-tis-therizeis-mono-otan-echeis-speirei%2F&amp;linkname=%CE%91%CF%80.%20%CE%9A%CE%BF%CE%BB%CE%BF%CE%B2%CF%8C%CF%82%2C%20%CE%95%CF%85%CF%81%CF%89%CF%80%CE%B1%CF%8A%CE%BA%CE%AE%20%CE%A0%CE%AF%CF%83%CF%84%CE%B7%3A%20%CE%97%20%CF%80%CF%8E%CE%BB%CE%B7%CF%83%CE%B7%20%CE%B4%CE%B5%CE%BD%20%CE%B3%CE%B5%CE%BD%CE%BD%CE%B9%CE%AD%CF%84%CE%B1%CE%B9%20%CE%B1%CF%80%CF%8C%20%CE%BC%CF%8C%CE%BD%CE%B7%20%CF%84%CE%B7%CF%82%3A%20%CE%B8%CE%B5%CF%81%CE%AF%CE%B6%CE%B5%CE%B9%CF%82%20%CE%BC%CF%8C%CE%BD%CE%BF%20%CF%8C%CF%84%CE%B1%CE%BD%20%CE%AD%CF%87%CE%B5%CE%B9%CF%82%20%CF%83%CF%80%CE%B5%CE%AF%CF%81%CE%B5%CE%B9" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_print" href="https://www.addtoany.com/add_to/print?linkurl=https%3A%2F%2Finsuranceworld.gr%2F72053%2Fapopseis%2Fsynenteukseis%2Fap-kolovos-eyropaiki-pisti-i-polisi-den-gennietai-apo-moni-tis-therizeis-mono-otan-echeis-speirei%2F&amp;linkname=%CE%91%CF%80.%20%CE%9A%CE%BF%CE%BB%CE%BF%CE%B2%CF%8C%CF%82%2C%20%CE%95%CF%85%CF%81%CF%89%CF%80%CE%B1%CF%8A%CE%BA%CE%AE%20%CE%A0%CE%AF%CF%83%CF%84%CE%B7%3A%20%CE%97%20%CF%80%CF%8E%CE%BB%CE%B7%CF%83%CE%B7%20%CE%B4%CE%B5%CE%BD%20%CE%B3%CE%B5%CE%BD%CE%BD%CE%B9%CE%AD%CF%84%CE%B1%CE%B9%20%CE%B1%CF%80%CF%8C%20%CE%BC%CF%8C%CE%BD%CE%B7%20%CF%84%CE%B7%CF%82%3A%20%CE%B8%CE%B5%CF%81%CE%AF%CE%B6%CE%B5%CE%B9%CF%82%20%CE%BC%CF%8C%CE%BD%CE%BF%20%CF%8C%CF%84%CE%B1%CE%BD%20%CE%AD%CF%87%CE%B5%CE%B9%CF%82%20%CF%83%CF%80%CE%B5%CE%AF%CF%81%CE%B5%CE%B9" title="Print" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><p><em>Η πώληση ασφαλιστικών προϊόντων δεν είναι εύκολη υπόθεση. Χρειάζεται γνώση, πολύ συγκεκριμένη εκπαίδευση, αγάπη, συνέπεια και συνεχή δέσμευση. Οι ασφαλιστικοί διαμεσολαβητές, επικοινωνώντας, πουλώντας, είναι αυτοί που δίνουν την προστιθέμενη αξία στα προϊόντα των ασφαλιστικών και στην κοινωνία.</em></p>
<p><em>Έχει, επίσης, μεγάλη αξία να συνομιλείς με ανθρώπους που βρίσκονται στις επάλξεις, όπως είναι ο κ. <strong>Απόστολος Κολοβός</strong> στη <strong>Διεύθυνση Πωλήσεων της Ευρωπαϊκής Πίστη</strong>ς. Και, φυσικά, την Ευρωπαϊκή Πίστη περιβάλλουν ξεχωριστοί άνθρωποι: εργαζόμενοι, δίκτυο πωλήσεων, διοίκηση, μέτοχοι και οι 42 ετών ιδρυτικές αρχές και αξίες της, που αποτελούν το πολύτιμο «είναι» της.</em></p>
<p><em>Ο κ. Απόστολος Κολοβός, σε συνέντευξή του στο <strong>IW</strong>, μας μίλησε για τις δύο βασικές συγκυρίες που καθορίζουν τις πωλήσεις, για τον τρόπο που προσεγγίζεται κάποιος που δεν γνωρίζει τις ανάγκες του, για την ποιότητα κ</em>αι τους στόχους της εκπαίδευσης, αλλά και για τη φύση των πωλήσεων.</p>
<p>Συνέντευξη:<b> στην Ελενα Ερμείδου</b></p>
<ul>
<li><strong>Ποιες είναι οι συγκυρίες που καθορίζουν τις πωλήσεις των ασφαλιστικών προϊόντων;</strong></li>
</ul>
<p>Η γενική συγκυρία είναι οι αντιληπτές από την κοινωνία πραγματικές της ανάγκες. Η ειδική συγκυρία είναι ο καλά εκπαιδευμένος ασφαλιστικός διαμεσολαβητής, ο οποίος προσαρμόζεται στη γενική συγκυρία/ανάγκες και χρησιμοποιεί, πρώτα απ’ όλα, το μοναδικής δύναμης «εργαλείο» του, που δεν είναι άλλο από το πλήθος των ραντεβού για ουσιαστική ενημέρωση.</p>
<p>Κανένα ταλέντο του ασφαλιστικού διαμεσολαβητή δεν μπορεί να συγκριθεί με το επαρκές πλήθος των ραντεβού ή, αλλιώς, με την πίστη του στον Νόμο των Μεγάλων Αριθμών (Στατιστική).</p>
<ul>
<li><strong>Μπορεί η εκπαίδευση στα δίκτυα να βοηθήσει;</strong></li>
</ul>
<p><strong> </strong>Η εκπαίδευση στα «τεχνικά κομμάτια» είναι σίγουρα αναγκαία, όσο και χρήσιμη, αλλά η εκπαίδευση παράγει αληθινά θαύματα όταν είναι στοχευμένη: α) στην εσωτερική ανάπτυξη του ασφαλιστικού διαμεσολαβητή, β) στη δημιουργία καλών συνηθειών εργασίας και γ) στην αύξηση της πίστης του στην αξία της προσφοράς του επαγγέλματός του στην κοινωνία και, ιδιαίτερα, στο τμήμα της εκείνο που βρίσκεται –κάποια στιγμή ο καθένας μπορεί να βρεθεί– σε αδυναμία (π.χ. μια οικογένεια που έχασε από ένα σεισμό το σπίτι της).</p>
<ul>
<li><strong>Από την άλλη πλευρά, αν ο καταναλωτής δεν είναι εκπαιδευμένος; Πώς προσεγγίζεται κάποιος που δεν μπορεί εύκολα να καθορίσει τι ανάγκες για καλύψεις έχει;</strong></li>
</ul>
<p>Λοιπόν, ας το αποδεχθούμε, το πολύ-πολύ να κάνει «λάθος» ασφάλιση. Ακόμα κι έτσι, όμως, αυτή η «λάθος» ασφάλιση είναι χίλιες φορές καλύτερη από τη <strong>μη ασφάλιση, </strong>η οποία –μόνο αυτή– μπορεί ίσως να αποδειχθεί γι’ αυτόν που το κακό τον βρήκε ήδη το μέγα λάθος της ζωής του.</p>
<p>Ας δούμε, για παράδειγμα, το θέμα της ασφάλισης των κατοικιών για σεισμό και φυσικά φαινόμενα, όπου μόνο το 15% των κατοικιών είναι ασφαλισμένο. Άρα, όσο καλά, ή και όχι, είναι ασφαλισμένο αυτό το 15%, επισκιάζεται απόλυτα από το τρομακτικό 85% των ανασφάλιστων, σε μια χώρα που είναι το Νο 1 στην Ευρώπη σε σεισμούς!</p>
<p>Όσο άριστη ανάλυση των αναγκών κι αν κάνει ένας καλά εκπαιδευμένος ασφαλιστής, οι μόνες ανάγκες που χρειάζεται πράγματι να καλυφθούν είναι αυτές που όντως θα συμβούν στο μέλλον. Κι αυτό δεν το γνωρίζει στα αλήθεια κανένας, οπότε έχει ο ίδιος την ευθύνη της επιλογής. Να πάρει ή να μην πάρει τα μέτρα του.</p>
<ul>
<li><strong>Ποια θεωρείται, σε γενικές γραμμές, πιο εύκολη πώληση; Προς έναν νέο καταναλωτή, που έχει ανάγκες και δεν έχει ασφαλιστικές καλύψεις; Ή προς έναν ήδη ασφαλισμένο, που έχει ασφαλιστεί αλλά αναγνωρίζει ότι έχει νέες ανάγκες κάλυψης;</strong></li>
</ul>
<p>Η αλήθεια είναι ότι δεν αντιλαμβάνομαι την έννοια «εύκολη» ή «δύσκολη» πώληση και εξηγούμαι: Κάθε πώληση συμβαίνει με στατιστική βεβαιότητα ως αποτέλεσμα και παράγωγο ενός επαρκούς πλήθους οργανωμένων παρουσιάσεων-ραντεβού που προηγήθηκαν, και μάλιστα που το πιθανότερο έγιναν όχι μόνο από έναν πωλητή, αλλά από περισσότερους, στον κάθε υποψήφιο πελάτη.</p>
<p>Στο επίπεδο του ενός πωλητή, η κάθε πώληση, παρά το ότι είναι εντελώς ξεχωριστή, όπως και κάθε πελάτης, δεν «γεννιέται» από μόνη της, αλλά ως συνέπεια του «νόμου του σπορέα», ο οποίος λέει «ότι μπορείς να θερίσεις μόνο κάτι που ήδη έσπειρες» και χωρίς να γνωρίζεις από πριν το πού ακριβώς θα «φυτρώσει».</p>
<p>Γι’ αυτό, ακριβώς, όλοι μας πάμε, κάποια στιγμή, σε ραντεβού για να πάρουμε μια «σίγουρη πώληση» και –όπως λέμε– «τρώμε τα μούτρα μας», κι άλλοτε πάμε σε ραντεβού με τη σκέψη «τζάμπα ήρθα» και φεύγοντας έχουμε πάρει μια απρόσμενη και υπέροχη νέα πώληση!</p>
<ul>
<li><strong>Είναι εύκολο να υιοθετήσει ο Έλληνας προγράμματα πρόληψης σε οποιονδήποτε τομέα. Εσείς τι κάνετε για αυτό;</strong></li>
</ul>
<p>Το 2018, το 80% των συμπολιτών μας που «έφυγαν» από τον ιό της γρίπης δεν είχαν εμβολιαστεί. Αυτό μαζί με τα θλιβερά πανευρωπαϊκά ρεκόρ θανάτων στην άσφαλτο αρκούν για να πούμε ότι η πατρίδα μας είναι ουραγός στην πρόληψη.</p>
<p>Σαφώς και δεν χρειάζεται να ανακαλύψουμε ξανά τον τροχό. Τον πρώτο λόγο έχει η Πολιτεία. Κίνητρα, αλλά και ποινές, στους ενήλικες και παιδεία στα μικρά παιδιά είναι ο συνδυασμός που, όπως δείχνει η εμπειρία από τη Δυτική Ευρώπη και τις ΗΠΑ, μπορεί να αποδώσει με βεβαιότητα καρπούς.</p>
<p>«Το παιδί είναι όπως το μάθεις» λέει ο λαός μας. Πιστεύω ότι όσο χρήσιμες συμβουλές κι αν παρέχουμε στους ενήλικες και τους εφήβους (π.χ. προβολή χρήσης κράνους και ζώνης ασφαλείας στην τηλεόραση και τα social media, εκδηλώσεις οδικής ασφάλειας στα λύκεια κ.λπ. κ.λπ.), αυτές έχουν, και θα έχουν, θνησιγενή, μικρής διάρκειας αποτελέσματα, σε αντίθεση με το μάθημα οδικής ασφάλειας που πρέπει, επιτέλους, να καθιερωθεί να γίνεται στους μικρούς μαθητές των δημοτικών σχολείων βιωματικά, σε κατάλληλους χώρους και με οπτικοακουστικά μέσα. Το τελικό κόστος θα είναι αλήθεια δωρεάν και θα προέλθει από τη μείωση των άδικων θανάτων, των αναπηριών και των νοσηλειών.</p>
<p>Μόνο έτσι, με παιδεία, θα μεγαλώσουν γενιές που σαν ενήλικες θα έχουν «εμποτιστεί» με την πρόληψη και θα τη διδάσκουν στα παιδιά τους.</p>
<ul>
<li><strong>Πόσο θα βοηθήσει η μεταρρύθμιση του ασφαλιστικού με την είσοδο της ιδιωτικής ασφάλισης, συμπληρωματικά, στην κρατική στις πωλήσεις σας; Θα αυξηθεί απότομα πιστεύετε η εμπιστοσύνη των ασφαλισμένων ή των εν δυνάμει;</strong></li>
</ul>
<p>Η μεταρρύθμιση του ασφαλιστικού, σίγουρα, θα βοηθήσει να αυξηθεί η εμπιστοσύνη, αρκεί η εποπτική αρχή να συνεχίσει να ασκεί με υπευθυνότητα τον κρίσιμο ρόλο της.</p>
<ul>
<li><strong>Τα προτεινόμενα φοροκίνητρα στον τρίτο πυλώνα ασφάλισης;</strong></li>
</ul>
<p><strong> </strong>Είναι ανάγκη να δοθούν ισχυρές φοροαπαλλαγές, αρχικά τουλάχιστον στην ασφάλιση σύνταξης.</p>
<ul>
<li><strong>Αν βάλουμε τον χάρτη της Ελλάδας μπροστά</strong> <strong>μας, μπορείτε να μας πείτε ποιες γεωγραφικές περιοχές της χώρας έχουν υψηλότερη ασφαλιστική συνείδηση, ποιες χαμηλότερη και αν έχετε μελετήσει πού οφείλεται αυτό;</strong></li>
</ul>
<p><strong> </strong>Σαφώς, τα μεγάλα αστικά και βιομηχανικά κέντρα έχουν υψηλότερη ασφαλιστική συνείδηση, και ένας από τους πιο σοβαρούς λόγους είναι ότι δραστηριοποιείται σε αυτά μεγάλος αριθμός ασφαλιστικών διαμεσολαβητών.</p>
<ul>
<li><strong>Η Ευρωπαϊκή Πίστη είναι μια εταιρεία που έχει κρατήσει στην κρίση, πάει πολύ καλά και πρωτοπορεί έναντι ακόμη και ξένων πολυεθνικών. Τι πιστεύετε ότι είναι αυτό που την κράτησε</strong> <strong>και αυτό που θα την κρατήσει στο μέλλον;</strong></li>
</ul>
<p><strong> </strong>Πρώτον, οι προ 42 ετών ιδρυτικές αρχές και αξίες της, που αποτελούν συνειδητά τρόπο ζωής για όλους εμάς και συνιστούν τη δική της, ξεχωριστή ταυτότητα, το πολύτιμο «είναι» της.</p>
<p>Δεύτερον, το DNA της, που είναι εκείνο του μάχιμου ασφαλιστικού διαμεσολαβητή, που κανένα σύστημα πωλήσεων internet, direct κ.λπ. δεν μπορεί να τον αντικαταστήσει.</p>
<p>Τρίτον, η απόλυτη στρατηγική της τοποθέτηση για τη συνεχή της ανάπτυξη μέσω των φυσικών δικτύων πωλήσεων και την παροχή κάθε προηγμένης τεχνολογίας στους ανθρώπους των πωλήσεων.</p>
<p>Τέταρτον, οι ξεχωριστοί άνθρωποί της (εργαζόμενοι, δίκτυο πωλήσεων, διοίκηση, μέτοχοι).</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://insuranceworld.gr/72053/apopseis/synenteukseis/ap-kolovos-eyropaiki-pisti-i-polisi-den-gennietai-apo-moni-tis-therizeis-mono-otan-echeis-speirei/" data-a2a-title="Απ. Κολοβός, Ευρωπαϊκή Πίστη: Η πώληση δεν γεννιέται από μόνη της: θερίζεις μόνο όταν έχεις σπείρει"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Finsuranceworld.gr%2F72053%2Fapopseis%2Fsynenteukseis%2Fap-kolovos-eyropaiki-pisti-i-polisi-den-gennietai-apo-moni-tis-therizeis-mono-otan-echeis-speirei%2F&amp;linkname=%CE%91%CF%80.%20%CE%9A%CE%BF%CE%BB%CE%BF%CE%B2%CF%8C%CF%82%2C%20%CE%95%CF%85%CF%81%CF%89%CF%80%CE%B1%CF%8A%CE%BA%CE%AE%20%CE%A0%CE%AF%CF%83%CF%84%CE%B7%3A%20%CE%97%20%CF%80%CF%8E%CE%BB%CE%B7%CF%83%CE%B7%20%CE%B4%CE%B5%CE%BD%20%CE%B3%CE%B5%CE%BD%CE%BD%CE%B9%CE%AD%CF%84%CE%B1%CE%B9%20%CE%B1%CF%80%CF%8C%20%CE%BC%CF%8C%CE%BD%CE%B7%20%CF%84%CE%B7%CF%82%3A%20%CE%B8%CE%B5%CF%81%CE%AF%CE%B6%CE%B5%CE%B9%CF%82%20%CE%BC%CF%8C%CE%BD%CE%BF%20%CF%8C%CF%84%CE%B1%CE%BD%20%CE%AD%CF%87%CE%B5%CE%B9%CF%82%20%CF%83%CF%80%CE%B5%CE%AF%CF%81%CE%B5%CE%B9" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Finsuranceworld.gr%2F72053%2Fapopseis%2Fsynenteukseis%2Fap-kolovos-eyropaiki-pisti-i-polisi-den-gennietai-apo-moni-tis-therizeis-mono-otan-echeis-speirei%2F&amp;linkname=%CE%91%CF%80.%20%CE%9A%CE%BF%CE%BB%CE%BF%CE%B2%CF%8C%CF%82%2C%20%CE%95%CF%85%CF%81%CF%89%CF%80%CE%B1%CF%8A%CE%BA%CE%AE%20%CE%A0%CE%AF%CF%83%CF%84%CE%B7%3A%20%CE%97%20%CF%80%CF%8E%CE%BB%CE%B7%CF%83%CE%B7%20%CE%B4%CE%B5%CE%BD%20%CE%B3%CE%B5%CE%BD%CE%BD%CE%B9%CE%AD%CF%84%CE%B1%CE%B9%20%CE%B1%CF%80%CF%8C%20%CE%BC%CF%8C%CE%BD%CE%B7%20%CF%84%CE%B7%CF%82%3A%20%CE%B8%CE%B5%CF%81%CE%AF%CE%B6%CE%B5%CE%B9%CF%82%20%CE%BC%CF%8C%CE%BD%CE%BF%20%CF%8C%CF%84%CE%B1%CE%BD%20%CE%AD%CF%87%CE%B5%CE%B9%CF%82%20%CF%83%CF%80%CE%B5%CE%AF%CF%81%CE%B5%CE%B9" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_viber" href="https://www.addtoany.com/add_to/viber?linkurl=https%3A%2F%2Finsuranceworld.gr%2F72053%2Fapopseis%2Fsynenteukseis%2Fap-kolovos-eyropaiki-pisti-i-polisi-den-gennietai-apo-moni-tis-therizeis-mono-otan-echeis-speirei%2F&amp;linkname=%CE%91%CF%80.%20%CE%9A%CE%BF%CE%BB%CE%BF%CE%B2%CF%8C%CF%82%2C%20%CE%95%CF%85%CF%81%CF%89%CF%80%CE%B1%CF%8A%CE%BA%CE%AE%20%CE%A0%CE%AF%CF%83%CF%84%CE%B7%3A%20%CE%97%20%CF%80%CF%8E%CE%BB%CE%B7%CF%83%CE%B7%20%CE%B4%CE%B5%CE%BD%20%CE%B3%CE%B5%CE%BD%CE%BD%CE%B9%CE%AD%CF%84%CE%B1%CE%B9%20%CE%B1%CF%80%CF%8C%20%CE%BC%CF%8C%CE%BD%CE%B7%20%CF%84%CE%B7%CF%82%3A%20%CE%B8%CE%B5%CF%81%CE%AF%CE%B6%CE%B5%CE%B9%CF%82%20%CE%BC%CF%8C%CE%BD%CE%BF%20%CF%8C%CF%84%CE%B1%CE%BD%20%CE%AD%CF%87%CE%B5%CE%B9%CF%82%20%CF%83%CF%80%CE%B5%CE%AF%CF%81%CE%B5%CE%B9" title="Viber" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Finsuranceworld.gr%2F72053%2Fapopseis%2Fsynenteukseis%2Fap-kolovos-eyropaiki-pisti-i-polisi-den-gennietai-apo-moni-tis-therizeis-mono-otan-echeis-speirei%2F&amp;linkname=%CE%91%CF%80.%20%CE%9A%CE%BF%CE%BB%CE%BF%CE%B2%CF%8C%CF%82%2C%20%CE%95%CF%85%CF%81%CF%89%CF%80%CE%B1%CF%8A%CE%BA%CE%AE%20%CE%A0%CE%AF%CF%83%CF%84%CE%B7%3A%20%CE%97%20%CF%80%CF%8E%CE%BB%CE%B7%CF%83%CE%B7%20%CE%B4%CE%B5%CE%BD%20%CE%B3%CE%B5%CE%BD%CE%BD%CE%B9%CE%AD%CF%84%CE%B1%CE%B9%20%CE%B1%CF%80%CF%8C%20%CE%BC%CF%8C%CE%BD%CE%B7%20%CF%84%CE%B7%CF%82%3A%20%CE%B8%CE%B5%CF%81%CE%AF%CE%B6%CE%B5%CE%B9%CF%82%20%CE%BC%CF%8C%CE%BD%CE%BF%20%CF%8C%CF%84%CE%B1%CE%BD%20%CE%AD%CF%87%CE%B5%CE%B9%CF%82%20%CF%83%CF%80%CE%B5%CE%AF%CF%81%CE%B5%CE%B9" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Finsuranceworld.gr%2F72053%2Fapopseis%2Fsynenteukseis%2Fap-kolovos-eyropaiki-pisti-i-polisi-den-gennietai-apo-moni-tis-therizeis-mono-otan-echeis-speirei%2F&amp;linkname=%CE%91%CF%80.%20%CE%9A%CE%BF%CE%BB%CE%BF%CE%B2%CF%8C%CF%82%2C%20%CE%95%CF%85%CF%81%CF%89%CF%80%CE%B1%CF%8A%CE%BA%CE%AE%20%CE%A0%CE%AF%CF%83%CF%84%CE%B7%3A%20%CE%97%20%CF%80%CF%8E%CE%BB%CE%B7%CF%83%CE%B7%20%CE%B4%CE%B5%CE%BD%20%CE%B3%CE%B5%CE%BD%CE%BD%CE%B9%CE%AD%CF%84%CE%B1%CE%B9%20%CE%B1%CF%80%CF%8C%20%CE%BC%CF%8C%CE%BD%CE%B7%20%CF%84%CE%B7%CF%82%3A%20%CE%B8%CE%B5%CF%81%CE%AF%CE%B6%CE%B5%CE%B9%CF%82%20%CE%BC%CF%8C%CE%BD%CE%BF%20%CF%8C%CF%84%CE%B1%CE%BD%20%CE%AD%CF%87%CE%B5%CE%B9%CF%82%20%CF%83%CF%80%CE%B5%CE%AF%CF%81%CE%B5%CE%B9" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Finsuranceworld.gr%2F72053%2Fapopseis%2Fsynenteukseis%2Fap-kolovos-eyropaiki-pisti-i-polisi-den-gennietai-apo-moni-tis-therizeis-mono-otan-echeis-speirei%2F&amp;linkname=%CE%91%CF%80.%20%CE%9A%CE%BF%CE%BB%CE%BF%CE%B2%CF%8C%CF%82%2C%20%CE%95%CF%85%CF%81%CF%89%CF%80%CE%B1%CF%8A%CE%BA%CE%AE%20%CE%A0%CE%AF%CF%83%CF%84%CE%B7%3A%20%CE%97%20%CF%80%CF%8E%CE%BB%CE%B7%CF%83%CE%B7%20%CE%B4%CE%B5%CE%BD%20%CE%B3%CE%B5%CE%BD%CE%BD%CE%B9%CE%AD%CF%84%CE%B1%CE%B9%20%CE%B1%CF%80%CF%8C%20%CE%BC%CF%8C%CE%BD%CE%B7%20%CF%84%CE%B7%CF%82%3A%20%CE%B8%CE%B5%CF%81%CE%AF%CE%B6%CE%B5%CE%B9%CF%82%20%CE%BC%CF%8C%CE%BD%CE%BF%20%CF%8C%CF%84%CE%B1%CE%BD%20%CE%AD%CF%87%CE%B5%CE%B9%CF%82%20%CF%83%CF%80%CE%B5%CE%AF%CF%81%CE%B5%CE%B9" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_print" href="https://www.addtoany.com/add_to/print?linkurl=https%3A%2F%2Finsuranceworld.gr%2F72053%2Fapopseis%2Fsynenteukseis%2Fap-kolovos-eyropaiki-pisti-i-polisi-den-gennietai-apo-moni-tis-therizeis-mono-otan-echeis-speirei%2F&amp;linkname=%CE%91%CF%80.%20%CE%9A%CE%BF%CE%BB%CE%BF%CE%B2%CF%8C%CF%82%2C%20%CE%95%CF%85%CF%81%CF%89%CF%80%CE%B1%CF%8A%CE%BA%CE%AE%20%CE%A0%CE%AF%CF%83%CF%84%CE%B7%3A%20%CE%97%20%CF%80%CF%8E%CE%BB%CE%B7%CF%83%CE%B7%20%CE%B4%CE%B5%CE%BD%20%CE%B3%CE%B5%CE%BD%CE%BD%CE%B9%CE%AD%CF%84%CE%B1%CE%B9%20%CE%B1%CF%80%CF%8C%20%CE%BC%CF%8C%CE%BD%CE%B7%20%CF%84%CE%B7%CF%82%3A%20%CE%B8%CE%B5%CF%81%CE%AF%CE%B6%CE%B5%CE%B9%CF%82%20%CE%BC%CF%8C%CE%BD%CE%BF%20%CF%8C%CF%84%CE%B1%CE%BD%20%CE%AD%CF%87%CE%B5%CE%B9%CF%82%20%CF%83%CF%80%CE%B5%CE%AF%CF%81%CE%B5%CE%B9" title="Print" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>
</div>
<span style="display:none"><a href="https://insuranceworld.gr/tag/apostolos-kolovos/" rel="tag">Απόστολος Κολοβός</a> <a href="https://insuranceworld.gr/tag/%ce%b5%ce%ba%cf%80%ce%b1%ce%af%ce%b4%ce%b5%cf%85%cf%83%ce%b7/" rel="tag">εκπαίδευση</a> <a href="https://insuranceworld.gr/tag/elena-ermidou/" rel="tag">Ελενα Ερμείδου</a> <a href="https://insuranceworld.gr/tag/%ce%b5%cf%85%cf%81%cf%89%cf%80%ce%b1%cf%8a%ce%ba%ce%ae-%cf%80%ce%af%cf%83%cf%84%ce%b7/" rel="tag">Ευρωπαϊκή Πίστη</a> <a href="https://insuranceworld.gr/tag/polisis/" rel="tag">πωλησεις</a></span> <span style="display:none" class="updated">2019-11-18</span>
<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="https://insuranceworld.gr/author/ermeidou/" title="Posts by Ελένη Ερμείδου" rel="author">Ελένη Ερμείδου</a></strong></div>
</div>
</article>
<p class="post-tag">Tagged with: <a href="https://insuranceworld.gr/tag/apostolos-kolovos/" rel="tag">Απόστολος Κολοβός</a> <a href="https://insuranceworld.gr/tag/%ce%b5%ce%ba%cf%80%ce%b1%ce%af%ce%b4%ce%b5%cf%85%cf%83%ce%b7/" rel="tag">εκπαίδευση</a> <a href="https://insuranceworld.gr/tag/elena-ermidou/" rel="tag">Ελενα Ερμείδου</a> <a href="https://insuranceworld.gr/tag/%ce%b5%cf%85%cf%81%cf%89%cf%80%ce%b1%cf%8a%ce%ba%ce%ae-%cf%80%ce%af%cf%83%cf%84%ce%b7/" rel="tag">Ευρωπαϊκή Πίστη</a> <a href="https://insuranceworld.gr/tag/polisis/" rel="tag">πωλησεις</a></p>
<div class="e3lan-post"> 
<div id='div-gpt-ad-1489399743741-17'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489399743741-17'); });
</script>
</div> </div>
<section id="related_posts">
<div class="block-head">
<h3>Related Articles</h3><div class="stripe-line"></div>
</div>
<div class="post-listing">
<div class="related-item">
<div class="post-thumbnail">
<a href="https://insuranceworld.gr/72041/eidiseis/asfalistikes-psachnoyn-gia-mnistires/" title="Permalink to Ασφαλιστικές ψάχνουν για μνηστήρες" rel="bookmark">
<img width="300" height="160" src="https://insuranceworld.gr/wp-content/uploads/2019/11/Peneloppe-kai-mnistires-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" /> </a>
</div>
<h3><a href="https://insuranceworld.gr/72041/eidiseis/asfalistikes-psachnoyn-gia-mnistires/" title="Permalink to Ασφαλιστικές ψάχνουν για μνηστήρες" rel="bookmark">Ασφαλιστικές ψάχνουν για μνηστήρες</a></h3>
<p class="post-meta"><span class="tie-date">18/11/2019, 08:30</span></p>
</div>
<div class="related-item">
<div class="post-thumbnail">
<a href="https://insuranceworld.gr/72030/eidiseis/diethni-eidiseis/i-munich-re-me-nea-proionta-periorizei-to-kindyno-klimatikis-allagis/" title="Permalink to Η Munich Re με νέα προϊόντα περιορίζει το κίνδυνο κλιματικής αλλαγής" rel="bookmark">
<img width="300" height="160" src="https://insuranceworld.gr/wp-content/uploads/2015/05/Munich-Re-300x160-1448967163.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="Munich Re, επιγραφή, κτίριο" srcset="https://insuranceworld.gr/wp-content/uploads/2015/05/Munich-Re-300x160-1448967163.jpg 300w, https://insuranceworld.gr/wp-content/uploads/2015/05/Munich-Re-620x330-1448967160.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" /> </a>
</div>
<h3><a href="https://insuranceworld.gr/72030/eidiseis/diethni-eidiseis/i-munich-re-me-nea-proionta-periorizei-to-kindyno-klimatikis-allagis/" title="Permalink to Η Munich Re με νέα προϊόντα περιορίζει το κίνδυνο κλιματικής αλλαγής" rel="bookmark">Η Munich Re με νέα προϊόντα περιορίζει το κίνδυνο κλιματικής αλλαγής</a></h3>
<p class="post-meta"><span class="tie-date">15/11/2019, 13:53</span></p>
</div>
<div class="related-item">
<div class="post-thumbnail">
<a href="https://insuranceworld.gr/72023/eidiseis/asfalistikes-eidiseis/anodos-6-6-stis-nosokomeiakes-apozimioseis/" title="Permalink to Ανοδος 6,6% στις νοσοκομειακές αποζημιώσεις" rel="bookmark">
<img width="300" height="160" src="https://insuranceworld.gr/wp-content/uploads/2018/07/pososta-300x160.png" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="https://insuranceworld.gr/wp-content/uploads/2018/07/pososta-300x160.png 300w, https://insuranceworld.gr/wp-content/uploads/2018/07/pososta-620x330.png 620w" sizes="(max-width: 300px) 100vw, 300px" /> </a>
</div>
<h3><a href="https://insuranceworld.gr/72023/eidiseis/asfalistikes-eidiseis/anodos-6-6-stis-nosokomeiakes-apozimioseis/" title="Permalink to Ανοδος 6,6% στις νοσοκομειακές αποζημιώσεις" rel="bookmark">Ανοδος 6,6% στις νοσοκομειακές αποζημιώσεις</a></h3>
<p class="post-meta"><span class="tie-date">15/11/2019, 12:43</span></p>
</div>
<div class="related-item">
<div class="post-thumbnail">
<a href="https://insuranceworld.gr/71964/eidiseis/asfalistikes-eidiseis/33-800-theseis-ergasias-ypostirixe-i-asfalistiki-agora-to-2018/" title="Permalink to 33.800 θέσεις εργασίας υποστήριξε η ασφαλιστική αγορά το 2018" rel="bookmark">
<img width="300" height="160" src="https://insuranceworld.gr/wp-content/uploads/2019/09/ergasia-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="https://insuranceworld.gr/wp-content/uploads/2019/09/ergasia-300x160.jpg 300w, https://insuranceworld.gr/wp-content/uploads/2019/09/ergasia-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" /> </a>
</div>
<h3><a href="https://insuranceworld.gr/71964/eidiseis/asfalistikes-eidiseis/33-800-theseis-ergasias-ypostirixe-i-asfalistiki-agora-to-2018/" title="Permalink to 33.800 θέσεις εργασίας υποστήριξε η ασφαλιστική αγορά το 2018" rel="bookmark">33.800 θέσεις εργασίας υποστήριξε η ασφαλιστική αγορά το 2018</a></h3>
<p class="post-meta"><span class="tie-date">14/11/2019, 10:29</span></p>
</div>
<div class="related-item">
<div class="post-thumbnail">
<a href="https://insuranceworld.gr/71958/eidiseis/asfalistikes-eidiseis/lathos-deiktes-timon-ygeias-tis-elstat/" title="Permalink to Λάθος δείκτες Τιμών Υγείας της ΕΛΣΤΑΤ" rel="bookmark">
<img width="300" height="160" src="https://insuranceworld.gr/wp-content/uploads/2017/08/diafonia-apozimiosi-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="https://insuranceworld.gr/wp-content/uploads/2017/08/diafonia-apozimiosi-300x160.jpg 300w, https://insuranceworld.gr/wp-content/uploads/2017/08/diafonia-apozimiosi-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" /> </a>
</div>
<h3><a href="https://insuranceworld.gr/71958/eidiseis/asfalistikes-eidiseis/lathos-deiktes-timon-ygeias-tis-elstat/" title="Permalink to Λάθος δείκτες Τιμών Υγείας της ΕΛΣΤΑΤ" rel="bookmark">Λάθος δείκτες Τιμών Υγείας της ΕΛΣΤΑΤ</a></h3>
<p class="post-meta"><span class="tie-date">14/11/2019, 10:12</span></p>
</div>
<div class="related-item">
<div class="post-thumbnail">
<a href="https://insuranceworld.gr/71902/apopseis/synenteukseis/m-vogiatzi-ydrogeios-praxi-eythynis-i-synapsi-enos-asfalistirioy-symvolaioy/" title="Permalink to Μ. Βογιατζή, Υδρόγειος: Πράξη ευθύνης η σύναψη ενός ασφαλιστηρίου συμβολαίου" rel="bookmark">
<img width="300" height="160" src="https://insuranceworld.gr/wp-content/uploads/2014/11/YDROGEIOS_ASFALISTIKI-300x160-1416397754.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="Υδρόγειος Ασφαλιστική, λογότυπο" srcset="https://insuranceworld.gr/wp-content/uploads/2014/11/YDROGEIOS_ASFALISTIKI-300x160-1416397754.jpg 300w, https://insuranceworld.gr/wp-content/uploads/2014/11/YDROGEIOS_ASFALISTIKI-620x330-1416397758.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" /> </a>
</div>
<h3><a href="https://insuranceworld.gr/71902/apopseis/synenteukseis/m-vogiatzi-ydrogeios-praxi-eythynis-i-synapsi-enos-asfalistirioy-symvolaioy/" title="Permalink to Μ. Βογιατζή, Υδρόγειος: Πράξη ευθύνης η σύναψη ενός ασφαλιστηρίου συμβολαίου" rel="bookmark">Μ. Βογιατζή, Υδρόγειος: Πράξη ευθύνης η σύναψη ενός ασφαλιστηρίου συμβολαίου</a></h3>
<p class="post-meta"><span class="tie-date">14/11/2019, 08:00</span></p>
</div>
<div class="clear"></div>
</div>
</section>
<div id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/72053/apopseis/synenteukseis/ap-kolovos-eyropaiki-pisti-i-polisi-den-gennietai-apo-moni-tis-therizeis-mono-otan-echeis-speirei/#respond" style="display:none;">Cancel reply</a></small></h3> <form action="https://insuranceworld.gr/wp-comments-post.php" method="post" id="commentform" class="comment-form">
<p class="comment-notes">Your email address will not be published. Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_1144524465" class="gglcptch_recaptcha"></div>
<noscript>
					<div style="width: 302px;">
						<div style="width: 302px; height: 422px; position: relative;">
							<div style="width: 302px; height: 422px; position: absolute;">
								<iframe src="https://www.google.com/recaptcha/api/fallback?k=6Lerwl4UAAAAAJYcJQZLpdQwyE3Dwz2V5pm6Cj9q" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe>
							</div>
						</div>
						<div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;">
							<textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea>
						</div>
					</div>
				</noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='72053' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="3ae255af50" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="169" /></p> </form>
</div>
</div>
</div>
</div> 
<aside class="sidebar">
<div id="ads300_250-widget-16" class="ads300-250">
<div class="ad-cell">

<div id='div-gpt-ad-1489399743741-4' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489399743741-4'); });
</script>
</div>
</div>
</div>
<div id="custom_html-4" class="widget_text widget widget_custom_html"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
<div class="widget-container"><div class="textwidget custom-html-widget"><div style="margin-top:-30px">
<a href="https://insuranceworld.gr/newsletter-eggrafi/"><img src="https://www.insuranceworld.gr/wp-content/uploads/2019/05/NEWLETTER-IW-BANNER-2.jpg" alt="newsletter_banner"></a>
</div></div></div></div><div id="custom_cat_posts-widget-5" class="widget custom_cat_posts"><div class="widget-top"><h4>Ψυχρή Λογική </h4><div class="stripe-line"></div></div>
<div class="widget-container"> <div class="w_author_info">
<img width="70" height="70" src="https://insuranceworld.gr/wp-content/uploads/2018/06/konstas_new-e1528217722686-70x70.jpg" class="attachment-70x70 size-70x70" alt="" srcset="https://insuranceworld.gr/wp-content/uploads/2018/06/konstas_new-e1528217722686-70x70.jpg 70w, https://insuranceworld.gr/wp-content/uploads/2018/06/konstas_new-e1528217722686.jpg 142w" sizes="(max-width: 70px) 100vw, 70px" /> <span>Χρήστος Κώνστας</span>
<span class="author_desc">Head of Content</span>
</div>
<div style="clear:both;"></div>
<ul>
<li>
<h3><a href="https://insuranceworld.gr/71840/eidiseis/dyskoles-apofaseis-ayrio-sto-d-s-tis-eurobank/">Δύσκολες αποφάσεις αύριο στο Δ.Σ. της Eurobank</a></h3>
<span class="date"><span class="tie-date">11/11/2019, 17:44</span></span>
</li>
<li>
<h3><a href="https://insuranceworld.gr/71732/eidiseis/h-ellada-anoigei-tis-pyles-kai-toys-foroys-gia-tin-forologiki-egkatastasi-ploysion-allodapon/">H Ελλάδα ανοίγει τις πύλες (και τους φόρους) για την φορολογική εγκατάσταση πλούσιων αλλοδαπών</a></h3>
<span class="date"><span class="tie-date">07/11/2019, 14:47</span></span>
</li>
<li>
<h3><a href="https://insuranceworld.gr/71418/eidiseis/apodeiknyetai-simera-i-apolyti-geloiotita-tis-politikis-ton-yper-pleonasmaton/">Αποδεικνύεται σήμερα η απόλυτη γελοιότητα της πολιτικής των υπερ-πλεονασμάτων</a></h3>
<span class="date"><span class="tie-date">31/10/2019, 11:30</span></span>
</li>
<li>
<h3><a href="https://insuranceworld.gr/71070/eidiseis/i-syllipsi-enos-trapeziti-tis-goldman-sachs-sti-nea-yorki-kai-i-symmetochi-ellinon-golden-boys/">Η σύλληψη ενός τραπεζίτη της Goldman Sachs στη Νέα Υόρκη και η συμμετοχή Ελλήνων golden boys…</a></h3>
<span class="date"><span class="tie-date">21/10/2019, 16:43</span></span>
</li>
<li>
<h3><a href="https://insuranceworld.gr/70682/eidiseis/ntropi-elachistoi-stin-ellada-ascholithikan-me-to-chthesino-eurogroup/">Ντροπή! Ελάχιστοι -στην Ελλάδα- ασχολήθηκαν με το χθεσινό Eurogroup.</a></h3>
<span class="date"><span class="tie-date">10/10/2019, 13:21</span></span>
</li>
</ul>
<div class="clear"></div>
</div></div> <div id="text-html-widget-27" class="text-html-box">
<div class="more-but"><a href="http://insuranceworld.gr/category/konstas/">Περισσότερα <i class="fa fa-arrow-right"></i></a></div> </div>
<div id="ads300_250-widget-17" class="ads300-250">
<div class="ad-cell">
<div id='div-gpt-ad-1489399743741-8' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489399743741-8'); });
</script>
</div>
</div>
</div>
<div id="wpp-3" class="widget popular-posts">
<div class="widget-top"><h4> Δημοφιλή άρθρα</h4><div class="stripe-line"></div></div>
<div class="widget-container">

<ul class="wpp-list">
<li><a href="https://insuranceworld.gr/71801/featured/konstantinos-valavanis-brokers-union-ischys-en-ti-enosei-stin-praxi/" target="_self"><img data-img-src="https://insuranceworld.gr/wp-content/uploads/wordpress-popular-posts/71801-featured-75x75.jpg" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a> <a href="https://insuranceworld.gr/71801/featured/konstantinos-valavanis-brokers-union-ischys-en-ti-enosei-stin-praxi/" class="wpp-post-title" target="_self">Κωνσταντίνος Βαλαβάνης, Brokers Union: Ισχύς εν τη ενώσει στην πράξη!</a> <span class="wpp-meta post-stats">13/11/2019</span></li>
<li><a href="https://insuranceworld.gr/71716/apopseis/synenteukseis/st-karagrigorioy-ethniki-asfalistiki-stratigikos-o-rolos-toy-sygchronoy-cfo/" target="_self"><img data-img-src="https://insuranceworld.gr/wp-content/uploads/wordpress-popular-posts/71716-featured-75x75.jpg" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a> <a href="https://insuranceworld.gr/71716/apopseis/synenteukseis/st-karagrigorioy-ethniki-asfalistiki-stratigikos-o-rolos-toy-sygchronoy-cfo/" class="wpp-post-title" target="_self">Στ. Καραγρηγορίου, Εθνική Ασφαλιστική: Στρατηγικός ο ρόλος του σύγχρονου CFΟ</a> <span class="wpp-meta post-stats">12/11/2019</span></li>
<li><a href="https://insuranceworld.gr/71896/apopseis/synenteukseis/nantia-stayrogianni-resolute-kainotomes-lyseis-gia-olistiki-proseggisi-sti-diacheirisi-zimion/" target="_self"><img data-img-src="https://insuranceworld.gr/wp-content/uploads/wordpress-popular-posts/71896-featured-75x75.jpg" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a> <a href="https://insuranceworld.gr/71896/apopseis/synenteukseis/nantia-stayrogianni-resolute-kainotomes-lyseis-gia-olistiki-proseggisi-sti-diacheirisi-zimion/" class="wpp-post-title" target="_self">Νάντια Σταυρογιάννη, Resolute: Καινοτόμες λύσεις για ολιστική προσέγγιση στη διαχείριση ζημιών</a> <span class="wpp-meta post-stats">13/11/2019</span></li>
<li><a href="https://insuranceworld.gr/72041/eidiseis/asfalistikes-psachnoyn-gia-mnistires/" target="_self"><img data-img-src="https://insuranceworld.gr/wp-content/uploads/wordpress-popular-posts/72041-featured-75x75.jpg" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a> <a href="https://insuranceworld.gr/72041/eidiseis/asfalistikes-psachnoyn-gia-mnistires/" class="wpp-post-title" target="_self">Ασφαλιστικές ψάχνουν για μνηστήρες</a> <span class="wpp-meta post-stats">18/11/2019</span></li>
<li><a href="https://insuranceworld.gr/71932/eidiseis/asfalistikes-eidiseis/giati-ochi-asfalistika-symvolaia-gia-kathe-chorafi/" target="_self"><img data-img-src="https://insuranceworld.gr/wp-content/uploads/wordpress-popular-posts/71932-featured-75x75.jpg" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a> <a href="https://insuranceworld.gr/71932/eidiseis/asfalistikes-eidiseis/giati-ochi-asfalistika-symvolaia-gia-kathe-chorafi/" class="wpp-post-title" target="_self">Γιατί όχι Ασφαλιστικά Συμβόλαια για κάθε χωράφι;</a> <span class="wpp-meta post-stats">13/11/2019</span></li>
</ul>
</div></div>
<div id="ads300_250-widget-18" class="ads300-250">
<div class="ad-cell">

<div id='div-gpt-ad-1489399743741-6' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489399743741-6'); });
</script>
</div>
</div>
</div>
<div id="recent-posts-2" class="widget widget_recent_entries"> <div class="widget-top"><h4>Πρόσφατα άρθρα</h4><div class="stripe-line"></div></div>
<div class="widget-container"> <ul>
<li>
<a href="https://insuranceworld.gr/72089/eidiseis/eke/i-eurolife-erb-sto-pleyro-ton-nearon-kallitechnon-gia-alli-mia-chronia/">Η Eurolife ERB στο πλευρό των νεαρών καλλιτεχνών για άλλη μια χρονιά!</a>
<span class="post-date">18/11/2019, 15:00</span>
</li>
<li>
<a href="https://insuranceworld.gr/72068/ekpaidevsi/ola-osa-prepei-na-gnorizete-gia-tis-asfaliseis-pistoseon-kai-eggyiseon/">Όλα όσα πρέπει να γνωρίζετε για τις ασφαλίσεις Πιστώσεων και Εγγυήσεων</a>
<span class="post-date">18/11/2019, 14:23</span>
</li>
<li>
<a href="https://insuranceworld.gr/72063/eidiseis/ey-techniti-noimosyni-kai-michaniki-mathisi-metaschimatizoyn-tin-diacheirisi-kindynon/">EY: Τεχνητή Νοημοσύνη και Μηχανική Μάθηση μετασχηματίζουν την διαχείριση κινδύνων</a>
<span class="post-date">18/11/2019, 11:31</span>
</li>
<li>
<a href="https://insuranceworld.gr/72059/eidiseis/ekdiloseis/moysikes-paremvaseis-okk-polyfonies-to-koyinteto-xylinon-pneyston-athinaikis-symfonikis-orchistras-neon-a-s-o-n/">Μουσικές Παρεμβάσεις ΩΚΚ «Πολυφωνίες» &#8211; Το Κουϊντέτο Ξύλινων Πνευστών Αθηναϊκής Συμφωνικής Ορχήστρας Νέων (Α.Σ.Ο.Ν.)</a>
<span class="post-date">18/11/2019, 11:05</span>
</li>
<li>
<a href="https://insuranceworld.gr/72057/eidiseis/asfalistikes-eidiseis/affidea-pliris-proliptikos-elegchos-gia-andres-me-aformi-ti-pagkosmia-imera-toy-andra/">Affidea: Πλήρης Προληπτικός Έλεγχος για Άνδρες με αφορμή τη Παγκόσμια ημέρα του Άνδρα</a>
<span class="post-date">18/11/2019, 11:04</span>
</li>
<li>
<a href="https://insuranceworld.gr/72041/eidiseis/asfalistikes-psachnoyn-gia-mnistires/">Ασφαλιστικές ψάχνουν για μνηστήρες</a>
<span class="post-date">18/11/2019, 08:30</span>
</li>
<li>
<a href="https://insuranceworld.gr/72053/apopseis/synenteukseis/ap-kolovos-eyropaiki-pisti-i-polisi-den-gennietai-apo-moni-tis-therizeis-mono-otan-echeis-speirei/">Απ. Κολοβός, Ευρωπαϊκή Πίστη: Η πώληση δεν γεννιέται από μόνη της: θερίζεις μόνο όταν έχεις σπείρει</a>
<span class="post-date">18/11/2019, 08:00</span>
</li>
</ul>
</div></div> <div id="ads300_250-widget-19" class="ads300-250">
<div class="ad-cell">

<div id='div-gpt-ad-1489399743741-7' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489399743741-7'); });
</script>
</div>
</div>
</div>
<div id="text-html-widget-29" class="widget text-html"><div class="widget-top"><h4>Περιοδικό Insurance World</h4><div class="stripe-line"></div></div>
<div class="widget-container"><div><div style="margin-top: -9px">
<iframe allowfullscreen allow="fullscreen" style="border:none;width:100%;height:300px;" src="//e.issuu.com/embed.html?d=iw_t89&u=ethosmediasa"></iframe>
<div style="background:#484848;  margin-top: -40px; padding: 10px 0 10px 0; text-align: center; font-size: 14px; font-weight:bold;">
<a style="background: #484848; color: white; padding: 10px 52px; 10px 52px;" href="https://issuu.com/ethosmediasa/stacks/5031515b9b544297934fd3a57055043c" target="_blank">Δείτε προηγούμενα τεύχη >
</a>
</div>
<div style="background:#666666; padding: 15px 0 15px 0; text-align: center; font-size: 14px; font-weight:bold;">
<a style="color: white;" href="https://insuranceworld.gr/iwmag-sub" target="_blank">Αποστολή δοκιμαστικού τεύχους >
</a>
</div>
</div>
</div><div class="clear"></div></div></div><div id="text-html-widget-32" class="widget text-html"><div class="widget-top"><h4>Περιοδικό ΧΡΗΜΑ</h4><div class="stripe-line"></div></div>
<div class="widget-container"><div><div style="margin-top: -9px">
<iframe allowfullscreen allow="fullscreen" style="border:none;width:100%;height:300px;" src="//e.issuu.com/embed.html?d=xrhma_t442&hideIssuuLogo=true&showOtherPublicationsAsSuggestions=true&u=ethosmediasa"></iframe>
<div style="background:#484848;  margin-top: -40px; padding: 10px 0 10px 0; text-align: center; font-size: 14px; font-weight:bold;">
<a style="background: #484848; color: white; padding: 10px 52px; 10px 52px;" href="https://issuu.com/ethosmediasa/stacks/8abe1b27251a4709b3a593151ebd9302" target="_blank">Δείτε προηγούμενα τεύχη >
</a>
</div>
<div style="background:#666666; padding: 15px 0 15px 0; text-align: center; font-size: 14px; font-weight:bold;">
<a style="color: white;" href="https://insuranceworld.gr/iwmag-sub" target="_blank">Αποστολή δοκιμαστικού τεύχους >
</a>
</div>
</div>
</div><div class="clear"></div></div></div><div id="facebook-widget-3" class="widget facebook-widget"><div class="widget-top"><h4>Ακολουθήστε μας στο Facebook </h4><div class="stripe-line"></div></div>
<div class="widget-container"> <div class="facebook-box">
<iframe src="https://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/insuranceworld&amp;width=300&amp;height=250&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe>
</div>
</div></div></aside>
<div class="clear"></div> <div class="clear"></div>
</div>
<div class="e3lan-bottom"> 
<div id='div-gpt-ad-1489399743741-19'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489399743741-19'); });
</script>
</div> </div> </div>
<footer id="theme-footer" class="fade-in animated4">
<div id="footer-widget-area" class="footer-3c container">
<div id="footer-first" class="footer-widgets-box">
<div id="text-html-widget-24" class="text-html-box" style="text-align:center;">
<br>
<p style="text-align: center;"><a title="ETHOS MEDIA SA" href="https://www.ethosmedia.eu/" target="_blank"><img style="margin: 0px 5px -10px;" src="https://insuranceworld.gr/wp-content/uploads/2014/07/ETHOS_MEDIA_LOGO.png" alt="logo em" width="290"></a></p><br>
<ul style="text-align: center;">
<li><strong>Θεσσαλίας 29</strong></li>
<li><strong>17456, Άλιμος</strong></li>
<li><i class="icon-phone"></i><strong> +30 210 9984950</strong></li>
<li><i class="icon-print"></i><strong> +30 210 9984953</strong></li>
<li><i class="icon-envelope"></i><strong> info@ethosmedia.eu</strong></li>
</ul> </div>
</div>
<div id="footer-second" class="footer-widgets-box">
<div id="social-2" class="footer-widget social-icons-widget"><div class="footer-widget-top"><h4>Insurance World on Social Media</h4></div>
<div class="footer-widget-container"> <div class="social-icons icon_32">
<a class="ttip" title="Rss" href="https://insuranceworld.gr/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="ttip" title="Google+" href="https://google.com/+InsuranceworldGre" target="_blank"><i class="tieicon-gplus"></i></a><a class="ttip" title="Facebook" href="https://www.facebook.com/insuranceworld" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="https://www.twitter.com/insureworld" target="_blank"><i class="tieicon-twitter"></i></a><a class="ttip" title="LinkedIn" href="https://www.linkedin.com/company/insurance-world-by-ethos-media-s-a-" target="_blank"><i class="tieicon-linkedin"></i></a><a class="ttip" title="Youtube" href="https://www.youtube.com/channel/UC57e6OAGKCdIqP-VbEfvWxg" target="_blank"><i class="tieicon-youtube"></i></a> </div>
</div></div><div id="archives-2" class="footer-widget widget_archive"><div class="footer-widget-top"><h4>Αρχείο Ειδήσεων</h4></div>
<div class="footer-widget-container"> <label class="screen-reader-text" for="archives-dropdown-2">Αρχείο Ειδήσεων</label>
<select id="archives-dropdown-2" name="archive-dropdown">
<option value="">Select Month</option>
<option value='https://insuranceworld.gr/date/2019/11/'> November 2019 </option>
<option value='https://insuranceworld.gr/date/2019/10/'> October 2019 </option>
<option value='https://insuranceworld.gr/date/2019/09/'> September 2019 </option>
<option value='https://insuranceworld.gr/date/2019/08/'> August 2019 </option>
<option value='https://insuranceworld.gr/date/2019/07/'> July 2019 </option>
<option value='https://insuranceworld.gr/date/2019/06/'> June 2019 </option>
<option value='https://insuranceworld.gr/date/2019/05/'> May 2019 </option>
<option value='https://insuranceworld.gr/date/2019/04/'> April 2019 </option>
<option value='https://insuranceworld.gr/date/2019/03/'> March 2019 </option>
<option value='https://insuranceworld.gr/date/2019/02/'> February 2019 </option>
<option value='https://insuranceworld.gr/date/2019/01/'> January 2019 </option>
<option value='https://insuranceworld.gr/date/2018/12/'> December 2018 </option>
<option value='https://insuranceworld.gr/date/2018/11/'> November 2018 </option>
<option value='https://insuranceworld.gr/date/2018/10/'> October 2018 </option>
<option value='https://insuranceworld.gr/date/2018/09/'> September 2018 </option>
<option value='https://insuranceworld.gr/date/2018/08/'> August 2018 </option>
<option value='https://insuranceworld.gr/date/2018/07/'> July 2018 </option>
<option value='https://insuranceworld.gr/date/2018/06/'> June 2018 </option>
<option value='https://insuranceworld.gr/date/2018/05/'> May 2018 </option>
<option value='https://insuranceworld.gr/date/2018/04/'> April 2018 </option>
<option value='https://insuranceworld.gr/date/2018/03/'> March 2018 </option>
<option value='https://insuranceworld.gr/date/2018/02/'> February 2018 </option>
<option value='https://insuranceworld.gr/date/2018/01/'> January 2018 </option>
<option value='https://insuranceworld.gr/date/2017/12/'> December 2017 </option>
<option value='https://insuranceworld.gr/date/2017/11/'> November 2017 </option>
<option value='https://insuranceworld.gr/date/2017/10/'> October 2017 </option>
<option value='https://insuranceworld.gr/date/2017/09/'> September 2017 </option>
<option value='https://insuranceworld.gr/date/2017/08/'> August 2017 </option>
<option value='https://insuranceworld.gr/date/2017/07/'> July 2017 </option>
<option value='https://insuranceworld.gr/date/2017/06/'> June 2017 </option>
<option value='https://insuranceworld.gr/date/2017/05/'> May 2017 </option>
<option value='https://insuranceworld.gr/date/2017/04/'> April 2017 </option>
<option value='https://insuranceworld.gr/date/2017/03/'> March 2017 </option>
<option value='https://insuranceworld.gr/date/2017/02/'> February 2017 </option>
<option value='https://insuranceworld.gr/date/2017/01/'> January 2017 </option>
<option value='https://insuranceworld.gr/date/2016/12/'> December 2016 </option>
<option value='https://insuranceworld.gr/date/2016/11/'> November 2016 </option>
<option value='https://insuranceworld.gr/date/2016/10/'> October 2016 </option>
<option value='https://insuranceworld.gr/date/2016/09/'> September 2016 </option>
<option value='https://insuranceworld.gr/date/2016/08/'> August 2016 </option>
<option value='https://insuranceworld.gr/date/2016/07/'> July 2016 </option>
<option value='https://insuranceworld.gr/date/2016/06/'> June 2016 </option>
<option value='https://insuranceworld.gr/date/2016/05/'> May 2016 </option>
<option value='https://insuranceworld.gr/date/2016/04/'> April 2016 </option>
<option value='https://insuranceworld.gr/date/2016/03/'> March 2016 </option>
<option value='https://insuranceworld.gr/date/2016/02/'> February 2016 </option>
<option value='https://insuranceworld.gr/date/2016/01/'> January 2016 </option>
<option value='https://insuranceworld.gr/date/2015/12/'> December 2015 </option>
<option value='https://insuranceworld.gr/date/2015/11/'> November 2015 </option>
<option value='https://insuranceworld.gr/date/2015/10/'> October 2015 </option>
<option value='https://insuranceworld.gr/date/2015/09/'> September 2015 </option>
<option value='https://insuranceworld.gr/date/2015/08/'> August 2015 </option>
<option value='https://insuranceworld.gr/date/2015/07/'> July 2015 </option>
<option value='https://insuranceworld.gr/date/2015/06/'> June 2015 </option>
<option value='https://insuranceworld.gr/date/2015/05/'> May 2015 </option>
<option value='https://insuranceworld.gr/date/2015/04/'> April 2015 </option>
<option value='https://insuranceworld.gr/date/2015/03/'> March 2015 </option>
<option value='https://insuranceworld.gr/date/2015/02/'> February 2015 </option>
<option value='https://insuranceworld.gr/date/2015/01/'> January 2015 </option>
<option value='https://insuranceworld.gr/date/2014/12/'> December 2014 </option>
<option value='https://insuranceworld.gr/date/2014/11/'> November 2014 </option>
<option value='https://insuranceworld.gr/date/2014/10/'> October 2014 </option>
<option value='https://insuranceworld.gr/date/2014/09/'> September 2014 </option>
<option value='https://insuranceworld.gr/date/2014/08/'> August 2014 </option>
<option value='https://insuranceworld.gr/date/2014/07/'> July 2014 </option>
<option value='https://insuranceworld.gr/date/2014/06/'> June 2014 </option>
<option value='https://insuranceworld.gr/date/2014/05/'> May 2014 </option>
<option value='https://insuranceworld.gr/date/2014/04/'> April 2014 </option>
<option value='https://insuranceworld.gr/date/2014/03/'> March 2014 </option>
<option value='https://insuranceworld.gr/date/2014/02/'> February 2014 </option>
<option value='https://insuranceworld.gr/date/2014/01/'> January 2014 </option>
<option value='https://insuranceworld.gr/date/2013/12/'> December 2013 </option>
<option value='https://insuranceworld.gr/date/2013/11/'> November 2013 </option>
<option value='https://insuranceworld.gr/date/2013/10/'> October 2013 </option>
<option value='https://insuranceworld.gr/date/2013/09/'> September 2013 </option>
<option value='https://insuranceworld.gr/date/2013/08/'> August 2013 </option>
<option value='https://insuranceworld.gr/date/2013/07/'> July 2013 </option>
<option value='https://insuranceworld.gr/date/2013/06/'> June 2013 </option>
<option value='https://insuranceworld.gr/date/2013/05/'> May 2013 </option>
<option value='https://insuranceworld.gr/date/2013/04/'> April 2013 </option>
<option value='https://insuranceworld.gr/date/2013/03/'> March 2013 </option>
<option value='https://insuranceworld.gr/date/2013/02/'> February 2013 </option>
<option value='https://insuranceworld.gr/date/2013/01/'> January 2013 </option>
<option value='https://insuranceworld.gr/date/2012/12/'> December 2012 </option>
<option value='https://insuranceworld.gr/date/2012/11/'> November 2012 </option>
<option value='https://insuranceworld.gr/date/2012/10/'> October 2012 </option>
<option value='https://insuranceworld.gr/date/2012/09/'> September 2012 </option>
<option value='https://insuranceworld.gr/date/2012/08/'> August 2012 </option>
<option value='https://insuranceworld.gr/date/2012/07/'> July 2012 </option>
<option value='https://insuranceworld.gr/date/2012/06/'> June 2012 </option>
<option value='https://insuranceworld.gr/date/2012/05/'> May 2012 </option>
<option value='https://insuranceworld.gr/date/2012/04/'> April 2012 </option>
<option value='https://insuranceworld.gr/date/2012/03/'> March 2012 </option>
<option value='https://insuranceworld.gr/date/2012/02/'> February 2012 </option>
<option value='https://insuranceworld.gr/date/2012/01/'> January 2012 </option>
<option value='https://insuranceworld.gr/date/2011/12/'> December 2011 </option>
<option value='https://insuranceworld.gr/date/2011/11/'> November 2011 </option>
<option value='https://insuranceworld.gr/date/2011/10/'> October 2011 </option>
<option value='https://insuranceworld.gr/date/2011/09/'> September 2011 </option>
<option value='https://insuranceworld.gr/date/2011/08/'> August 2011 </option>
<option value='https://insuranceworld.gr/date/2011/07/'> July 2011 </option>
<option value='https://insuranceworld.gr/date/2011/06/'> June 2011 </option>
<option value='https://insuranceworld.gr/date/2011/05/'> May 2011 </option>
<option value='https://insuranceworld.gr/date/2011/04/'> April 2011 </option>
<option value='https://insuranceworld.gr/date/2011/03/'> March 2011 </option>
<option value='https://insuranceworld.gr/date/2011/02/'> February 2011 </option>
<option value='https://insuranceworld.gr/date/2011/01/'> January 2011 </option>
<option value='https://insuranceworld.gr/date/2010/12/'> December 2010 </option>
<option value='https://insuranceworld.gr/date/2010/11/'> November 2010 </option>
<option value='https://insuranceworld.gr/date/2010/10/'> October 2010 </option>
<option value='https://insuranceworld.gr/date/2010/09/'> September 2010 </option>
<option value='https://insuranceworld.gr/date/2010/08/'> August 2010 </option>
<option value='https://insuranceworld.gr/date/2010/07/'> July 2010 </option>
<option value='https://insuranceworld.gr/date/2010/06/'> June 2010 </option>
<option value='https://insuranceworld.gr/date/2010/05/'> May 2010 </option>
<option value='https://insuranceworld.gr/date/2010/04/'> April 2010 </option>
<option value='https://insuranceworld.gr/date/2010/03/'> March 2010 </option>
<option value='https://insuranceworld.gr/date/2010/02/'> February 2010 </option>
<option value='https://insuranceworld.gr/date/2010/01/'> January 2010 </option>
<option value='https://insuranceworld.gr/date/2009/12/'> December 2009 </option>
<option value='https://insuranceworld.gr/date/2009/11/'> November 2009 </option>
<option value='https://insuranceworld.gr/date/2009/10/'> October 2009 </option>
<option value='https://insuranceworld.gr/date/2009/09/'> September 2009 </option>
<option value='https://insuranceworld.gr/date/2009/07/'> July 2009 </option>
<option value='https://insuranceworld.gr/date/2009/06/'> June 2009 </option>
<option value='https://insuranceworld.gr/date/2009/05/'> May 2009 </option>
<option value='https://insuranceworld.gr/date/2009/04/'> April 2009 </option>
<option value='https://insuranceworld.gr/date/2009/03/'> March 2009 </option>
<option value='https://insuranceworld.gr/date/2009/02/'> February 2009 </option>
</select>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
</div></div> </div>
<div id="footer-third" class="footer-widgets-box">
<div id="news-pic-widget-2" class="footer-widget news-pic"><div class="footer-widget-top"><h4>News in Pictures </h4></div>
<div class="footer-widget-container">
<div class="post-thumbnail">
<a class="ttip" title="Η Eurolife ERB στο πλευρό των νεαρών καλλιτεχνών για άλλη μια χρονιά!" href="https://insuranceworld.gr/72089/eidiseis/eke/i-eurolife-erb-sto-pleyro-ton-nearon-kallitechnon-gia-alli-mia-chronia/"><img width="70" height="70" src="https://insuranceworld.gr/wp-content/uploads/2019/11/EurolifeERB_MCA_1-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://insuranceworld.gr/wp-content/uploads/2019/11/EurolifeERB_MCA_1-70x70.jpg 70w, https://insuranceworld.gr/wp-content/uploads/2019/11/EurolifeERB_MCA_1-200x200.jpg 200w, https://insuranceworld.gr/wp-content/uploads/2019/11/EurolifeERB_MCA_1-290x290.jpg 290w" sizes="(max-width: 70px) 100vw, 70px" /></a>
</div>
<div class="post-thumbnail">
<a class="ttip" title="Όλα όσα πρέπει να γνωρίζετε για τις ασφαλίσεις Πιστώσεων και Εγγυήσεων" href="https://insuranceworld.gr/72068/ekpaidevsi/ola-osa-prepei-na-gnorizete-gia-tis-asfaliseis-pistoseon-kai-eggyiseon/"><img width="70" height="70" src="https://insuranceworld.gr/wp-content/uploads/2016/08/insurance-meeting-statistics-70x70-1472421564.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="meeting, ασφαλιστική, στατιστική" srcset="https://insuranceworld.gr/wp-content/uploads/2016/08/insurance-meeting-statistics-70x70-1472421564.jpg 70w, https://insuranceworld.gr/wp-content/uploads/2016/08/insurance-meeting-statistics-150x150-1472421564.jpg 150w, https://insuranceworld.gr/wp-content/uploads/2016/08/insurance-meeting-statistics-300x300-1472421564.jpg 300w, https://insuranceworld.gr/wp-content/uploads/2016/08/insurance-meeting-statistics-768x768-1472421564.jpg 768w, https://insuranceworld.gr/wp-content/uploads/2016/08/insurance-meeting-statistics-1024x1024-1472421564.jpg 1024w, https://insuranceworld.gr/wp-content/uploads/2016/08/insurance-meeting-statistics-290x290-1472421564.jpg 290w" sizes="(max-width: 70px) 100vw, 70px" /></a>
</div>
<div class="post-thumbnail">
<a class="ttip" title="EY: Τεχνητή Νοημοσύνη και Μηχανική Μάθηση μετασχηματίζουν την διαχείριση κινδύνων" href="https://insuranceworld.gr/72063/eidiseis/ey-techniti-noimosyni-kai-michaniki-mathisi-metaschimatizoyn-tin-diacheirisi-kindynon/"><img width="70" height="70" src="https://insuranceworld.gr/wp-content/uploads/2019/11/ernstyoung-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://insuranceworld.gr/wp-content/uploads/2019/11/ernstyoung-70x70.jpg 70w, https://insuranceworld.gr/wp-content/uploads/2019/11/ernstyoung-200x200.jpg 200w, https://insuranceworld.gr/wp-content/uploads/2019/11/ernstyoung-290x290.jpg 290w" sizes="(max-width: 70px) 100vw, 70px" /></a>
</div>
<div class="post-thumbnail">
<a class="ttip" title="Affidea: Πλήρης Προληπτικός Έλεγχος για Άνδρες με αφορμή τη Παγκόσμια ημέρα του Άνδρα" href="https://insuranceworld.gr/72057/eidiseis/asfalistikes-eidiseis/affidea-pliris-proliptikos-elegchos-gia-andres-me-aformi-ti-pagkosmia-imera-toy-andra/"><img width="70" height="70" src="https://insuranceworld.gr/wp-content/uploads/2019/11/Picture1-70x70.png" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://insuranceworld.gr/wp-content/uploads/2019/11/Picture1-70x70.png 70w, https://insuranceworld.gr/wp-content/uploads/2019/11/Picture1-200x200.png 200w, https://insuranceworld.gr/wp-content/uploads/2019/11/Picture1-400x400.png 400w, https://insuranceworld.gr/wp-content/uploads/2019/11/Picture1-290x290.png 290w, https://insuranceworld.gr/wp-content/uploads/2019/11/Picture1.png 462w" sizes="(max-width: 70px) 100vw, 70px" /></a>
</div>
<div class="post-thumbnail">
<a class="ttip" title="Ασφαλιστικές ψάχνουν για μνηστήρες" href="https://insuranceworld.gr/72041/eidiseis/asfalistikes-psachnoyn-gia-mnistires/"><img width="70" height="70" src="https://insuranceworld.gr/wp-content/uploads/2019/11/Peneloppe-kai-mnistires-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://insuranceworld.gr/wp-content/uploads/2019/11/Peneloppe-kai-mnistires-70x70.jpg 70w, https://insuranceworld.gr/wp-content/uploads/2019/11/Peneloppe-kai-mnistires-200x200.jpg 200w, https://insuranceworld.gr/wp-content/uploads/2019/11/Peneloppe-kai-mnistires-290x290.jpg 290w" sizes="(max-width: 70px) 100vw, 70px" /></a>
</div>
<div class="post-thumbnail">
<a class="ttip" title="Απ. Κολοβός, Ευρωπαϊκή Πίστη: Η πώληση δεν γεννιέται από μόνη της: θερίζεις μόνο όταν έχεις σπείρει" href="https://insuranceworld.gr/72053/apopseis/synenteukseis/ap-kolovos-eyropaiki-pisti-i-polisi-den-gennietai-apo-moni-tis-therizeis-mono-otan-echeis-speirei/"><img width="70" height="70" src="https://insuranceworld.gr/wp-content/uploads/2019/11/Apostolos-Kolovos-Evropaiki-Pisti-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://insuranceworld.gr/wp-content/uploads/2019/11/Apostolos-Kolovos-Evropaiki-Pisti-70x70.jpg 70w, https://insuranceworld.gr/wp-content/uploads/2019/11/Apostolos-Kolovos-Evropaiki-Pisti-200x200.jpg 200w, https://insuranceworld.gr/wp-content/uploads/2019/11/Apostolos-Kolovos-Evropaiki-Pisti-290x290.jpg 290w" sizes="(max-width: 70px) 100vw, 70px" /></a>
</div>
<div class="post-thumbnail">
<a class="ttip" title="Συνέδριο για την Υγεία και Ασφάλεια στην Εργασία" href="https://insuranceworld.gr/72050/eidiseis/synedrio-gia-tin-ygeia-kai-asfaleia-stin-ergasia/"><img width="70" height="70" src="https://insuranceworld.gr/wp-content/uploads/2019/11/ELINYAE-1-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://insuranceworld.gr/wp-content/uploads/2019/11/ELINYAE-1-70x70.jpg 70w, https://insuranceworld.gr/wp-content/uploads/2019/11/ELINYAE-1-200x200.jpg 200w, https://insuranceworld.gr/wp-content/uploads/2019/11/ELINYAE-1-290x290.jpg 290w" sizes="(max-width: 70px) 100vw, 70px" /></a>
</div>
<div class="post-thumbnail">
<a class="ttip" title="Truck &#038; Cargo Insurance: 20 χρόνια εμπειρίας και τεχνογνωσίας" href="https://insuranceworld.gr/72036/eidiseis/ekdiloseis/truck-amp-cargo-insurance-20-chronia-empeirias-kai-technognosias/"><img width="70" height="70" src="https://insuranceworld.gr/wp-content/uploads/2019/11/truck06-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://insuranceworld.gr/wp-content/uploads/2019/11/truck06-70x70.jpg 70w, https://insuranceworld.gr/wp-content/uploads/2019/11/truck06-200x200.jpg 200w, https://insuranceworld.gr/wp-content/uploads/2019/11/truck06-290x290.jpg 290w" sizes="(max-width: 70px) 100vw, 70px" /></a>
</div>
<div class="clear"></div>
</div></div> </div>
</div>
<div class="clear"></div>
</footer>
<div class="clear"></div>
<div class="footer-bottom fade-in animated4">
<div class="container">
<div class="alignleft">
</div>
</div>
</div>
</div>
<div id="topcontrol" class="tieicon-up-open" title="Scroll To Top"></div>
<div id="fb-root"></div>
<script>
jQuery(document).ready(function() {	

//optin forms plugin fix
jQuery('#optinforms-form1-name-field').remove();

});


</script> <script type="text/javascript">
            (function(){
                document.addEventListener('DOMContentLoaded', function(){
                    let wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                    if ( wpp_widgets ) {
                        for (let i = 0; i < wpp_widgets.length; i++) {
                            let wpp_widget = wpp_widgets[i];
                            WordPressPopularPosts.theme(wpp_widget);
                        }
                    }
                });
            })();
        </script>
<script>
            var WPPImageObserver = null;

            function wpp_load_img(img) {
                if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
                    return;

                img.src = img.dataset.imgSrc;

                if ( 'imgSrcset' in img.dataset ) {
                    img.srcset = img.dataset.imgSrcset;
                    img.removeAttribute('data-img-srcset');
                }

                img.classList.remove('wpp-lazyload');
                img.removeAttribute('data-img-src');
                img.classList.add('wpp-lazyloaded');
            }

            function wpp_observe_imgs(){
                let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
                    wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                if ( wpp_images.length || wpp_widgets.length ) {
                    if ( 'IntersectionObserver' in window ) {
                        WPPImageObserver = new IntersectionObserver(function(entries, observer) {
                            entries.forEach(function(entry) {
                                if (entry.isIntersecting) {
                                    let img = entry.target;
                                    wpp_load_img(img);
                                    WPPImageObserver.unobserve(img);
                                }
                            });
                        });

                        if ( wpp_images.length ) {
                            wpp_images.forEach(function(image) {
                                WPPImageObserver.observe(image);
                            });
                        }

                        if ( wpp_widgets.length ) {
                            for (var i = 0; i < wpp_widgets.length; i++) {
                                let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
                                    wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    wpp_widget_images.forEach(function(image) {
                                        WPPImageObserver.observe(image);
                                    });
                                }
                            }
                        }
                    } /** Fallback for older browsers */
                    else {
                        if ( wpp_images.length ) {
                            for (var i = 0; i < wpp_images.length; i++) {
                                wpp_load_img(wpp_images[i]);
                                wpp_images[i].classList.remove('wpp-lazyloaded');
                            }
                        }

                        if ( wpp_widgets.length ) {
                            for (var j = 0; j < wpp_widgets.length; j++) {
                                let wpp_widget = wpp_widgets[j],
                                    wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
                                    wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    for (var k = 0; k < wpp_widget_images.length; k++) {
                                        wpp_load_img(wpp_widget_images[k]);
                                        wpp_widget_images[k].classList.remove('wpp-lazyloaded');
                                    }
                                }
                            }
                        }
                    }
                }
            }

            document.addEventListener('DOMContentLoaded', function() {
                wpp_observe_imgs();

                // When an ajaxified WPP widget loads,
                // Lazy load its images
                document.addEventListener('wpp-onload', function(){
                    wpp_observe_imgs();
                });
            });
        </script>
<script>
jQuery( document ).ready(function() {
   jQuery("a.more-link").html("Περισσότερα »");
   jQuery("a.more-link").css("background","#aaaaaa");

 jQuery(".post-comments  a").html("Αφήστε το σχόλιό σας");

 jQuery("#related_posts .block-head h3").html("Προσφατα Αρθρα");

 jQuery("#respond #reply-title").html("Αφηστε το Σχολιο σας");

//var wppdate=jQuery(".wpp-date").text();
//var wppdate_res = wppdate.replace("posted on ", "");
//jQuery(".wpp-date").html(wppdate_res);

//var wppdate=jQuery(".post-comments  a").text();
//var wppdate_res = wppdate.replace("Leave a comment", "Αφήστε το σχόλιό σας");
//jQuery(".post-comments  a").html(wppdate_res);

});
</script><link rel='stylesheet' id='gglcptch-css' href='https://insuranceworld.gr/wp-content/plugins/google-captcha/css/gglcptch.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/insuranceworld.gr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://insuranceworld.gr/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://insuranceworld.gr/wp-content/plugins/social-polls-by-opinionstage/public/js/shortcodes.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"go_to":"Go to...","ajaxurl":"https:\/\/insuranceworld.gr\/wp-admin\/admin-ajax.php","your_rating":"Your Rating:","is_singular":"1","reading_indicator":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://insuranceworld.gr/wp-content/themes/jarida/js/tie-scripts.js'></script>
<script type='text/javascript' src='https://insuranceworld.gr/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://insuranceworld.gr/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='https://insuranceworld.gr/wp-content/plugins/akismet/_inc/form.js'></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=explicit'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v2","sitekey":"6Lerwl4UAAAAAJYcJQZLpdQwyE3Dwz2V5pm6Cj9q","theme":"light","error":"<strong>Warning<\/strong>:&nbsp;More than one reCAPTCHA has been found in the current form. Please remove all unnecessary reCAPTCHA fields to make it work properly.","disable":0},"vars":{"visibility":false}};
/* ]]> */
</script>
<script type='text/javascript' src='https://insuranceworld.gr/wp-content/plugins/google-captcha/js/script.js'></script>
</body>
</html>
