<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://insuranceworld.gr/xmlrpc.php" />
<title>Διευκρινίσεις για τον διαγωνισμό του ΤΜΕΔΕ - Insurance World</title>

<meta name="description" content="Διευκρινίσεις σχετικά με τον διαγωνισμό που διενεργεί για την ομαδική ασφάλιση των μελών του εξέδωσε το ΤΜΕΔΕ. Διαβάστε περισσότερα στο" />
<link rel="canonical" href="https://insuranceworld.gr/49843/eidiseis/asfalistikes-eidiseis/dieykriniseis-gia-ton-diagonismo-toy-tmede/" />
<link rel="publisher" href="https://plus.google.com/+InsuranceworldGre/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Διευκρινίσεις για τον διαγωνισμό του ΤΜΕΔΕ - Insurance World" />
<meta property="og:description" content="Διευκρινίσεις σχετικά με τον διαγωνισμό που διενεργεί για την ομαδική ασφάλιση των μελών του εξέδωσε το ΤΜΕΔΕ. Διαβάστε περισσότερα στο" />
<meta property="og:url" content="https://insuranceworld.gr/49843/eidiseis/asfalistikes-eidiseis/dieykriniseis-gia-ton-diagonismo-toy-tmede/" />
<meta property="og:site_name" content="Insurance World" />
<meta property="article:publisher" content="https://www.facebook.com/insuranceworld" />
<meta property="article:tag" content="διαγωνισμός" />
<meta property="article:tag" content="ομαδική ασφάλιση" />
<meta property="article:tag" content="ΤΜΕΔΕ" />
<meta property="article:section" content="Ασφαλιστικές Ειδήσεις" />
<meta property="article:published_time" content="2018-06-11T15:43:45+03:00" />
<meta property="og:image" content="https://insuranceworld.gr/wp-content/uploads/2018/05/tmede-building-.jpg" />
<meta property="og:image:secure_url" content="https://insuranceworld.gr/wp-content/uploads/2018/05/tmede-building-.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="666" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Διευκρινίσεις σχετικά με τον διαγωνισμό που διενεργεί για την ομαδική ασφάλιση των μελών του εξέδωσε το ΤΜΕΔΕ. Διαβάστε περισσότερα στο" />
<meta name="twitter:title" content="Διευκρινίσεις για τον διαγωνισμό του ΤΜΕΔΕ - Insurance World" />
<meta name="twitter:site" content="@insureworld" />
<meta name="twitter:image" content="https://insuranceworld.gr/wp-content/uploads/2018/05/tmede-building-.jpg" />
<meta name="twitter:creator" content="@insureworld" />

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Insurance World &raquo; Feed" href="https://insuranceworld.gr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Insurance World &raquo; Comments Feed" href="https://insuranceworld.gr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Insurance World &raquo; Διευκρινίσεις για τον διαγωνισμό του ΤΜΕΔΕ Comments Feed" href="https://insuranceworld.gr/49843/eidiseis/asfalistikes-eidiseis/dieykriniseis-gia-ton-diagonismo-toy-tmede/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/insuranceworld.gr\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css' href='https://insuranceworld.gr/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='optinforms-stylesheet-css' href='https://insuranceworld.gr/wp-content/plugins/optin-forms/css/optinforms.css' type='text/css' media='all' />
<link rel='stylesheet' id='optinforms-googleFont-css' href='//fonts.googleapis.com/css?family=Damion' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-prettyphoto-css' href='https://insuranceworld.gr/wp-content/plugins/responsive-lightbox/assets/prettyphoto/css/prettyPhoto.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css' href='https://insuranceworld.gr/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css' href='https://insuranceworld.gr/wp-content/themes/jarida/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css' href='https://insuranceworld.gr/wp-content/themes/jarida-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='Oswald-css' href='https://fonts.googleapis.com/css?family=Oswald%3Aregular%2C700&#038;subset=latin%2Cgreek%2Cgreek-ext' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css' href='https://insuranceworld.gr/wp-content/plugins/add-to-any/addtoany.min.css' type='text/css' media='all' />
<script type='text/javascript' src='https://insuranceworld.gr/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://insuranceworld.gr/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://insuranceworld.gr/wp-content/plugins/add-to-any/addtoany.min.js'></script>
<script type='text/javascript' src='https://insuranceworld.gr/wp-content/plugins/optin-forms/js/placeholder.js'></script>
<script type='text/javascript' src='https://insuranceworld.gr/wp-content/plugins/responsive-lightbox/assets/prettyphoto/js/jquery.prettyPhoto.min.js'></script>
<script type='text/javascript' src='https://insuranceworld.gr/wp-content/plugins/responsive-lightbox/assets/infinitescroll/infinite-scroll.pkgd.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"prettyphoto","selector":"lightbox","customEvents":"","activeGalleries":"1","animationSpeed":"normal","slideshow":"1","slideshowDelay":"5000","slideshowAutoplay":"1","opacity":"0.75","showTitle":"1","allowResize":"1","allowExpand":"1","width":"1080","height":"720","separator":"\/","theme":"light_square","horizontalPadding":"20","hideFlash":"0","wmode":"opaque","videoAutoplay":"0","modal":"0","deeplinking":"0","overlayGallery":"1","keyboardShortcuts":"1","social":"1","woocommerce_gallery":"0","ajaxurl":"https:\/\/insuranceworld.gr\/wp-admin\/admin-ajax.php","nonce":"7cec91212d"};
/* ]]> */
</script>
<script type='text/javascript' src='https://insuranceworld.gr/wp-content/plugins/responsive-lightbox/js/front.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"rest_api":"1","sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/insuranceworld.gr\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","action":"update_views_ajax","ID":"49843","token":"1c9ff90ce0","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://insuranceworld.gr/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.1.0.min.js'></script>
<link rel='https://api.w.org/' href='https://insuranceworld.gr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://insuranceworld.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://insuranceworld.gr/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 4.9.6" />
<link rel='shortlink' href='https://insuranceworld.gr/?p=49843' />
<link rel="alternate" type="application/json+oembed" href="https://insuranceworld.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Finsuranceworld.gr%2F49843%2Feidiseis%2Fasfalistikes-eidiseis%2Fdieykriniseis-gia-ton-diagonismo-toy-tmede%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://insuranceworld.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Finsuranceworld.gr%2F49843%2Feidiseis%2Fasfalistikes-eidiseis%2Fdieykriniseis-gia-ton-diagonismo-toy-tmede%2F&#038;format=xml" />
<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};
a2a_config.onclick=1;
a2a_config.track_links = 'ga';
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//insuranceworld.gr/?wordfence_lh=1&hid=AA5A3A551AB905FD6E48EAAF76DD3113');
</script><link rel="shortcut icon" href="https://insuranceworld.gr/wp-content/uploads/2014/06/insworld.png" title="Favicon" /><meta property="og:title" content="Διευκρινίσεις για τον διαγωνισμό του ΤΜΕΔΕ" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Διευκρινίσεις σχετικά με τον διαγωνισμό που διενεργεί για την ομαδική ασφάλιση των μελών του εξέδωσε..." />
<meta property="og:url" content="https://insuranceworld.gr/49843/eidiseis/asfalistikes-eidiseis/dieykriniseis-gia-ton-diagonismo-toy-tmede/" />
<meta property="og:site_name" content="Insurance World" />
<meta property="og:image" content="https://insuranceworld.gr/wp-content/uploads/2018/05/tmede-building-620x330-1527158025.jpg" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://insuranceworld.gr/wp-content/themes/jarida/js/html5.js"></script>
<script src="https://insuranceworld.gr/wp-content/themes/jarida/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://insuranceworld.gr/wp-content/themes/jarida/css/ie8.css" />
<![endif]-->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
<style type="text/css" media="screen">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</style>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-9546807-3', 'auto');
  ga('require', 'linkid');
  ga('send', 'pageview');



   //
  // Scroll tracking script
  //

jQuery(function($) {
    // Debug flag
    var debugMode = false;

    // Default time delay before checking location
    var callBackTime = 100;

    // # px before tracking a reader
    var readerLocation = 150;

    // Set some flags for tracking & execution
    var timer = 0;
    var scroller = false;
    var endContent = false;
    var didComplete = false;

    // Set some time variables to calculate reading time
    var startTime = new Date();
    var beginning = startTime.getTime();
    var totalTime = 0;
    
    // Get some information about the current page
    var pageTitle = document.title;

    // Track the aticle load
    if (!debugMode) {
        ga('send', 'event', 'Reading', 'ArticleLoaded', pageTitle, {'nonInteraction': 1});
    } else {
        alert('The page has loaded. Woohoo.');    
    }

    // Check the location and track user
    function trackLocation() {
        bottom = $(window).height() + $(window).scrollTop();
        height = $(document).height();

        // If user starts to scroll send an event
        if (bottom > readerLocation && !scroller) {
            currentTime = new Date();
            scrollStart = currentTime.getTime();
            timeToScroll = Math.round((scrollStart - beginning) / 1000);
            if (!debugMode) {
                ga('send', 'event', 'Reading', 'StartReading', pageTitle, timeToScroll, {'metric1' : timeToScroll});
            } else {
                alert('started reading ' + timeToScroll);
            }
            scroller = true;
        }

        // If user has hit the bottom of the content send an event
        if (bottom >= $('.content').scrollTop() + $('.content').innerHeight() && !endContent) {
            currentTime = new Date();
            contentScrollEnd = currentTime.getTime();
            timeToContentEnd = Math.round((contentScrollEnd - scrollStart) / 1000);
            if (!debugMode) {
                 if (timeToContentEnd < 30) {
                    ga('set', 'dimension5', 'Scanner'); 
                } else {
                    ga('set', 'dimension5', 'Reader'); 
                }
                ga('send', 'event', 'Reading', 'ContentBottom', pageTitle, timeToContentEnd, {'metric2' : timeToContentEnd});
            } else {
                alert('end content section '+timeToContentEnd);
            }
            endContent = true;
        }

        // If user has hit the bottom of page send an event
        if (bottom >= height && !didComplete) {
            currentTime = new Date();
            end = currentTime.getTime();
            totalTime = Math.round((end - scrollStart) / 1000);
            if (!debugMode) {
                ga('send', 'event', 'Reading', 'PageBottom', pageTitle, totalTime, {'metric3' : totalTime});
            } else {
                alert('bottom of page '+totalTime);
            }
            didComplete = true;
        }
    }

    // Track the scrolling and track location
    $(window).scroll(function() {
        if (timer) {
            clearTimeout(timer);
        }

        // Use a buffer so we don't call trackLocation too often.
        timer = setTimeout(trackLocation, callBackTime);
    });
});

</script>

<link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css">


<script type="text/javascript">
    window.cookieconsent_options = {"message":"To insuranceworld.gr χρησιμοποιεί cookies για την εξατομίκευση περιεχομένου και διαφημίσεων καθώς και την λειτουργία κάποιων υπηρεσιών του.","dismiss":"Δέχομαι","learnMore":"Πληροφορίες","link":"http://insuranceworld.gr/cookies-policy","theme":"dark-bottom"};
</script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/95676836/IW_300x250_home-1', [300, 250], 'div-gpt-ad-1489399743741-1').addService(googletag.pubads());
    googletag.defineSlot('/95676836/IW_300x250_home-3', [300, 250], 'div-gpt-ad-1489399743741-2').addService(googletag.pubads());
    googletag.defineSlot('/95676836/IW_300x250_home-4', [300, 250], 'div-gpt-ad-1489399743741-3').addService(googletag.pubads());
    googletag.defineSlot('/95676836/IW_300x250-home-2', [300, 250], 'div-gpt-ad-1489399743741-8').addService(googletag.pubads());
    googletag.defineSlot('/95676836/IW_728x90_Home', [728, 90], 'div-gpt-ad-1489399743741-9').addService(googletag.pubads());
    googletag.defineSlot('/95676836/IW_MainContent_Home_5', [[468, 60], [620, 80]], 'div-gpt-ad-1489399743741-11').addService(googletag.pubads());
    googletag.defineSlot('/95676836/IW_MainContent_home-1', [[468, 60], [620, 80]], 'div-gpt-ad-1489399743741-12').addService(googletag.pubads());
    googletag.defineSlot('/95676836/IW_MainContent_home-2', [[468, 60], [620, 80]], 'div-gpt-ad-1489399743741-13').addService(googletag.pubads());
    googletag.defineSlot('/95676836/IW_MainContent_home-3', [[468, 60], [620, 80]], 'div-gpt-ad-1489399743741-14').addService(googletag.pubads());
    googletag.defineSlot('/95676836/IW_MainContent_home_4', [[468, 60], [620, 80]], 'div-gpt-ad-1489399743741-15').addService(googletag.pubads());

googletag.defineSlot('/95676836/IW_300x250_ROS-1', [300, 250], 'div-gpt-ad-1489399743741-4').addService(googletag.pubads());
    googletag.defineSlot('/95676836/IW_300x250_ROS-2', [300, 250], 'div-gpt-ad-1489399743741-5').addService(googletag.pubads());
    googletag.defineSlot('/95676836/IW_300x250_ROS-3', [300, 250], 'div-gpt-ad-1489399743741-6').addService(googletag.pubads());
    googletag.defineSlot('/95676836/IW_300x250_ROS-4', [300, 250], 'div-gpt-ad-1489399743741-7').addService(googletag.pubads());
    googletag.defineSlot('/95676836/IW_728x90-ROS', [728, 90], 'div-gpt-ad-1489399743741-10').addService(googletag.pubads());
    googletag.defineSlot('/95676836/IW_MainContent_ROS', [[468, 60], [620, 80]], 'div-gpt-ad-1489399743741-16').addService(googletag.pubads());
    googletag.defineSlot('/95676836/IW_MainContent_ROS_2', [[468, 60], [620, 80]], 'div-gpt-ad-1489399743741-17').addService(googletag.pubads());
    googletag.defineSlot('/95676836/IW_MainContent_ROS_3', [[468, 60], [620, 80]], 'div-gpt-ad-1489399743741-18').addService(googletag.pubads());
    googletag.defineSlot('/95676836/IW_MainContent_ROS-4', [[468, 60], [620, 80]], 'div-gpt-ad-1489399743741-19').addService(googletag.pubads());

    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://insuranceworld.gr");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'a508d235-7c8b-4c1d-99b9-678a0b9c2969';
oneSignal_options['autoRegister'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['httpPermissionRequest']['modalTitle'] = "Ευχαριστούμε για την εγγραφή σας";
oneSignal_options['httpPermissionRequest']['modalMessage'] = "Έχετε εγγραφεί στις Ειδοποιήσεις. Μπορείτε να απεγγραφείτε οποιαδήποτε στιγμή.";
oneSignal_options['httpPermissionRequest']['modalButtonText'] = "Κλεισιμο";
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Ευχαριστούμε για την εγγραφή σας!";
oneSignal_options['subdomainName'] = "https://insuranceworld.os.tc";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.64337d6b-67cd-4296-b41c-d41bc6b4a874";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'θέλει να εμφανίσει Ειδοποιήσεις:';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Αυτό είναι ένα παράδειγμα Ειδοποίησης';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Οι Ειδοποιήσεις θα εμφανίζονται στην επιφ. εργασίας';
oneSignal_options['promptOptions']['acceptButtonText'] = 'ΣΥΝΕΧΙΣΤΕ';
oneSignal_options['promptOptions']['cancelButtonText'] = 'ΟΧΙ, ΕΥΧΑΡΙΣΤΩ';
oneSignal_options['promptOptions']['siteName'] = 'http://insuranceworld.gr';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Πατήστε Να επιτραπεί';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'small';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Πάτήστε για να εγγραφείτε στις Ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Εγγραφείτε στις Ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Έχετε εγγραφεί στις Ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Έχετε απαγορεύσει τις Ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Σας ευχαριστούμε για την εγγραφή σας';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Έχετε εγγραφεί για να λαμβάνετε Ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Δεν θα ξαναλάβετε Ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Διαχειριστείτε τις Ειδοποιήσεις του site';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ΕΓΓΡΑΦΕΙΤΕ';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'ΑΠΕΓΓΡΑΦΕΙΤΕ';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Επιτρέψτε τις Ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Ακολουθήστε τις οδηγίες για να επιτρέψετε τις Ειδοποιήσεις:';
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['colors']['circle.background'] = '#E40613';
oneSignal_options['notifyButton']['colors']['pulse.color'] = '#E40613';
oneSignal_options['notifyButton']['colors']['dialog.button.background'] = '#E40613';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
</head>
<body id="top" class="post-template-default single single-post postid-49843 single-format-standard">
<div class="background-cover"></div>
<div class="wrapper layout-2c">
<div class="top-nav fade-in animated1 head_menu">
<div class="container">
<div class="search-block">
<form method="get" id="searchform" action="https://insuranceworld.gr/">
<button class="search-button" type="submit" value="Search"></button>
<input type="text" id="s" name="s" value="Search..." onfocus="if (this.value == 'Search...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search...';}" />
</form>
</div>
<div class="social-icons icon_flat">
<a class="tooldown" title="Rss" href="https://insuranceworld.gr/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="tooldown" title="Google+" href="https://google.com/+InsuranceworldGre" target="_blank"><i class="tieicon-gplus"></i></a><a class="tooldown" title="Facebook" href="https://www.facebook.com/insuranceworld" target="_blank"><i class="tieicon-facebook"></i></a><a class="tooldown" title="Twitter" href="https://www.twitter.com/insureworld" target="_blank"><i class="tieicon-twitter"></i></a><a class="tooldown" title="LinkedIn" href="https://www.linkedin.com/company/insurance-world-by-ethos-media-s-a-" target="_blank"><i class="tieicon-linkedin"></i></a><a class="tooldown" title="Youtube" href="https://www.youtube.com/channel/UC57e6OAGKCdIqP-VbEfvWxg" target="_blank"><i class="tieicon-youtube"></i></a> </div>
<div class="top-menu"><ul id="menu-top-menu" class="menu"><li id="menu-item-33" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33"><a href="https://insuranceworld.gr/poioi-eimaste/">Ethos Media</a></li>
<li id="menu-item-36" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36"><a href="https://insuranceworld.gr/ori-chrisis/">Όροι Χρήσης</a></li>
<li id="menu-item-40" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40"><a href="https://insuranceworld.gr/diafimisi/">Διαφήμιση</a></li>
<li id="menu-item-43" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43"><a href="https://insuranceworld.gr/epikinonia/">Επικοινωνία</a></li>
</ul></div>
</div>
</div>
<div class="container">
<header id="theme-header">
<div class="header-content fade-in animated1">
<div class="logo">
<h2> <a title="Insurance World" href="https://insuranceworld.gr/">
<img src="https://insuranceworld.gr/wp-content/uploads/2014/07/INSURANCElogo_200x100.jpg" alt="Insurance World" /><strong>Insurance World Το Πληρέστερο Ασφαλιστικό Portal. Ό,τι συμβαίνει στον ασφαλιστικό κόσμο γράφεται εδώ!</strong>
</a>
</h2> </div>
<div class="e3lan-top"> 
<div id='div-gpt-ad-1489399743741-9' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489399743741-9'); });
</script>
</div> </div> <div class="clear"></div>
</div>
<nav id="main-nav" class="fade-in animated2">
<div class="container">
<div class="main-menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-57" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-home"><a href="http://insuranceworld.gr">Αρχική</a></li>
<li id="menu-item-17890" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent  menu-item-has-children"><a href="https://insuranceworld.gr/category/eidiseis/">Ειδήσεις</a>
<ul class="sub-menu">
<li id="menu-item-20" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent"><a href="https://insuranceworld.gr/category/eidiseis/asfalistikes-eidiseis/">Ασφαλιστικές Ειδήσεις</a></li>
<li id="menu-item-19" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent"><a href="https://insuranceworld.gr/category/eidiseis/diagonismoi-dimosiou/">Διαγωνισμοί δημοσίου</a></li>
<li id="menu-item-18" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://insuranceworld.gr/category/eidiseis/anasfalistos/">Ανασφάλιστος</a></li>
<li id="menu-item-23" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://insuranceworld.gr/category/apopseis/synenteukseis/">Συνεντεύξεις</a></li>
<li id="menu-item-22" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://insuranceworld.gr/category/eidiseis/stelexi-kai-metakiniseis/profil/">Προφίλ</a></li>
<li id="menu-item-17" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://insuranceworld.gr/category/eidiseis/eke/">EKE</a></li>
<li id="menu-item-8" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://insuranceworld.gr/category/archive/">Αρχείο</a></li>
<li id="menu-item-29983" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://insuranceworld.gr/17th-hydra-meeting-live/">17th Hydra Meeting</a></li>
</ul> 
</li>
<li id="menu-item-6" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://insuranceworld.gr/category/editorial/">Editorial</a></li>
<li id="menu-item-7" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://insuranceworld.gr/category/apopseis/">Απόψεις</a></li>
<li id="menu-item-10" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://insuranceworld.gr/category/eidiseis/diethni-eidiseis/">Διεθνείς Ειδήσεις</a></li>
<li id="menu-item-11" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="https://insuranceworld.gr/category/ekpaidevsi/">Εκπαίδευση</a>
<ul class="sub-menu">
<li id="menu-item-59" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://insuranceworld.gr/category/ekpaidevsi/e-learning/">E-learning</a></li>
<li id="menu-item-60" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://insuranceworld.gr/category/ekpaidevsi/asfalistiki/">Ασφαλιστική</a></li>
<li id="menu-item-61" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://insuranceworld.gr/category/ekpaidevsi/xrimatooikonomiki/">Χρηματοοικονομική</a></li>
</ul> 
</li>
<li id="menu-item-15" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="https://insuranceworld.gr/category/proionta/">Προϊόντα</a>
<ul class="sub-menu">
<li id="menu-item-18099" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="https://insuranceworld.gr/category/proionta/asfalistika/">Ασφαλιστικά</a>
<ul class="sub-menu">
<li id="menu-item-18100" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://insuranceworld.gr/category/proionta/asfalistika/asfaliseis-zois/">Ασφαλίσεις Ζωής</a></li>
<li id="menu-item-18101" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://insuranceworld.gr/category/proionta/asfalistika/genikes-asfaleies/">Γενικές Ασφάλειες</a></li>
</ul> 
</li>
<li id="menu-item-18102" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://insuranceworld.gr/category/proionta/logismiko/">Λογισμικό</a></li>
</ul> 
</li>
<li id="menu-item-9" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="https://insuranceworld.gr/category/asfalistikow-odigos/">Ασφαλιστικός οδηγός</a>
<ul class="sub-menu">
<li id="menu-item-17877" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://insuranceworld.gr/category/asfalistikow-odigos/etereies/">Ασφαλιστικές Εταιρείες</a></li>
<li id="menu-item-17878" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://insuranceworld.gr/category/asfalistikow-odigos/etereies-thrafsis-krystallon/">Εταιρείες θραύσης κρυστάλλων</a></li>
<li id="menu-item-17879" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://insuranceworld.gr/category/asfalistikow-odigos/thesmikoi-foreis/">Θεσμικοί φορείς</a></li>
<li id="menu-item-17880" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://insuranceworld.gr/category/asfalistikow-odigos/symvouleftikes-pros-asflistikes/">Συμβουλευτικές υπηρεσίες προς ασφαλιστικές</a></li>
<li id="menu-item-17881" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://insuranceworld.gr/category/asfalistikow-odigos/foreis-ekprosopisis/">Φορείς εκπροσώπησης</a></li>
<li id="menu-item-17876" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://insuranceworld.gr/category/asfalistikow-odigos/software/">Software</a></li>
<li id="menu-item-17882" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://insuranceworld.gr/category/asfalistikow-odigos/xrisima-links/">Χρήσιμα links</a></li>
</ul> 
</li>
<li id="menu-item-21" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://insuranceworld.gr/category/eidiseis/ekdiloseis/">Εκδηλώσεις</a></li>
<li id="menu-item-53" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://insuranceworld.gr/category/videos/">Insurance Videos</a></li>
</ul></div> </div>
</nav>
</header>
<div id="main-content" class="container fade-in animated3">
<div class="content-wrap">
<div class="content">
<div class="e3lan-post"> 
<div id='div-gpt-ad-1489399743741-16'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489399743741-16'); });
</script>
</div> </div>
<article id="the-post" class="post-listing post-49843 post type-post status-publish format-standard has-post-thumbnail hentry category-asfalistikes-eidiseis category-diagonismoi-dimosiou category-eidiseis tag-diagonismos tag-232 tag-tmede">
<div class="single-post-thumb">
<img width="620" height="330" src="https://insuranceworld.gr/wp-content/uploads/2018/05/tmede-building-620x330-1527158025.jpg" class="attachment-slider size-slider wp-post-image" alt="" srcset="https://insuranceworld.gr/wp-content/uploads/2018/05/tmede-building-620x330-1527158025.jpg 620w, https://insuranceworld.gr/wp-content/uploads/2018/05/tmede-building-300x160-1527158025.jpg 300w" sizes="(max-width: 620px) 100vw, 620px" /> </div>
<div class="post-inner">
<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Διευκρινίσεις για τον διαγωνισμό του ΤΜΕΔΕ</span></h1>
<p class="post-meta">
<span class="post-cats">in <a href="https://insuranceworld.gr/category/eidiseis/asfalistikes-eidiseis/" rel="category tag">Ασφαλιστικές Ειδήσεις</a>, <a href="https://insuranceworld.gr/category/eidiseis/diagonismoi-dimosiou/" rel="category tag">Διαγωνισμοί δημοσίου</a>, <a href="https://insuranceworld.gr/category/eidiseis/" rel="category tag">Ειδήσεις</a></span>
<span class="tie-date">11/06/2018, 15:43</span>
<span class="post-comments"><a href="https://insuranceworld.gr/49843/eidiseis/asfalistikes-eidiseis/dieykriniseis-gia-ton-diagonismo-toy-tmede/#respond">0</a></span>
</p>
<div class="clear"></div>
<div class="entry">
<p>Διευκρινίσεις σχετικά με τον <a href="https://insuranceworld.gr/49417/eidiseis/asfalistikes-eidiseis/diagonismos-gia-to-programma-omadikon-asfalistikon-parochon-toy-tmede/" target="_blank" rel="noopener">διαγωνισμό</a> που διενεργεί για την ομαδική ασφάλιση των μελών του εξέδωσε το <strong>ΤΜΕΔΕ</strong>. Διαβάστε περισσότερα στο αρχείο <a href="https://insuranceworld.gr/wp-content/uploads/2018/06/345835_2018-212214-Εγκύκλιοι.pdf">345835_2018 &#8211; 212214 &#8211; Εγκύκλιοι</a>.</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://insuranceworld.gr/49843/eidiseis/asfalistikes-eidiseis/dieykriniseis-gia-ton-diagonismo-toy-tmede/" data-a2a-title="Διευκρινίσεις για τον διαγωνισμό του ΤΜΕΔΕ"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Finsuranceworld.gr%2F49843%2Feidiseis%2Fasfalistikes-eidiseis%2Fdieykriniseis-gia-ton-diagonismo-toy-tmede%2F&amp;linkname=%CE%94%CE%B9%CE%B5%CF%85%CE%BA%CF%81%CE%B9%CE%BD%CE%AF%CF%83%CE%B5%CE%B9%CF%82%20%CE%B3%CE%B9%CE%B1%20%CF%84%CE%BF%CE%BD%20%CE%B4%CE%B9%CE%B1%CE%B3%CF%89%CE%BD%CE%B9%CF%83%CE%BC%CF%8C%20%CF%84%CE%BF%CF%85%20%CE%A4%CE%9C%CE%95%CE%94%CE%95" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Finsuranceworld.gr%2F49843%2Feidiseis%2Fasfalistikes-eidiseis%2Fdieykriniseis-gia-ton-diagonismo-toy-tmede%2F&amp;linkname=%CE%94%CE%B9%CE%B5%CF%85%CE%BA%CF%81%CE%B9%CE%BD%CE%AF%CF%83%CE%B5%CE%B9%CF%82%20%CE%B3%CE%B9%CE%B1%20%CF%84%CE%BF%CE%BD%20%CE%B4%CE%B9%CE%B1%CE%B3%CF%89%CE%BD%CE%B9%CF%83%CE%BC%CF%8C%20%CF%84%CE%BF%CF%85%20%CE%A4%CE%9C%CE%95%CE%94%CE%95" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=https%3A%2F%2Finsuranceworld.gr%2F49843%2Feidiseis%2Fasfalistikes-eidiseis%2Fdieykriniseis-gia-ton-diagonismo-toy-tmede%2F&amp;linkname=%CE%94%CE%B9%CE%B5%CF%85%CE%BA%CF%81%CE%B9%CE%BD%CE%AF%CF%83%CE%B5%CE%B9%CF%82%20%CE%B3%CE%B9%CE%B1%20%CF%84%CE%BF%CE%BD%20%CE%B4%CE%B9%CE%B1%CE%B3%CF%89%CE%BD%CE%B9%CF%83%CE%BC%CF%8C%20%CF%84%CE%BF%CF%85%20%CE%A4%CE%9C%CE%95%CE%94%CE%95" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Finsuranceworld.gr%2F49843%2Feidiseis%2Fasfalistikes-eidiseis%2Fdieykriniseis-gia-ton-diagonismo-toy-tmede%2F&amp;linkname=%CE%94%CE%B9%CE%B5%CF%85%CE%BA%CF%81%CE%B9%CE%BD%CE%AF%CF%83%CE%B5%CE%B9%CF%82%20%CE%B3%CE%B9%CE%B1%20%CF%84%CE%BF%CE%BD%20%CE%B4%CE%B9%CE%B1%CE%B3%CF%89%CE%BD%CE%B9%CF%83%CE%BC%CF%8C%20%CF%84%CE%BF%CF%85%20%CE%A4%CE%9C%CE%95%CE%94%CE%95" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_buffer" href="https://www.addtoany.com/add_to/buffer?linkurl=https%3A%2F%2Finsuranceworld.gr%2F49843%2Feidiseis%2Fasfalistikes-eidiseis%2Fdieykriniseis-gia-ton-diagonismo-toy-tmede%2F&amp;linkname=%CE%94%CE%B9%CE%B5%CF%85%CE%BA%CF%81%CE%B9%CE%BD%CE%AF%CF%83%CE%B5%CE%B9%CF%82%20%CE%B3%CE%B9%CE%B1%20%CF%84%CE%BF%CE%BD%20%CE%B4%CE%B9%CE%B1%CE%B3%CF%89%CE%BD%CE%B9%CF%83%CE%BC%CF%8C%20%CF%84%CE%BF%CF%85%20%CE%A4%CE%9C%CE%95%CE%94%CE%95" title="Buffer" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Finsuranceworld.gr%2F49843%2Feidiseis%2Fasfalistikes-eidiseis%2Fdieykriniseis-gia-ton-diagonismo-toy-tmede%2F&amp;linkname=%CE%94%CE%B9%CE%B5%CF%85%CE%BA%CF%81%CE%B9%CE%BD%CE%AF%CF%83%CE%B5%CE%B9%CF%82%20%CE%B3%CE%B9%CE%B1%20%CF%84%CE%BF%CE%BD%20%CE%B4%CE%B9%CE%B1%CE%B3%CF%89%CE%BD%CE%B9%CF%83%CE%BC%CF%8C%20%CF%84%CE%BF%CF%85%20%CE%A4%CE%9C%CE%95%CE%94%CE%95" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_print" href="https://www.addtoany.com/add_to/print?linkurl=https%3A%2F%2Finsuranceworld.gr%2F49843%2Feidiseis%2Fasfalistikes-eidiseis%2Fdieykriniseis-gia-ton-diagonismo-toy-tmede%2F&amp;linkname=%CE%94%CE%B9%CE%B5%CF%85%CE%BA%CF%81%CE%B9%CE%BD%CE%AF%CF%83%CE%B5%CE%B9%CF%82%20%CE%B3%CE%B9%CE%B1%20%CF%84%CE%BF%CE%BD%20%CE%B4%CE%B9%CE%B1%CE%B3%CF%89%CE%BD%CE%B9%CF%83%CE%BC%CF%8C%20%CF%84%CE%BF%CF%85%20%CE%A4%CE%9C%CE%95%CE%94%CE%95" title="Print" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>
</div>
<span style="display:none"><a href="https://insuranceworld.gr/tag/diagonismos/" rel="tag">διαγωνισμός</a> <a href="https://insuranceworld.gr/tag/%ce%bf%ce%bc%ce%b1%ce%b4%ce%b9%ce%ba%ce%ae-%ce%b1%cf%83%cf%86%ce%ac%ce%bb%ce%b9%cf%83%ce%b7/" rel="tag">ομαδική ασφάλιση</a> <a href="https://insuranceworld.gr/tag/tmede/" rel="tag">ΤΜΕΔΕ</a></span> <span style="display:none" class="updated">2018-06-11</span>
<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="https://insuranceworld.gr/author/insurance-world/" title="Posts by Insurance World" rel="author">Insurance World</a></strong></div>
</div>
</article>
<p class="post-tag">Tagged with: <a href="https://insuranceworld.gr/tag/diagonismos/" rel="tag">διαγωνισμός</a> <a href="https://insuranceworld.gr/tag/%ce%bf%ce%bc%ce%b1%ce%b4%ce%b9%ce%ba%ce%ae-%ce%b1%cf%83%cf%86%ce%ac%ce%bb%ce%b9%cf%83%ce%b7/" rel="tag">ομαδική ασφάλιση</a> <a href="https://insuranceworld.gr/tag/tmede/" rel="tag">ΤΜΕΔΕ</a></p>
<div class="e3lan-post"> 
<div id='div-gpt-ad-1489399743741-17'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489399743741-17'); });
</script>
</div> </div>
<section id="related_posts">
<div class="block-head">
<h3>Related Articles</h3><div class="stripe-line"></div>
</div>
<div class="post-listing">
<div class="related-item">
<div class="post-thumbnail">
<a href="https://insuranceworld.gr/49767/eidiseis/asfalistikes-eidiseis/nn-hellas-kai-orange-grove-stocheyoyn-stin-endynamosi-tis-ellinikis-epicheirimatikotitas/" title="Permalink to NN Hellas και Orange Grove στοχεύουν στην ενδυνάμωση της ελληνικής επιχειρηματικότητας" rel="bookmark">
<img width="300" height="160" src="https://insuranceworld.gr/wp-content/uploads/2018/04/NN_Logo-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="https://insuranceworld.gr/wp-content/uploads/2018/04/NN_Logo-300x160.jpg 300w, https://insuranceworld.gr/wp-content/uploads/2018/04/NN_Logo-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" /> </a>
</div>
<h3><a href="https://insuranceworld.gr/49767/eidiseis/asfalistikes-eidiseis/nn-hellas-kai-orange-grove-stocheyoyn-stin-endynamosi-tis-ellinikis-epicheirimatikotitas/" title="Permalink to NN Hellas και Orange Grove στοχεύουν στην ενδυνάμωση της ελληνικής επιχειρηματικότητας" rel="bookmark">NN Hellas και Orange Grove στοχεύουν στην ενδυνάμωση της ελληνικής επιχειρηματικότητας</a></h3>
<p class="post-meta"><span class="tie-date">07/06/2018, 14:39</span></p>
</div>
<div class="related-item">
<div class="post-thumbnail">
<a href="https://insuranceworld.gr/49424/eidiseis/koinoniki-asfalisi-ygeia/fake-news-polaki-gia-ta-iatrika-michanimata/" title="Permalink to Fake news Πολάκη για τα ιατρικά μηχανήματα" rel="bookmark">
<img width="300" height="160" src="https://insuranceworld.gr/wp-content/uploads/2018/05/polakis-300x160-1527163545.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="https://insuranceworld.gr/wp-content/uploads/2018/05/polakis-300x160-1527163545.jpg 300w, https://insuranceworld.gr/wp-content/uploads/2018/05/polakis-620x330-1527163545.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" /> </a>
</div>
<h3><a href="https://insuranceworld.gr/49424/eidiseis/koinoniki-asfalisi-ygeia/fake-news-polaki-gia-ta-iatrika-michanimata/" title="Permalink to Fake news Πολάκη για τα ιατρικά μηχανήματα" rel="bookmark">Fake news Πολάκη για τα ιατρικά μηχανήματα</a></h3>
<p class="post-meta"><span class="tie-date">24/05/2018, 15:09</span></p>
</div>
<div class="related-item">
<div class="post-thumbnail">
<a href="https://insuranceworld.gr/49417/eidiseis/asfalistikes-eidiseis/diagonismos-gia-to-programma-omadikon-asfalistikon-parochon-toy-tmede/" title="Permalink to Διαγωνισμός για το πρόγραμμα ομαδικών ασφαλιστικών παροχών του ΤΜΕΔΕ" rel="bookmark">
<img width="300" height="160" src="https://insuranceworld.gr/wp-content/uploads/2018/05/tmede-building-300x160-1527158025.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="https://insuranceworld.gr/wp-content/uploads/2018/05/tmede-building-300x160-1527158025.jpg 300w, https://insuranceworld.gr/wp-content/uploads/2018/05/tmede-building-620x330-1527158025.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" /> </a>
</div>
<h3><a href="https://insuranceworld.gr/49417/eidiseis/asfalistikes-eidiseis/diagonismos-gia-to-programma-omadikon-asfalistikon-parochon-toy-tmede/" title="Permalink to Διαγωνισμός για το πρόγραμμα ομαδικών ασφαλιστικών παροχών του ΤΜΕΔΕ" rel="bookmark">Διαγωνισμός για το πρόγραμμα ομαδικών ασφαλιστικών παροχών του ΤΜΕΔΕ</a></h3>
<p class="post-meta"><span class="tie-date">24/05/2018, 13:34</span></p>
</div>
<div class="related-item">
<div class="post-thumbnail">
<a href="https://insuranceworld.gr/49219/eidiseis/asfalistikes-eidiseis/i-generali-chorigos-tis-alimo-dynamics-sto-f1-in-schools/" title="Permalink to Η Generali χορηγός της Alimo Dynamics στο F1 in schools" rel="bookmark">
<img width="300" height="160" src="https://insuranceworld.gr/wp-content/uploads/2018/05/AD-3-300x160-1526643035.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="https://insuranceworld.gr/wp-content/uploads/2018/05/AD-3-300x160-1526643035.jpg 300w, https://insuranceworld.gr/wp-content/uploads/2018/05/AD-3-620x330-1526643035.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" /> </a>
</div>
<h3><a href="https://insuranceworld.gr/49219/eidiseis/asfalistikes-eidiseis/i-generali-chorigos-tis-alimo-dynamics-sto-f1-in-schools/" title="Permalink to Η Generali χορηγός της Alimo Dynamics στο F1 in schools" rel="bookmark">Η Generali χορηγός της Alimo Dynamics στο F1 in schools</a></h3>
<p class="post-meta"><span class="tie-date">18/05/2018, 14:36</span></p>
</div>
<div class="related-item">
<div class="post-thumbnail">
<a href="https://insuranceworld.gr/49155/eidiseis/ekdiloseis/i-nikitria-omada-toy-ellinikoy-telikoy-toy-diagonismoy-powerup-2018/" title="Permalink to PowerUp! 2018: Οι ελληνικές startups που ξεχώρισαν στον διαγωνισμό ενέργειας, cleantech, καινοτομίας" rel="bookmark">
<img width="300" height="160" src="https://insuranceworld.gr/wp-content/uploads/2018/05/powerup1-300x160-1526479030.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="https://insuranceworld.gr/wp-content/uploads/2018/05/powerup1-300x160-1526479030.jpg 300w, https://insuranceworld.gr/wp-content/uploads/2018/05/powerup1-620x330-1526479030.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" /> </a>
</div>
<h3><a href="https://insuranceworld.gr/49155/eidiseis/ekdiloseis/i-nikitria-omada-toy-ellinikoy-telikoy-toy-diagonismoy-powerup-2018/" title="Permalink to PowerUp! 2018: Οι ελληνικές startups που ξεχώρισαν στον διαγωνισμό ενέργειας, cleantech, καινοτομίας" rel="bookmark">PowerUp! 2018: Οι ελληνικές startups που ξεχώρισαν στον διαγωνισμό ενέργειας, cleantech, καινοτομίας</a></h3>
<p class="post-meta"><span class="tie-date">17/05/2018, 18:05</span></p>
</div>
<div class="related-item">
<div class="post-thumbnail">
<a href="https://insuranceworld.gr/49022/eidiseis/koinoniki-asfalisi-ygeia/proudtobeamom-diagonismos-gia-ti-giorti-tis-miteras/" title="Permalink to #ProudToBeAMom: Διαγωνισμός για τη γιορτή της μητέρας!" rel="bookmark">
<img width="300" height="160" src="https://insuranceworld.gr/wp-content/uploads/2017/10/foto-iaso-300x160-1507729557.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="https://insuranceworld.gr/wp-content/uploads/2017/10/foto-iaso-300x160-1507729557.jpg 300w, https://insuranceworld.gr/wp-content/uploads/2017/10/foto-iaso-620x330-1507729557.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" /> </a>
</div>
<h3><a href="https://insuranceworld.gr/49022/eidiseis/koinoniki-asfalisi-ygeia/proudtobeamom-diagonismos-gia-ti-giorti-tis-miteras/" title="Permalink to #ProudToBeAMom: Διαγωνισμός για τη γιορτή της μητέρας!" rel="bookmark">#ProudToBeAMom: Διαγωνισμός για τη γιορτή της μητέρας!</a></h3>
<p class="post-meta"><span class="tie-date">11/05/2018, 15:51</span></p>
</div>
<div class="clear"></div>
</div>
</section>
<div id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/49843/eidiseis/asfalistikes-eidiseis/dieykriniseis-gia-ton-diagonismo-toy-tmede/#respond" style="display:none;">Cancel reply</a></small></h3> <form action="https://insuranceworld.gr/wp-comments-post.php" method="post" id="commentform" class="comment-form">
<p class="comment-notes">Your email address will not be published. Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='49843' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a69987a823" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="132" /></p> </form>
</div>
</div>
</div>
</div> 
<aside class="sidebar">
<div id="ads300_250-widget-16" class="ads300-250">
<div class="ad-cell">

<div id='div-gpt-ad-1489399743741-4' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489399743741-4'); });
</script>
</div>
</div>
</div>
<div id="text-html-widget-26" class="text-html-box" style="text-align:center;">


<div id="optinforms-form1-container"><form method="post" action="https://emailer.ethosnetwork.info/form.php?form=16"><div id="optinforms-form1" style="background:#FFFFFF; border-color:#E0E0E0"><p id="optinforms-form1-title" style="font-family:Damion; font-size:36px; line-height:36px; color:#eb432c">Get Free Email Updates!</p><p id="optinforms-form1-subtitle" style="font-family:Arial; font-size:16px; line-height:16px; color:#000000">Εγγραφείτε δωρεάν στο καθημερινό newsletter του insuranceworld.gr</p><div id="optinforms-form1-name-field-container"> <input type="text" id="optinforms-form1-name-field" name="CustomFields[10]" placeholder="Enter Your Name" style="font-family:Arial, Helvetica, sans-serif; font-size:12px; color:#666666" /></div><div id="optinforms-form1-email-field-container"><input type="text" id="optinforms-form1-email-field" name="email" placeholder="Το Email  σας" style="font-family:Arial, Helvetica, sans-serif; font-size:12px; color:#666666" /></div><div id="optinforms-form1-button-container"><input type="submit" name="submit" id="optinforms-form1-button" value="ΕΓΓΡΑΦΗ" style="font-family:Arial, Helvetica, sans-serif; font-size:12px; color:#FFFFFF; background-color:#cd2122" /></div><div class="clear"></div>
<div class="optinforms-confirm-checkbox optinforms-form1-confirm-checkbox">
<input type="checkbox" required /> Δέχομαι να αποθηκευθεί το e-mail μου στο σύστημα αποστολής newsletter.
</div>
<p id="optinforms-form1-disclaimer" style="font-family:Arial, Helvetica, sans-serif; font-size:12px; line-height:12px; color:#666666">I will never give away, trade or sell your email address. You can unsubscribe at any time.</p></div><div class="clear"></div></form></div><div class="clear"></div>

<style type='text/css'>#optinforms-form1-title{display:none;}#optinforms-form1-name-field-container{display:none;}#optinforms-form1-email-field-container{width:78%;}#optinforms-form1-disclaimer{display:none;}#optinforms-form1-email-field-container {
    width: 72%;
}

#optinforms-form1 {
 padding: 0px;
}</style> </div>
<div id="custom_cat_posts-widget-5" class="widget custom_cat_posts"><div class="widget-top"><h4>Ψυχρή Λογική </h4><div class="stripe-line"></div></div>
<div class="widget-container"> <div class="w_author_info">
<img width="70" height="70" src="https://insuranceworld.gr/wp-content/uploads/2018/06/konstas_new-e1528217722686-70x70.jpg" class="attachment-70x70 size-70x70" alt="" srcset="https://insuranceworld.gr/wp-content/uploads/2018/06/konstas_new-e1528217722686-70x70.jpg 70w, https://insuranceworld.gr/wp-content/uploads/2018/06/konstas_new-e1528217722686.jpg 142w" sizes="(max-width: 70px) 100vw, 70px" /> <span>Χρήστος Κώνστας</span>
<span class="author_desc">Head of Content</span>
</div>
<div style="clear:both;"></div>
<ul>
<li>
<h3><a href="https://insuranceworld.gr/49830/featured/ayti-einai-i-symfonia-gia-ti-rythmisi-toy-chreoys/">Αυτή είναι η συμφωνία για τη ρύθμιση του Χρέους</a></h3>
<span class="date"><span class="tie-date">11/06/2018, 10:18</span></span>
</li>
<li>
<h3><a href="https://insuranceworld.gr/49790/featured/to-mesoprothesmo-programma-den-perigrafei-ti-eidoys-kratos-theloyme/">To Μεσοπρόθεσμο Πρόγραμμα ΔΕΝ περιγράφει τι είδους Κράτος θέλουμε</a></h3>
<span class="date"><span class="tie-date">08/06/2018, 08:58</span></span>
</li>
<li>
<h3><a href="https://insuranceworld.gr/49746/featured/h-epitropi-kefalaiagoras-koimatai-to-chrimatistirio-den-anasainei/">H Eπιτροπή Κεφαλαιαγοράς κοιμάται, το Χρηματιστήριο δεν ανασαίνει</a></h3>
<span class="date"><span class="tie-date">07/06/2018, 08:46</span></span>
</li>
<li>
<h3><a href="https://insuranceworld.gr/49723/featured/lefta-mono-me-metarrythmiseis-take-it-or-leave-it/">«Λεφτά μόνο με Μεταρρυθμίσεις. Take it or leave it»</a></h3>
<span class="date"><span class="tie-date">06/06/2018, 15:12</span></span>
</li>
<li>
<h3><a href="https://insuranceworld.gr/49648/featured/ena-kalo-kai-polla-kaka-senaria-gia-to-mellon-tis-folli-follie/">Ένα καλό και πολλά κακά σενάρια για το μέλλον της Folli Follie</a></h3>
<span class="date"><span class="tie-date">05/06/2018, 09:05</span></span>
</li>
</ul>
<div class="clear"></div>
</div></div> <div id="text-html-widget-27" class="text-html-box">
<div class="more-but"><a href="http://insuranceworld.gr/category/konstas/">Περισσότερα <i class="fa fa-arrow-right"></i></a></div> </div>
<div id="ads300_250-widget-17" class="ads300-250">
<div class="ad-cell">

<div id='div-gpt-ad-1489399743741-5' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489399743741-5'); });
</script>
</div>
</div>
</div>
<div id="wpp-3" class="widget popular-posts">
<div class="widget-top"><h4> Δημοφιλή άρθρα</h4><div class="stripe-line"></div></div>
<div class="widget-container">

<ul class="wpp-list">
<li><a href="https://insuranceworld.gr/49743/eidiseis/asfalistikes-eidiseis/idd-sygchoneysi-asfalistikon-symvoylon-se-praktores-apo-1-10/" title="IDD: Συγχώνευση Ασφαλιστικών Συμβούλων σε Πράκτορες από 1/10" target="_self"><img src="https://insuranceworld.gr/wp-content/uploads/wordpress-popular-posts/49743-featured-75x75.jpg" width="75" height="75" alt="IDD: Συγχώνευση Ασφαλιστικών Συμβούλων σε Πράκτορες από 1/10" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="https://insuranceworld.gr/49743/eidiseis/asfalistikes-eidiseis/idd-sygchoneysi-asfalistikon-symvoylon-se-praktores-apo-1-10/" title="IDD: Συγχώνευση Ασφαλιστικών Συμβούλων σε Πράκτορες από 1/10" class="wpp-post-title" target="_self">IDD: Συγχώνευση Ασφαλιστικών Συμβούλων σε Πράκτορες από 1/10</a> <span class="wpp-meta post-stats">07/06/2018</span></li>
<li><a href="https://insuranceworld.gr/49648/featured/ena-kalo-kai-polla-kaka-senaria-gia-to-mellon-tis-folli-follie/" title="Ένα καλό και πολλά κακά σενάρια για το μέλλον της Folli Follie" target="_self"><img src="https://insuranceworld.gr/wp-content/uploads/wordpress-popular-posts/49648-featured-75x75.jpg" width="75" height="75" alt="Ένα καλό και πολλά κακά σενάρια για το μέλλον της Folli Follie" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="https://insuranceworld.gr/49648/featured/ena-kalo-kai-polla-kaka-senaria-gia-to-mellon-tis-folli-follie/" title="Ένα καλό και πολλά κακά σενάρια για το μέλλον της Folli Follie" class="wpp-post-title" target="_self">Ένα καλό και πολλά κακά σενάρια για το μέλλον της Folli Follie</a> <span class="wpp-meta post-stats">05/06/2018</span></li>
<li><a href="https://insuranceworld.gr/49758/eidiseis/asfalistikes-eidiseis/stin-fosun-i-ethniki-asfalistikis-lene-oi-diarroes/" title="Στη Fosun η Εθνική Ασφαλιστική, λένε οι διαρροές" target="_self"><img src="https://insuranceworld.gr/wp-content/uploads/wordpress-popular-posts/49758-featured-75x75.jpg" width="75" height="75" alt="Στη Fosun η Εθνική Ασφαλιστική, λένε οι διαρροές" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="https://insuranceworld.gr/49758/eidiseis/asfalistikes-eidiseis/stin-fosun-i-ethniki-asfalistikis-lene-oi-diarroes/" title="Στη Fosun η Εθνική Ασφαλιστική, λένε οι διαρροές" class="wpp-post-title" target="_self">Στη Fosun η Εθνική Ασφαλιστική, λένε οι διαρροές</a> <span class="wpp-meta post-stats">07/06/2018</span></li>
<li><a href="https://insuranceworld.gr/49824/eidiseis/asfalistikes-eidiseis/ethniki-asfalistiki-i-gongbao-den-einai-monodromos-ta-senaria/" title="Εθνική Ασφαλιστική: Η Gongbao δεν είναι μονόδρομος, τα σενάρια" target="_self"><img src="https://insuranceworld.gr/wp-content/uploads/wordpress-popular-posts/49824-featured-75x75.jpg" width="75" height="75" alt="Εθνική Ασφαλιστική: Η Gongbao δεν είναι μονόδρομος, τα σενάρια" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="https://insuranceworld.gr/49824/eidiseis/asfalistikes-eidiseis/ethniki-asfalistiki-i-gongbao-den-einai-monodromos-ta-senaria/" title="Εθνική Ασφαλιστική: Η Gongbao δεν είναι μονόδρομος, τα σενάρια" class="wpp-post-title" target="_self">Εθνική Ασφαλιστική: Η Gongbao δεν είναι μονόδρομος, τα σενάρια</a> <span class="wpp-meta post-stats">11/06/2018</span></li>
<li><a href="https://insuranceworld.gr/49730/eidiseis/asfalistikes-eidiseis/m-filippa-i-fanela-mas-grafei-allianz/" title="Φ. Μιχάλη: Η φανέλα μας γράφει Allianz" target="_self"><img src="https://insuranceworld.gr/wp-content/uploads/wordpress-popular-posts/49730-featured-75x75.jpg" width="75" height="75" alt="Φ. Μιχάλη: Η φανέλα μας γράφει Allianz" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="https://insuranceworld.gr/49730/eidiseis/asfalistikes-eidiseis/m-filippa-i-fanela-mas-grafei-allianz/" title="Φ. Μιχάλη: Η φανέλα μας γράφει Allianz" class="wpp-post-title" target="_self">Φ. Μιχάλη: Η φανέλα μας γράφει Allianz</a> <span class="wpp-meta post-stats">06/06/2018</span></li>
<li><a href="https://insuranceworld.gr/49673/eidiseis/asfalistikes-eidiseis/anaklithike-i-adeia-leitoyrgias-tis-alpha-insurance/" title="Ανακλήθηκε η άδεια λειτουργίας της Alpha Insurance" target="_self"><img src="https://insuranceworld.gr/wp-content/uploads/wordpress-popular-posts/49673-featured-75x75.jpg" width="75" height="75" alt="Ανακλήθηκε η άδεια λειτουργίας της Alpha Insurance" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="https://insuranceworld.gr/49673/eidiseis/asfalistikes-eidiseis/anaklithike-i-adeia-leitoyrgias-tis-alpha-insurance/" title="Ανακλήθηκε η άδεια λειτουργίας της Alpha Insurance" class="wpp-post-title" target="_self">Ανακλήθηκε η άδεια λειτουργίας της Alpha Insurance</a> <span class="wpp-meta post-stats">05/06/2018</span></li>
<li><a href="https://insuranceworld.gr/49780/eidiseis/asfalistikes-eidiseis/allianz-ellados-ta-nea-trechoyn-grigora/" title="Allianz Ελλάδος: Τα νέα τρέχουν γρήγορα" target="_self"><img src="https://insuranceworld.gr/wp-content/uploads/wordpress-popular-posts/49780-featured-75x75.jpg" width="75" height="75" alt="Allianz Ελλάδος: Τα νέα τρέχουν γρήγορα" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="https://insuranceworld.gr/49780/eidiseis/asfalistikes-eidiseis/allianz-ellados-ta-nea-trechoyn-grigora/" title="Allianz Ελλάδος: Τα νέα τρέχουν γρήγορα" class="wpp-post-title" target="_self">Allianz Ελλάδος: Τα νέα τρέχουν γρήγορα</a> <span class="wpp-meta post-stats">08/06/2018</span></li>
</ul>
</div></div>
<div id="ads300_250-widget-18" class="ads300-250">
<div class="ad-cell">

<div id='div-gpt-ad-1489399743741-6' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489399743741-6'); });
</script>
</div>
</div>
</div>
<div id="recent-posts-2" class="widget widget_recent_entries"> <div class="widget-top"><h4>Πρόσφατα άρθρα</h4><div class="stripe-line"></div></div>
<div class="widget-container"> <ul>
<li>
<a href="https://insuranceworld.gr/49847/eidiseis/asfalistikes-eidiseis/glassdrive-10-chronia-paroysia-stin-ellada/">GLASSDRIVE: 10 χρόνια παρουσία στην Ελλάδα</a>
<span class="post-date">11/06/2018, 16:02</span>
</li>
<li>
<a href="https://insuranceworld.gr/49845/eidiseis/eke/omilos-iatrikoy-athinon-to-programma-iatrikis-yiothesias-epekteinetai-sto-triethnes-evroy-kai-sti-samothraki/">Όμιλος Ιατρικού Αθηνών: Το Πρόγραμμα Ιατρικής Υιοθεσίας επεκτείνεται στο Τριεθνές Έβρου και στη Σαμοθράκη</a>
<span class="post-date">11/06/2018, 15:53</span>
</li>
<li>
<a href="https://insuranceworld.gr/49843/eidiseis/asfalistikes-eidiseis/dieykriniseis-gia-ton-diagonismo-toy-tmede/">Διευκρινίσεις για τον διαγωνισμό του ΤΜΕΔΕ</a>
<span class="post-date">11/06/2018, 15:43</span>
</li>
<li>
<a href="https://insuranceworld.gr/49841/eidiseis/asfalistikes-eidiseis/sema-odikos-chartis-gia-tin-prosarmogi-ton-mesiton-asfaliseon-stin-gdpr/">ΣΕΜΑ: Οδικός χάρτης για την προσαρμογή των μεσιτών ασφαλίσεων στην GDPR</a>
<span class="post-date">11/06/2018, 15:27</span>
</li>
<li>
<a href="https://insuranceworld.gr/49840/eidiseis/asfalistikes-eidiseis/atlasmed-nea-ypiresia-voitheias-tis-atlas-security-se-synergasia-me-tin-interamerican/">AtlasMed: Νέα υπηρεσία βοήθειας της Atlas Security σε συνεργασία με την INTERAMERICAN</a>
<span class="post-date">11/06/2018, 15:13</span>
</li>
<li>
<a href="https://insuranceworld.gr/49838/eidiseis/ekdiloseis/i-ethniki-asfalistiki-stin-paradosi-tis-epitagis-toy-2oy-no-finish-line-athens/">Η Εθνική Ασφαλιστική στην παράδοση της επιταγής του 2ου No Finish Line Athens</a>
<span class="post-date">11/06/2018, 14:09</span>
</li>
<li>
<a href="https://insuranceworld.gr/49837/eidiseis/asfalistikes-eidiseis/enosi-asfalistikon-etairion-ellados-ena-klik-pio-konta-ston-asfalismeno/">Ένωση Ασφαλιστικών Εταιριών Ελλάδος: Ένα κλικ πιο κοντά στον ασφαλισμένο</a>
<span class="post-date">11/06/2018, 13:57</span>
</li>
</ul>
</div></div> <div id="ads300_250-widget-19" class="ads300-250">
<div class="ad-cell">

<div id='div-gpt-ad-1489399743741-7' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489399743741-7'); });
</script>
</div>
</div>
</div>
<div id="text-html-widget-28" class="widget text-html"><div class="widget-top"><h4>Ηλεκτρονικό Περίπτερο Insurance World</h4><div class="stripe-line"></div></div>
<div class="widget-container"><div><p style="font-family:Verdana; background-color:#cc0000; "><a href="https://issuu.com/ethosmediasa/stacks/5031515b9b544297934fd3a57055043c" style="text-decoration:none; color:#ffffff;"> <br><strong>Δείτε περασμένα τεύχη</strong></a></p><br>
<iframe src="https://static.issuu.com/widgets/shelf/index.html?folderId=5031515b-9b54-4297-934f-d3a57055043c&theme=theme2&rows=1&thumbSize=x-large&roundedCorners=true&showTitle=true&showAuthor=true&shadow=true&effect3d=true" width="100%" height="190px" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe><br>
<p style="font-family:Verdana; background-color:#cc0000; "><a href="https://insuranceworld.gr/iwmag-sub" style="text-decoration:none; color:#ffffff;"> <br> <strong>Αποστολή δοκιμαστικού τεύχους</strong></a></p>
</div><div class="clear"></div></div></div><div id="facebook-widget-3" class="widget facebook-widget"><div class="widget-top"><h4>Ακολουθήστε μας στο Facebook </h4><div class="stripe-line"></div></div>
<div class="widget-container"> <div class="facebook-box">
<iframe src="https://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/insuranceworld&amp;width=300&amp;height=250&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe>
</div>
</div></div></aside>
<div class="clear"></div> <div class="clear"></div>
</div>
<div class="e3lan-bottom"> 
<div id='div-gpt-ad-1489399743741-19'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489399743741-19'); });
</script>
</div> </div> </div>
<footer id="theme-footer" class="fade-in animated4">
<div id="footer-widget-area" class="footer-3c container">
<div id="footer-first" class="footer-widgets-box">
<div id="text-html-widget-24" class="text-html-box" style="text-align:center;">
<br>
<p style="text-align: center;"><a title="ETHOS MEDIA SA" href="https://www.ethosmedia.eu/" target="_blank"><img style="margin: 0px 5px -10px;" src="https://insuranceworld.gr/wp-content/uploads/2014/07/ETHOS_MEDIA_LOGO.png" alt="logo em" width="290"></a></p><br>
<ul style="text-align: center;">
<li><strong>Θεσσαλίας 29</strong></li>
<li><strong>17456, Άλιμος</strong></li>
<li><i class="icon-phone"></i><strong> +30 210 9984950</strong></li>
<li><i class="icon-print"></i><strong> +30 210 9984953</strong></li>
<li><i class="icon-envelope"></i><strong> <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="432a2d252c0326372b2c302e26272a226d2636">[email&#160;protected]</a></strong></li>
</ul> </div>
</div>
<div id="footer-second" class="footer-widgets-box">
<div id="social-2" class="footer-widget social-icons-widget"><div class="footer-widget-top"><h4>Insurance World on Social Media</h4></div>
<div class="footer-widget-container"> <div class="social-icons icon_32">
<a class="ttip" title="Rss" href="https://insuranceworld.gr/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="ttip" title="Google+" href="https://google.com/+InsuranceworldGre" target="_blank"><i class="tieicon-gplus"></i></a><a class="ttip" title="Facebook" href="https://www.facebook.com/insuranceworld" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="https://www.twitter.com/insureworld" target="_blank"><i class="tieicon-twitter"></i></a><a class="ttip" title="LinkedIn" href="https://www.linkedin.com/company/insurance-world-by-ethos-media-s-a-" target="_blank"><i class="tieicon-linkedin"></i></a><a class="ttip" title="Youtube" href="https://www.youtube.com/channel/UC57e6OAGKCdIqP-VbEfvWxg" target="_blank"><i class="tieicon-youtube"></i></a> </div>
</div></div><div id="archives-2" class="footer-widget widget_archive"><div class="footer-widget-top"><h4>Αρχείο Ειδήσεων</h4></div>
<div class="footer-widget-container"> <label class="screen-reader-text" for="archives-dropdown-2">Αρχείο Ειδήσεων</label>
<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
<option value="">Select Month</option>
<option value='https://insuranceworld.gr/date/2018/06/'> June 2018 </option>
<option value='https://insuranceworld.gr/date/2018/05/'> May 2018 </option>
<option value='https://insuranceworld.gr/date/2018/04/'> April 2018 </option>
<option value='https://insuranceworld.gr/date/2018/03/'> March 2018 </option>
<option value='https://insuranceworld.gr/date/2018/02/'> February 2018 </option>
<option value='https://insuranceworld.gr/date/2018/01/'> January 2018 </option>
<option value='https://insuranceworld.gr/date/2017/12/'> December 2017 </option>
<option value='https://insuranceworld.gr/date/2017/11/'> November 2017 </option>
<option value='https://insuranceworld.gr/date/2017/10/'> October 2017 </option>
<option value='https://insuranceworld.gr/date/2017/09/'> September 2017 </option>
<option value='https://insuranceworld.gr/date/2017/08/'> August 2017 </option>
<option value='https://insuranceworld.gr/date/2017/07/'> July 2017 </option>
<option value='https://insuranceworld.gr/date/2017/06/'> June 2017 </option>
<option value='https://insuranceworld.gr/date/2017/05/'> May 2017 </option>
<option value='https://insuranceworld.gr/date/2017/04/'> April 2017 </option>
<option value='https://insuranceworld.gr/date/2017/03/'> March 2017 </option>
<option value='https://insuranceworld.gr/date/2017/02/'> February 2017 </option>
<option value='https://insuranceworld.gr/date/2017/01/'> January 2017 </option>
<option value='https://insuranceworld.gr/date/2016/12/'> December 2016 </option>
<option value='https://insuranceworld.gr/date/2016/11/'> November 2016 </option>
<option value='https://insuranceworld.gr/date/2016/10/'> October 2016 </option>
<option value='https://insuranceworld.gr/date/2016/09/'> September 2016 </option>
<option value='https://insuranceworld.gr/date/2016/08/'> August 2016 </option>
<option value='https://insuranceworld.gr/date/2016/07/'> July 2016 </option>
<option value='https://insuranceworld.gr/date/2016/06/'> June 2016 </option>
<option value='https://insuranceworld.gr/date/2016/05/'> May 2016 </option>
<option value='https://insuranceworld.gr/date/2016/04/'> April 2016 </option>
<option value='https://insuranceworld.gr/date/2016/03/'> March 2016 </option>
<option value='https://insuranceworld.gr/date/2016/02/'> February 2016 </option>
<option value='https://insuranceworld.gr/date/2016/01/'> January 2016 </option>
<option value='https://insuranceworld.gr/date/2015/12/'> December 2015 </option>
<option value='https://insuranceworld.gr/date/2015/11/'> November 2015 </option>
<option value='https://insuranceworld.gr/date/2015/10/'> October 2015 </option>
<option value='https://insuranceworld.gr/date/2015/09/'> September 2015 </option>
<option value='https://insuranceworld.gr/date/2015/08/'> August 2015 </option>
<option value='https://insuranceworld.gr/date/2015/07/'> July 2015 </option>
<option value='https://insuranceworld.gr/date/2015/06/'> June 2015 </option>
<option value='https://insuranceworld.gr/date/2015/05/'> May 2015 </option>
<option value='https://insuranceworld.gr/date/2015/04/'> April 2015 </option>
<option value='https://insuranceworld.gr/date/2015/03/'> March 2015 </option>
<option value='https://insuranceworld.gr/date/2015/02/'> February 2015 </option>
<option value='https://insuranceworld.gr/date/2015/01/'> January 2015 </option>
<option value='https://insuranceworld.gr/date/2014/12/'> December 2014 </option>
<option value='https://insuranceworld.gr/date/2014/11/'> November 2014 </option>
<option value='https://insuranceworld.gr/date/2014/10/'> October 2014 </option>
<option value='https://insuranceworld.gr/date/2014/09/'> September 2014 </option>
<option value='https://insuranceworld.gr/date/2014/08/'> August 2014 </option>
<option value='https://insuranceworld.gr/date/2014/07/'> July 2014 </option>
<option value='https://insuranceworld.gr/date/2014/06/'> June 2014 </option>
<option value='https://insuranceworld.gr/date/2014/05/'> May 2014 </option>
<option value='https://insuranceworld.gr/date/2014/04/'> April 2014 </option>
<option value='https://insuranceworld.gr/date/2014/03/'> March 2014 </option>
<option value='https://insuranceworld.gr/date/2014/02/'> February 2014 </option>
<option value='https://insuranceworld.gr/date/2014/01/'> January 2014 </option>
<option value='https://insuranceworld.gr/date/2013/12/'> December 2013 </option>
<option value='https://insuranceworld.gr/date/2013/11/'> November 2013 </option>
<option value='https://insuranceworld.gr/date/2013/10/'> October 2013 </option>
<option value='https://insuranceworld.gr/date/2013/09/'> September 2013 </option>
<option value='https://insuranceworld.gr/date/2013/08/'> August 2013 </option>
<option value='https://insuranceworld.gr/date/2013/07/'> July 2013 </option>
<option value='https://insuranceworld.gr/date/2013/06/'> June 2013 </option>
<option value='https://insuranceworld.gr/date/2013/05/'> May 2013 </option>
<option value='https://insuranceworld.gr/date/2013/04/'> April 2013 </option>
<option value='https://insuranceworld.gr/date/2013/03/'> March 2013 </option>
<option value='https://insuranceworld.gr/date/2013/02/'> February 2013 </option>
<option value='https://insuranceworld.gr/date/2013/01/'> January 2013 </option>
<option value='https://insuranceworld.gr/date/2012/12/'> December 2012 </option>
<option value='https://insuranceworld.gr/date/2012/11/'> November 2012 </option>
<option value='https://insuranceworld.gr/date/2012/10/'> October 2012 </option>
<option value='https://insuranceworld.gr/date/2012/09/'> September 2012 </option>
<option value='https://insuranceworld.gr/date/2012/08/'> August 2012 </option>
<option value='https://insuranceworld.gr/date/2012/07/'> July 2012 </option>
<option value='https://insuranceworld.gr/date/2012/06/'> June 2012 </option>
<option value='https://insuranceworld.gr/date/2012/05/'> May 2012 </option>
<option value='https://insuranceworld.gr/date/2012/04/'> April 2012 </option>
<option value='https://insuranceworld.gr/date/2012/03/'> March 2012 </option>
<option value='https://insuranceworld.gr/date/2012/02/'> February 2012 </option>
<option value='https://insuranceworld.gr/date/2012/01/'> January 2012 </option>
<option value='https://insuranceworld.gr/date/2011/12/'> December 2011 </option>
<option value='https://insuranceworld.gr/date/2011/11/'> November 2011 </option>
<option value='https://insuranceworld.gr/date/2011/10/'> October 2011 </option>
<option value='https://insuranceworld.gr/date/2011/09/'> September 2011 </option>
<option value='https://insuranceworld.gr/date/2011/08/'> August 2011 </option>
<option value='https://insuranceworld.gr/date/2011/07/'> July 2011 </option>
<option value='https://insuranceworld.gr/date/2011/06/'> June 2011 </option>
<option value='https://insuranceworld.gr/date/2011/05/'> May 2011 </option>
<option value='https://insuranceworld.gr/date/2011/04/'> April 2011 </option>
<option value='https://insuranceworld.gr/date/2011/03/'> March 2011 </option>
<option value='https://insuranceworld.gr/date/2011/02/'> February 2011 </option>
<option value='https://insuranceworld.gr/date/2011/01/'> January 2011 </option>
<option value='https://insuranceworld.gr/date/2010/12/'> December 2010 </option>
<option value='https://insuranceworld.gr/date/2010/11/'> November 2010 </option>
<option value='https://insuranceworld.gr/date/2010/10/'> October 2010 </option>
<option value='https://insuranceworld.gr/date/2010/09/'> September 2010 </option>
<option value='https://insuranceworld.gr/date/2010/08/'> August 2010 </option>
<option value='https://insuranceworld.gr/date/2010/07/'> July 2010 </option>
<option value='https://insuranceworld.gr/date/2010/06/'> June 2010 </option>
<option value='https://insuranceworld.gr/date/2010/05/'> May 2010 </option>
<option value='https://insuranceworld.gr/date/2010/04/'> April 2010 </option>
<option value='https://insuranceworld.gr/date/2010/03/'> March 2010 </option>
<option value='https://insuranceworld.gr/date/2010/02/'> February 2010 </option>
<option value='https://insuranceworld.gr/date/2010/01/'> January 2010 </option>
<option value='https://insuranceworld.gr/date/2009/12/'> December 2009 </option>
<option value='https://insuranceworld.gr/date/2009/11/'> November 2009 </option>
<option value='https://insuranceworld.gr/date/2009/10/'> October 2009 </option>
<option value='https://insuranceworld.gr/date/2009/09/'> September 2009 </option>
<option value='https://insuranceworld.gr/date/2009/07/'> July 2009 </option>
<option value='https://insuranceworld.gr/date/2009/06/'> June 2009 </option>
<option value='https://insuranceworld.gr/date/2009/05/'> May 2009 </option>
<option value='https://insuranceworld.gr/date/2009/04/'> April 2009 </option>
<option value='https://insuranceworld.gr/date/2009/03/'> March 2009 </option>
<option value='https://insuranceworld.gr/date/2009/02/'> February 2009 </option>
</select>
</div></div> </div>
<div id="footer-third" class="footer-widgets-box">
<div id="news-pic-widget-2" class="footer-widget news-pic"><div class="footer-widget-top"><h4>News in Pictures </h4></div>
<div class="footer-widget-container">
<div class="post-thumbnail">
<a class="ttip" title="GLASSDRIVE: 10 χρόνια παρουσία στην Ελλάδα" href="https://insuranceworld.gr/49847/eidiseis/asfalistikes-eidiseis/glassdrive-10-chronia-paroysia-stin-ellada/"><img width="70" height="70" src="https://insuranceworld.gr/wp-content/uploads/2018/06/glassdrive_logo10years-70x70-1528722093.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://insuranceworld.gr/wp-content/uploads/2018/06/glassdrive_logo10years-70x70-1528722093.jpg 70w, https://insuranceworld.gr/wp-content/uploads/2018/06/glassdrive_logo10years-150x150-1528722093.jpg 150w, https://insuranceworld.gr/wp-content/uploads/2018/06/glassdrive_logo10years-300x300-1528722093.jpg 300w, https://insuranceworld.gr/wp-content/uploads/2018/06/glassdrive_logo10years-290x290-1528722093.jpg 290w, https://insuranceworld.gr/wp-content/uploads/2018/06/glassdrive_logo10years-768x768-1528722093.jpg 768w, https://insuranceworld.gr/wp-content/uploads/2018/06/glassdrive_logo10years-1024x1024-1528722093.jpg 1024w" sizes="(max-width: 70px) 100vw, 70px" /></a>
</div>
<div class="post-thumbnail">
<a class="ttip" title="Όμιλος Ιατρικού Αθηνών: Το Πρόγραμμα Ιατρικής Υιοθεσίας επεκτείνεται στο Τριεθνές Έβρου και στη Σαμοθράκη" href="https://insuranceworld.gr/49845/eidiseis/eke/omilos-iatrikoy-athinon-to-programma-iatrikis-yiothesias-epekteinetai-sto-triethnes-evroy-kai-sti-samothraki/"><img width="70" height="70" src="https://insuranceworld.gr/wp-content/uploads/2018/06/kiniti-monada-70x70-1528721546.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://insuranceworld.gr/wp-content/uploads/2018/06/kiniti-monada-70x70-1528721546.jpg 70w, https://insuranceworld.gr/wp-content/uploads/2018/06/kiniti-monada-150x150-1528721546.jpg 150w, https://insuranceworld.gr/wp-content/uploads/2018/06/kiniti-monada-300x300-1528721546.jpg 300w, https://insuranceworld.gr/wp-content/uploads/2018/06/kiniti-monada-768x768-1528721546.jpg 768w, https://insuranceworld.gr/wp-content/uploads/2018/06/kiniti-monada-290x290-1528721546.jpg 290w, https://insuranceworld.gr/wp-content/uploads/2018/06/kiniti-monada-1023x1024-1528721546.jpg 1023w" sizes="(max-width: 70px) 100vw, 70px" /></a>
</div>
<div class="post-thumbnail">
<a class="ttip" title="Διευκρινίσεις για τον διαγωνισμό του ΤΜΕΔΕ" href="https://insuranceworld.gr/49843/eidiseis/asfalistikes-eidiseis/dieykriniseis-gia-ton-diagonismo-toy-tmede/"><img width="70" height="70" src="https://insuranceworld.gr/wp-content/uploads/2018/05/tmede-building-70x70-1527157987.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://insuranceworld.gr/wp-content/uploads/2018/05/tmede-building-70x70-1527157987.jpg 70w, https://insuranceworld.gr/wp-content/uploads/2018/05/tmede-building-150x150-1527157986.jpg 150w, https://insuranceworld.gr/wp-content/uploads/2018/05/tmede-building-300x300-1527157986.jpg 300w, https://insuranceworld.gr/wp-content/uploads/2018/05/tmede-building-768x767-1527157986.jpg 768w, https://insuranceworld.gr/wp-content/uploads/2018/05/tmede-building-290x290-1527157986.jpg 290w, https://insuranceworld.gr/wp-content/uploads/2018/05/tmede-building-1024x1023-1527157986.jpg 1024w" sizes="(max-width: 70px) 100vw, 70px" /></a>
</div>
<div class="post-thumbnail">
<a class="ttip" title="ΣΕΜΑ: Οδικός χάρτης για την προσαρμογή των μεσιτών ασφαλίσεων στην GDPR" href="https://insuranceworld.gr/49841/eidiseis/asfalistikes-eidiseis/sema-odikos-chartis-gia-tin-prosarmogi-ton-mesiton-asfaliseon-stin-gdpr/"><img width="70" height="70" src="https://insuranceworld.gr/wp-content/uploads/2018/06/GDPR_cover-70x70-1528719959.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://insuranceworld.gr/wp-content/uploads/2018/06/GDPR_cover-70x70-1528719959.jpg 70w, https://insuranceworld.gr/wp-content/uploads/2018/06/GDPR_cover-150x150-1528719958.jpg 150w, https://insuranceworld.gr/wp-content/uploads/2018/06/GDPR_cover-300x300-1528719958.jpg 300w, https://insuranceworld.gr/wp-content/uploads/2018/06/GDPR_cover-290x290-1528719959.jpg 290w, https://insuranceworld.gr/wp-content/uploads/2018/06/GDPR_cover-768x769-1528719958.jpg 768w, https://insuranceworld.gr/wp-content/uploads/2018/06/GDPR_cover-1023x1024-1528719959.jpg 1023w" sizes="(max-width: 70px) 100vw, 70px" /></a>
</div>
<div class="post-thumbnail">
<a class="ttip" title="AtlasMed: Νέα υπηρεσία βοήθειας της Atlas Security σε συνεργασία με την INTERAMERICAN" href="https://insuranceworld.gr/49840/eidiseis/asfalistikes-eidiseis/atlasmed-nea-ypiresia-voitheias-tis-atlas-security-se-synergasia-me-tin-interamerican/"><img width="70" height="70" src="https://insuranceworld.gr/wp-content/uploads/2017/07/Photo_INTERAMERICAN-70x70-1499684937.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://insuranceworld.gr/wp-content/uploads/2017/07/Photo_INTERAMERICAN-70x70-1499684937.jpg 70w, https://insuranceworld.gr/wp-content/uploads/2017/07/Photo_INTERAMERICAN-150x150-1499684936.jpg 150w, https://insuranceworld.gr/wp-content/uploads/2017/07/Photo_INTERAMERICAN-300x300-1499684937.jpg 300w, https://insuranceworld.gr/wp-content/uploads/2017/07/Photo_INTERAMERICAN-768x768-1499684937.jpg 768w, https://insuranceworld.gr/wp-content/uploads/2017/07/Photo_INTERAMERICAN-1024x1024-1499684937.jpg 1024w, https://insuranceworld.gr/wp-content/uploads/2017/07/Photo_INTERAMERICAN-290x290-1499684937.jpg 290w" sizes="(max-width: 70px) 100vw, 70px" /></a>
</div>
<div class="post-thumbnail">
<a class="ttip" title="Η Εθνική Ασφαλιστική στην παράδοση της επιταγής του 2ου No Finish Line Athens" href="https://insuranceworld.gr/49838/eidiseis/ekdiloseis/i-ethniki-asfalistiki-stin-paradosi-tis-epitagis-toy-2oy-no-finish-line-athens/"><img width="70" height="70" src="https://insuranceworld.gr/wp-content/uploads/2018/06/nz1_7330-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://insuranceworld.gr/wp-content/uploads/2018/06/nz1_7330-70x70.jpg 70w, https://insuranceworld.gr/wp-content/uploads/2018/06/nz1_7330-150x150.jpg 150w, https://insuranceworld.gr/wp-content/uploads/2018/06/nz1_7330-290x290.jpg 290w" sizes="(max-width: 70px) 100vw, 70px" /></a>
</div>
<div class="post-thumbnail">
<a class="ttip" title="Ένωση Ασφαλιστικών Εταιριών Ελλάδος: Ένα κλικ πιο κοντά στον ασφαλισμένο" href="https://insuranceworld.gr/49837/eidiseis/asfalistikes-eidiseis/enosi-asfalistikon-etairion-ellados-ena-klik-pio-konta-ston-asfalismeno/"><img width="70" height="70" src="https://insuranceworld.gr/wp-content/uploads/2016/11/EAEE-70x70-1490122165.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://insuranceworld.gr/wp-content/uploads/2016/11/EAEE-70x70-1490122165.jpg 70w, https://insuranceworld.gr/wp-content/uploads/2016/11/EAEE-150x150-1490122165.jpg 150w, https://insuranceworld.gr/wp-content/uploads/2016/11/EAEE-300x300-1490122165.jpg 300w, https://insuranceworld.gr/wp-content/uploads/2016/11/EAEE-290x290-1490122165.jpg 290w, https://insuranceworld.gr/wp-content/uploads/2016/11/EAEE-768x768-1490122165.jpg 768w, https://insuranceworld.gr/wp-content/uploads/2016/11/EAEE-1024x1024-1490122165.jpg 1024w" sizes="(max-width: 70px) 100vw, 70px" /></a>
</div>
<div class="post-thumbnail">
<a class="ttip" title="Χρ. Μεγάλου: Στους τοπ 5 CEO&#8217;s των μεγαλύτερων ευρωπαϊκών τραπεζών" href="https://insuranceworld.gr/49835/eidiseis/oikonomia-politikoi/chr-megaloy-stoys-top-5-ceo-s-ton-megalyteron-eyropaikon-trapezon/"><img width="70" height="70" src="https://insuranceworld.gr/wp-content/uploads/2018/03/o-xristos-megalou-neos-dieuthunwn-sumboulos-tis-peiraiws.w_l-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://insuranceworld.gr/wp-content/uploads/2018/03/o-xristos-megalou-neos-dieuthunwn-sumboulos-tis-peiraiws.w_l-70x70.jpg 70w, https://insuranceworld.gr/wp-content/uploads/2018/03/o-xristos-megalou-neos-dieuthunwn-sumboulos-tis-peiraiws.w_l-150x150.jpg 150w, https://insuranceworld.gr/wp-content/uploads/2018/03/o-xristos-megalou-neos-dieuthunwn-sumboulos-tis-peiraiws.w_l-290x290.jpg 290w" sizes="(max-width: 70px) 100vw, 70px" /></a>
</div>
<div class="post-thumbnail">
<a class="ttip" title="H δημιουργία του Μητρώου Ασφαλιστών, βασισμένη στην Οδηγία για Διαμεσολαβούντες και το Π.Δ. του 2006" href="https://insuranceworld.gr/49829/eidiseis/asfalistikes-eidiseis/h-dimioyrgia-toy-mitrooy-asfaliston-vasismeni-stin-odigia-gia-diamesolavoyntes-kai-to-proedriko-diatagma-toy-2006/"><img width="70" height="70" src="https://insuranceworld.gr/wp-content/uploads/2018/01/mitroo-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://insuranceworld.gr/wp-content/uploads/2018/01/mitroo-70x70.jpg 70w, https://insuranceworld.gr/wp-content/uploads/2018/01/mitroo-150x150.jpg 150w, https://insuranceworld.gr/wp-content/uploads/2018/01/mitroo-290x290.jpg 290w" sizes="(max-width: 70px) 100vw, 70px" /></a>
</div>
<div class="clear"></div>
</div></div> </div>
</div>
<div class="clear"></div>
</footer>
<div class="clear"></div>
<div class="footer-bottom fade-in animated4">
<div class="container">
<div class="alignleft">
</div>
</div>
</div>
</div>
<div id="topcontrol" class="tieicon-up-open" title="Scroll To Top"></div>
<div id="fb-root"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/f2bf09f8/cloudflare-static/email-decode.min.js"></script><script>
jQuery( document ).ready(function() {
   jQuery("a.more-link").html("Περισσότερα »");
   jQuery("a.more-link").css("background","#aaaaaa");

 jQuery(".post-comments  a").html("Αφήστε το σχόλιό σας");

 jQuery("#related_posts .block-head h3").html("Προσφατα Αρθρα");

 jQuery("#respond #reply-title").html("Αφηστε το Σχολιο σας");

//var wppdate=jQuery(".wpp-date").text();
//var wppdate_res = wppdate.replace("posted on ", "");
//jQuery(".wpp-date").html(wppdate_res);

//var wppdate=jQuery(".post-comments  a").text();
//var wppdate_res = wppdate.replace("Leave a comment", "Αφήστε το σχόλιό σας");
//jQuery(".post-comments  a").html(wppdate_res);

});
</script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/insuranceworld.gr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://insuranceworld.gr/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://insuranceworld.gr/wp-content/plugins/social-polls-by-opinionstage/public/js/shortcodes.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"go_to":"Go to...","ajaxurl":"https:\/\/insuranceworld.gr\/wp-admin\/admin-ajax.php","your_rating":"Your Rating:","is_singular":"1","reading_indicator":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://insuranceworld.gr/wp-content/themes/jarida/js/tie-scripts.js'></script>
<script type='text/javascript' src='https://insuranceworld.gr/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://insuranceworld.gr/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='https://insuranceworld.gr/wp-content/plugins/akismet/_inc/form.js'></script>
</body>
</html>
