<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://insuranceworld.gr/xmlrpc.php" />
<title>Kaspersky: O λόγος στους γονείς για τις καθημερινές τεχνολογικές προκλήσεις - Insurance World</title>

<meta name="description" content="Σχεδόν ένας στους τρεις (31%) γονείς που είναι αρχάριοι στον τομέα της τεχνολογίας και έχουν παιδιά στο Πανεπιστήμιο παραδέχονται" />
<link rel="canonical" href="https://insuranceworld.gr/70344/eidiseis/kaspersky-o-logos-stoys-goneis-gia-tis-kathimerines-technologikes-prokliseis/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Kaspersky: O λόγος στους γονείς για τις καθημερινές τεχνολογικές προκλήσεις - Insurance World" />
<meta property="og:description" content="Σχεδόν ένας στους τρεις (31%) γονείς που είναι αρχάριοι στον τομέα της τεχνολογίας και έχουν παιδιά στο Πανεπιστήμιο παραδέχονται" />
<meta property="og:url" content="https://insuranceworld.gr/70344/eidiseis/kaspersky-o-logos-stoys-goneis-gia-tis-kathimerines-technologikes-prokliseis/" />
<meta property="og:site_name" content="Insurance World" />
<meta property="article:publisher" content="https://www.facebook.com/insuranceworld" />
<meta property="article:tag" content="kaspersky" />
<meta property="article:tag" content="γονείς" />
<meta property="article:tag" content="τεχνολογικές προκλήσεις" />
<meta property="article:section" content="Ειδήσεις" />
<meta property="article:published_time" content="2019-10-01T14:11:44+00:00" />
<meta property="og:image" content="https://insuranceworld.gr/wp-content/uploads/2017/06/technology_kyvernoasfaleia.jpg" />
<meta property="og:image:secure_url" content="https://insuranceworld.gr/wp-content/uploads/2017/06/technology_kyvernoasfaleia.jpg" />
<meta property="og:image:width" content="660" />
<meta property="og:image:height" content="483" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Σχεδόν ένας στους τρεις (31%) γονείς που είναι αρχάριοι στον τομέα της τεχνολογίας και έχουν παιδιά στο Πανεπιστήμιο παραδέχονται" />
<meta name="twitter:title" content="Kaspersky: O λόγος στους γονείς για τις καθημερινές τεχνολογικές προκλήσεις - Insurance World" />
<meta name="twitter:site" content="@insureworld" />
<meta name="twitter:image" content="https://insuranceworld.gr/wp-content/uploads/2017/06/technology_kyvernoasfaleia.jpg" />
<meta name="twitter:creator" content="@insureworld" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://insuranceworld.gr/#website","url":"https://insuranceworld.gr/","name":"Insurance World","potentialAction":{"@type":"SearchAction","target":"https://insuranceworld.gr/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://insuranceworld.gr/70344/eidiseis/kaspersky-o-logos-stoys-goneis-gia-tis-kathimerines-technologikes-prokliseis/#primaryimage","url":"https://insuranceworld.gr/wp-content/uploads/2017/06/technology_kyvernoasfaleia.jpg","width":660,"height":483},{"@type":"WebPage","@id":"https://insuranceworld.gr/70344/eidiseis/kaspersky-o-logos-stoys-goneis-gia-tis-kathimerines-technologikes-prokliseis/#webpage","url":"https://insuranceworld.gr/70344/eidiseis/kaspersky-o-logos-stoys-goneis-gia-tis-kathimerines-technologikes-prokliseis/","inLanguage":"en-US","name":"Kaspersky: O \u03bb\u03cc\u03b3\u03bf\u03c2 \u03c3\u03c4\u03bf\u03c5\u03c2 \u03b3\u03bf\u03bd\u03b5\u03af\u03c2 \u03b3\u03b9\u03b1 \u03c4\u03b9\u03c2 \u03ba\u03b1\u03b8\u03b7\u03bc\u03b5\u03c1\u03b9\u03bd\u03ad\u03c2 \u03c4\u03b5\u03c7\u03bd\u03bf\u03bb\u03bf\u03b3\u03b9\u03ba\u03ad\u03c2 \u03c0\u03c1\u03bf\u03ba\u03bb\u03ae\u03c3\u03b5\u03b9\u03c2 - Insurance World","isPartOf":{"@id":"https://insuranceworld.gr/#website"},"primaryImageOfPage":{"@id":"https://insuranceworld.gr/70344/eidiseis/kaspersky-o-logos-stoys-goneis-gia-tis-kathimerines-technologikes-prokliseis/#primaryimage"},"datePublished":"2019-10-01T14:11:44+00:00","dateModified":"2019-10-01T14:11:44+00:00","author":{"@id":"https://insuranceworld.gr/#/schema/person/5e0d9a205eb6a5443246012eb54d7a5d"},"description":"\u03a3\u03c7\u03b5\u03b4\u03cc\u03bd \u03ad\u03bd\u03b1\u03c2 \u03c3\u03c4\u03bf\u03c5\u03c2 \u03c4\u03c1\u03b5\u03b9\u03c2 (31%) \u03b3\u03bf\u03bd\u03b5\u03af\u03c2 \u03c0\u03bf\u03c5 \u03b5\u03af\u03bd\u03b1\u03b9 \u03b1\u03c1\u03c7\u03ac\u03c1\u03b9\u03bf\u03b9 \u03c3\u03c4\u03bf\u03bd \u03c4\u03bf\u03bc\u03ad\u03b1 \u03c4\u03b7\u03c2 \u03c4\u03b5\u03c7\u03bd\u03bf\u03bb\u03bf\u03b3\u03af\u03b1\u03c2 \u03ba\u03b1\u03b9 \u03ad\u03c7\u03bf\u03c5\u03bd \u03c0\u03b1\u03b9\u03b4\u03b9\u03ac \u03c3\u03c4\u03bf \u03a0\u03b1\u03bd\u03b5\u03c0\u03b9\u03c3\u03c4\u03ae\u03bc\u03b9\u03bf \u03c0\u03b1\u03c1\u03b1\u03b4\u03ad\u03c7\u03bf\u03bd\u03c4\u03b1\u03b9"},{"@type":["Person"],"@id":"https://insuranceworld.gr/#/schema/person/5e0d9a205eb6a5443246012eb54d7a5d","name":"\u039c \u03a4","image":{"@type":"ImageObject","@id":"https://insuranceworld.gr/#authorlogo","url":"https://secure.gravatar.com/avatar/71528e13848f78c30453df5166b6970b?s=96&d=mm&r=g","caption":"\u039c \u03a4"},"sameAs":[]}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Insurance World &raquo; Feed" href="https://insuranceworld.gr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Insurance World &raquo; Comments Feed" href="https://insuranceworld.gr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Insurance World &raquo; Kaspersky: O λόγος στους γονείς για τις καθημερινές τεχνολογικές προκλήσεις Comments Feed" href="https://insuranceworld.gr/70344/eidiseis/kaspersky-o-logos-stoys-goneis-gia-tis-kathimerines-technologikes-prokliseis/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/insuranceworld.gr\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://insuranceworld.gr/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='opinionStage_poll_oswp_style_css_set-css' href='https://insuranceworld.gr/wp-content/plugins/social-polls-by-opinionstage/gutenberg/poll/dist/blocks.style.build.css' type='text/css' media='all' />
<link rel='stylesheet' id='opinionStage_trivia_oswp_style_css_set-css' href='https://insuranceworld.gr/wp-content/plugins/social-polls-by-opinionstage/gutenberg/trivia/dist/blocks.style.build.css' type='text/css' media='all' />
<link rel='stylesheet' id='opinionStage_personality_oswp_style_css_set-css' href='https://insuranceworld.gr/wp-content/plugins/social-polls-by-opinionstage/gutenberg/personality/dist/blocks.style.build.css' type='text/css' media='all' />
<link rel='stylesheet' id='opinionStage_survey_oswp_style_css_set-css' href='https://insuranceworld.gr/wp-content/plugins/social-polls-by-opinionstage/gutenberg/survey/dist/blocks.style.build.css' type='text/css' media='all' />
<link rel='stylesheet' id='opinionStage_slideshow_oswp_style_css_set-css' href='https://insuranceworld.gr/wp-content/plugins/social-polls-by-opinionstage/gutenberg/slideshow/dist/blocks.style.build.css' type='text/css' media='all' />
<link rel='stylesheet' id='opinionStage_form_oswp_style_css_set-css' href='https://insuranceworld.gr/wp-content/plugins/social-polls-by-opinionstage/gutenberg/form/dist/blocks.style.build.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://insuranceworld.gr/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-modal-css' href='https://insuranceworld.gr/wp-content/plugins/moosend/src/public/css/jquery.modal.css' type='text/css' media='all' />
<link rel='stylesheet' id='moosend-for-wp-css' href='https://insuranceworld.gr/wp-content/plugins/moosend/src/public/css/moosend-for-wp-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='optinforms-stylesheet-css' href='https://insuranceworld.gr/wp-content/plugins/optin-forms/css/optinforms.css' type='text/css' media='all' />
<link rel='stylesheet' id='optinforms-googleFont-css' href='//fonts.googleapis.com/css?family=Damion' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-prettyphoto-css' href='https://insuranceworld.gr/wp-content/plugins/responsive-lightbox/assets/prettyphoto/css/prettyPhoto.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css' href='https://insuranceworld.gr/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css' href='https://insuranceworld.gr/wp-content/themes/jarida/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css' href='https://insuranceworld.gr/wp-content/themes/jarida-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='Oswald-css' href='https://fonts.googleapis.com/css?family=Oswald%3Aregular%2C700&#038;subset=latin%2Cgreek%2Cgreek-ext' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css' href='https://insuranceworld.gr/wp-content/plugins/add-to-any/addtoany.min.css' type='text/css' media='all' />
<script type='text/javascript' src='https://insuranceworld.gr/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://insuranceworld.gr/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://insuranceworld.gr/wp-content/plugins/add-to-any/addtoany.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var php_vars = {"home_url":"https:\/\/insuranceworld.gr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://insuranceworld.gr/wp-content/plugins/moosend/src/public/js/alignment-sets.js'></script>
<script type='text/javascript' src='https://insuranceworld.gr/wp-content/plugins/moosend/src/public/js/jquery.modal.js'></script>
<script type='text/javascript' src='https://insuranceworld.gr/wp-content/plugins/moosend/src/public/dependencies/jquery-redirect/jquery.redirect.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var php_vars = {"ajax_url":"https:\/\/insuranceworld.gr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://insuranceworld.gr/wp-content/plugins/moosend/src/public/js/moosend-for-wp-public.js'></script>
<script type='text/javascript' src='https://insuranceworld.gr/wp-content/plugins/optin-forms/js/placeholder.js'></script>
<script type='text/javascript' src='https://insuranceworld.gr/wp-content/plugins/responsive-lightbox/assets/prettyphoto/js/jquery.prettyPhoto.min.js'></script>
<script type='text/javascript' src='https://insuranceworld.gr/wp-content/plugins/responsive-lightbox/assets/infinitescroll/infinite-scroll.pkgd.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"prettyphoto","selector":"lightbox","customEvents":"","activeGalleries":"1","animationSpeed":"normal","slideshow":"1","slideshowDelay":"5000","slideshowAutoplay":"1","opacity":"0.75","showTitle":"1","allowResize":"1","allowExpand":"1","width":"1080","height":"720","separator":"\/","theme":"light_square","horizontalPadding":"20","hideFlash":"0","wmode":"opaque","videoAutoplay":"0","modal":"0","deeplinking":"0","overlayGallery":"1","keyboardShortcuts":"1","social":"1","woocommerce_gallery":"0","ajaxurl":"https:\/\/insuranceworld.gr\/wp-admin\/admin-ajax.php","nonce":"1aeda91cad"};
/* ]]> */
</script>
<script type='text/javascript' src='https://insuranceworld.gr/wp-content/plugins/responsive-lightbox/js/front.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/insuranceworld.gr\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"70344","token":"1dce24ba22","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://insuranceworld.gr/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js'></script>
<link rel='https://api.w.org/' href='https://insuranceworld.gr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://insuranceworld.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://insuranceworld.gr/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.2.3" />
<link rel='shortlink' href='https://insuranceworld.gr/?p=70344' />
<link rel="alternate" type="application/json+oembed" href="https://insuranceworld.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Finsuranceworld.gr%2F70344%2Feidiseis%2Fkaspersky-o-logos-stoys-goneis-gia-tis-kathimerines-technologikes-prokliseis%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://insuranceworld.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Finsuranceworld.gr%2F70344%2Feidiseis%2Fkaspersky-o-logos-stoys-goneis-gia-tis-kathimerines-technologikes-prokliseis%2F&#038;format=xml" />
<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};
a2a_config.onclick=1;
a2a_config.track_links = 'ga';
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<style>
@media all and (max-width: 767px) {
.visible-mobile {
    display: block;
}
.visible-desktop {
    display: none;
}
}

@media all and (min-width: 768px) {
.visible-mobile {
    display: none;
}
.visible-desktop {
    display: block;
}
}
</style><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//insuranceworld.gr/?wordfence_lh=1&hid=36149175AED02737F23E458C78BB97D4');
</script><link rel="shortcut icon" href="https://insuranceworld.gr/wp-content/uploads/2014/06/insworld.png" title="Favicon" /><meta property="og:title" content="Kaspersky: O λόγος στους γονείς για τις καθημερινές τεχνολογικές προκλήσεις" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Σχεδόν ένας στους τρεις (31%) γονείς που είναι αρχάριοι στον τομέα της τεχνολογίας και έχουν παιδιά ..." />
<meta property="og:url" content="https://insuranceworld.gr/70344/eidiseis/kaspersky-o-logos-stoys-goneis-gia-tis-kathimerines-technologikes-prokliseis/" />
<meta property="og:site_name" content="Insurance World" />
<meta property="og:image" content="https://insuranceworld.gr/wp-content/uploads/2017/06/technology_kyvernoasfaleia-620x330.jpg" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://insuranceworld.gr/wp-content/themes/jarida/js/html5.js"></script>
<script src="https://insuranceworld.gr/wp-content/themes/jarida/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://insuranceworld.gr/wp-content/themes/jarida/css/ie8.css" />
<![endif]-->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
<style type="text/css" media="screen">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</style>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-9546807-3', 'auto');
  ga('require', 'linkid');
  ga('send', 'pageview');



   //
  // Scroll tracking script
  //

jQuery(function($) {
    // Debug flag
    var debugMode = false;

    // Default time delay before checking location
    var callBackTime = 100;

    // # px before tracking a reader
    var readerLocation = 150;

    // Set some flags for tracking & execution
    var timer = 0;
    var scroller = false;
    var endContent = false;
    var didComplete = false;

    // Set some time variables to calculate reading time
    var startTime = new Date();
    var beginning = startTime.getTime();
    var totalTime = 0;
    
    // Get some information about the current page
    var pageTitle = document.title;

    // Track the aticle load
    if (!debugMode) {
        ga('send', 'event', 'Reading', 'ArticleLoaded', pageTitle, {'nonInteraction': 1});
    } else {
        alert('The page has loaded. Woohoo.');    
    }

    // Check the location and track user
    function trackLocation() {
        bottom = $(window).height() + $(window).scrollTop();
        height = $(document).height();

        // If user starts to scroll send an event
        if (bottom > readerLocation && !scroller) {
            currentTime = new Date();
            scrollStart = currentTime.getTime();
            timeToScroll = Math.round((scrollStart - beginning) / 1000);
            if (!debugMode) {
                ga('send', 'event', 'Reading', 'StartReading', pageTitle, timeToScroll, {'metric1' : timeToScroll});
            } else {
                alert('started reading ' + timeToScroll);
            }
            scroller = true;
        }

        // If user has hit the bottom of the content send an event
        if (bottom >= $('.content').scrollTop() + $('.content').innerHeight() && !endContent) {
            currentTime = new Date();
            contentScrollEnd = currentTime.getTime();
            timeToContentEnd = Math.round((contentScrollEnd - scrollStart) / 1000);
            if (!debugMode) {
                 if (timeToContentEnd < 30) {
                    ga('set', 'dimension5', 'Scanner'); 
                } else {
                    ga('set', 'dimension5', 'Reader'); 
                }
                ga('send', 'event', 'Reading', 'ContentBottom', pageTitle, timeToContentEnd, {'metric2' : timeToContentEnd});
            } else {
                alert('end content section '+timeToContentEnd);
            }
            endContent = true;
        }

        // If user has hit the bottom of page send an event
        if (bottom >= height && !didComplete) {
            currentTime = new Date();
            end = currentTime.getTime();
            totalTime = Math.round((end - scrollStart) / 1000);
            if (!debugMode) {
                ga('send', 'event', 'Reading', 'PageBottom', pageTitle, totalTime, {'metric3' : totalTime});
            } else {
                alert('bottom of page '+totalTime);
            }
            didComplete = true;
        }
    }

    // Track the scrolling and track location
    $(window).scroll(function() {
        if (timer) {
            clearTimeout(timer);
        }

        // Use a buffer so we don't call trackLocation too often.
        timer = setTimeout(trackLocation, callBackTime);
    });
});

</script>

<link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css">


<script type="text/javascript">
    window.cookieconsent_options = {"message":"To insuranceworld.gr χρησιμοποιεί cookies για την εξατομίκευση περιεχομένου και διαφημίσεων καθώς και την λειτουργία κάποιων υπηρεσιών του.","dismiss":"Δέχομαι","learnMore":"Πληροφορίες","link":"http://insuranceworld.gr/cookies-policy","theme":"dark-bottom"};
</script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/95676836/IW_300x250_home-1', [300, 250], 'div-gpt-ad-1489399743741-1').addService(googletag.pubads());
    googletag.defineSlot('/95676836/IW_300x250_home-3', [300, 250], 'div-gpt-ad-1489399743741-2').addService(googletag.pubads());
    googletag.defineSlot('/95676836/IW_300x250_home-4', [300, 250], 'div-gpt-ad-1489399743741-3').addService(googletag.pubads());
    googletag.defineSlot('/95676836/IW_300x250-home-2', [300, 250], 'div-gpt-ad-1489399743741-8').addService(googletag.pubads());
    googletag.defineSlot('/95676836/IW_728x90_Home', [728, 90], 'div-gpt-ad-1489399743741-9').addService(googletag.pubads());
    googletag.defineSlot('/95676836/IW_MainContent_Home_5', [[468, 60], [620, 80]], 'div-gpt-ad-1489399743741-11').addService(googletag.pubads());
    googletag.defineSlot('/95676836/IW_MainContent_home-1', [[468, 60], [620, 80]], 'div-gpt-ad-1489399743741-12').addService(googletag.pubads());
    googletag.defineSlot('/95676836/IW_MainContent_home-2', [[468, 60], [620, 80]], 'div-gpt-ad-1489399743741-13').addService(googletag.pubads());
    googletag.defineSlot('/95676836/IW_MainContent_home-3', [[468, 60], [620, 80]], 'div-gpt-ad-1489399743741-14').addService(googletag.pubads());
    googletag.defineSlot('/95676836/IW_MainContent_home_4', [[468, 60], [620, 80]], 'div-gpt-ad-1489399743741-15').addService(googletag.pubads());

googletag.defineSlot('/95676836/IW_MOBILE_MainContent_home-1', [320, 100], 'div-gpt-ad-1532605339305-0').addService(googletag.pubads());

googletag.defineSlot('/95676836/IW_300x250_ROS-1', [300, 250], 'div-gpt-ad-1489399743741-4').addService(googletag.pubads());
    googletag.defineSlot('/95676836/IW_300x250_ROS-2', [300, 250], 'div-gpt-ad-1489399743741-5').addService(googletag.pubads());
    googletag.defineSlot('/95676836/IW_300x250_ROS-3', [300, 250], 'div-gpt-ad-1489399743741-6').addService(googletag.pubads());
    googletag.defineSlot('/95676836/IW_300x250_ROS-4', [300, 250], 'div-gpt-ad-1489399743741-7').addService(googletag.pubads());
    googletag.defineSlot('/95676836/IW_728x90-ROS', [728, 90], 'div-gpt-ad-1489399743741-10').addService(googletag.pubads());
    googletag.defineSlot('/95676836/IW_MainContent_ROS', [[468, 60], [620, 80]], 'div-gpt-ad-1489399743741-16').addService(googletag.pubads());
    googletag.defineSlot('/95676836/IW_MainContent_ROS_2', [[468, 60], [620, 80]], 'div-gpt-ad-1489399743741-17').addService(googletag.pubads());
    googletag.defineSlot('/95676836/IW_MainContent_ROS_3', [[468, 60], [620, 80]], 'div-gpt-ad-1489399743741-18').addService(googletag.pubads());
    googletag.defineSlot('/95676836/IW_MainContent_ROS-4', [[468, 60], [620, 80]], 'div-gpt-ad-1489399743741-19').addService(googletag.pubads());

 googletag.defineSlot('/95676836/IW_MOBILE_MainContent_ROS', [320, 100], 'div-gpt-ad-1532605339305-1').addService(googletag.pubads());

    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://insuranceworld.gr");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'a508d235-7c8b-4c1d-99b9-678a0b9c2969';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Ευχαριστούμε για την εγγραφή σας!";
oneSignal_options['subdomainName'] = "https://insuranceworld.os.tc";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.64337d6b-67cd-4296-b41c-d41bc6b4a874";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'θέλει να εμφανίσει Ειδοποιήσεις:';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Αυτό είναι ένα παράδειγμα Ειδοποίησης';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Οι Ειδοποιήσεις θα εμφανίζονται στην επιφ. εργασίας';
oneSignal_options['promptOptions']['acceptButtonText'] = 'ΣΥΝΕΧΙΣΤΕ';
oneSignal_options['promptOptions']['cancelButtonText'] = 'ΟΧΙ, ΕΥΧΑΡΙΣΤΩ';
oneSignal_options['promptOptions']['siteName'] = 'http://insuranceworld.gr';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Πατήστε Να επιτραπεί';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'small';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Πάτήστε για να εγγραφείτε στις Ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Εγγραφείτε στις Ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Έχετε εγγραφεί στις Ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Έχετε απαγορεύσει τις Ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Σας ευχαριστούμε για την εγγραφή σας';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Έχετε εγγραφεί για να λαμβάνετε Ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Δεν θα ξαναλάβετε Ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Διαχειριστείτε τις Ειδοποιήσεις του site';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ΕΓΓΡΑΦΕΙΤΕ';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'ΑΠΕΓΓΡΑΦΕΙΤΕ';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Επιτρέψτε τις Ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Ακολουθήστε τις οδηγίες για να επιτρέψετε τις Ειδοποιήσεις:';
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['colors']['circle.background'] = '#E40613';
oneSignal_options['notifyButton']['colors']['pulse.color'] = '#E40613';
oneSignal_options['notifyButton']['colors']['dialog.button.background'] = '#E40613';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
</head>
<body id="top" class="post-template-default single single-post postid-70344 single-format-standard">
<div class="background-cover"></div>
<div class="wrapper layout-2c">
<div class="top-nav fade-in animated1 head_menu">
<div class="container">
<div class="search-block">
<form method="get" id="searchform" action="https://insuranceworld.gr/">
<button class="search-button" type="submit" value="Search"></button>
<input type="text" id="s" name="s" value="Search..." onfocus="if (this.value == 'Search...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search...';}" />
</form>
</div>
<div class="social-icons icon_flat">
<a class="tooldown" title="Rss" href="https://insuranceworld.gr/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="tooldown" title="Google+" href="https://google.com/+InsuranceworldGre" target="_blank"><i class="tieicon-gplus"></i></a><a class="tooldown" title="Facebook" href="https://www.facebook.com/insuranceworld" target="_blank"><i class="tieicon-facebook"></i></a><a class="tooldown" title="Twitter" href="https://www.twitter.com/insureworld" target="_blank"><i class="tieicon-twitter"></i></a><a class="tooldown" title="LinkedIn" href="https://www.linkedin.com/company/insurance-world-by-ethos-media-s-a-" target="_blank"><i class="tieicon-linkedin"></i></a><a class="tooldown" title="Youtube" href="https://www.youtube.com/channel/UC57e6OAGKCdIqP-VbEfvWxg" target="_blank"><i class="tieicon-youtube"></i></a> </div>
<div class="top-menu"><ul id="menu-top-menu" class="menu"><li id="menu-item-33" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33"><a href="https://insuranceworld.gr/poioi-eimaste/">Ethos Media</a></li>
<li id="menu-item-36" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36"><a href="https://insuranceworld.gr/ori-chrisis/">Όροι Χρήσης</a></li>
<li id="menu-item-40" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40"><a href="https://insuranceworld.gr/diafimisi/">Διαφήμιση</a></li>
<li id="menu-item-43" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43"><a href="https://insuranceworld.gr/epikinonia/">Επικοινωνία</a></li>
</ul></div>
</div>
</div>
<div class="container">
<header id="theme-header">
<div class="header-content fade-in animated1">
<div class="logo">
<h2> <a title="Insurance World" href="https://insuranceworld.gr/">
<img src="https://insuranceworld.gr/wp-content/uploads/2014/07/INSURANCElogo_200x100.jpg" alt="Insurance World" /><strong>Insurance World Το Πληρέστερο Ασφαλιστικό Portal. Ό,τι συμβαίνει στον ασφαλιστικό κόσμο γράφεται εδώ!</strong>
</a>
</h2> </div>
<div class="e3lan-top"> 
<div id='div-gpt-ad-1489399743741-9' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489399743741-9'); });
</script>
</div> </div> <div class="clear"></div>
</div>
<nav id="main-nav" class="fade-in animated2">
<div class="container">
<div class="main-menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-57" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-home"><a href="http://insuranceworld.gr">Αρχική</a></li>
<li id="menu-item-17890" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent  menu-item-has-children"><a href="https://insuranceworld.gr/category/eidiseis/">Ειδήσεις</a>
<ul class="sub-menu">
<li id="menu-item-20" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://insuranceworld.gr/category/eidiseis/asfalistikes-eidiseis/">Ασφαλιστικές Ειδήσεις</a></li>
<li id="menu-item-19" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://insuranceworld.gr/category/eidiseis/diagonismoi-dimosiou/">Διαγωνισμοί δημοσίου</a></li>
<li id="menu-item-18" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://insuranceworld.gr/category/eidiseis/anasfalistos/">Ανασφάλιστος</a></li>
<li id="menu-item-23" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://insuranceworld.gr/category/apopseis/synenteukseis/">Συνεντεύξεις</a></li>
<li id="menu-item-22" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://insuranceworld.gr/category/eidiseis/stelexi-kai-metakiniseis/profil/">Προφίλ</a></li>
<li id="menu-item-17" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://insuranceworld.gr/category/eidiseis/eke/">EKE</a></li>
<li id="menu-item-8" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://insuranceworld.gr/category/archive/">Αρχείο</a></li>
<li id="menu-item-29983" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://insuranceworld.gr/17th-hydra-meeting-live/">17th Hydra Meeting</a></li>
</ul> 
</li>
<li id="menu-item-6" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://insuranceworld.gr/category/editorial/">Editorial</a></li>
<li id="menu-item-7" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://insuranceworld.gr/category/apopseis/">Απόψεις</a></li>
<li id="menu-item-10" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://insuranceworld.gr/category/eidiseis/diethni-eidiseis/">Διεθνείς Ειδήσεις</a></li>
<li id="menu-item-11" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="https://insuranceworld.gr/category/ekpaidevsi/">Εκπαίδευση</a>
<ul class="sub-menu">
<li id="menu-item-59" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://insuranceworld.gr/category/ekpaidevsi/e-learning/">E-learning</a></li>
<li id="menu-item-60" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://insuranceworld.gr/category/ekpaidevsi/asfalistiki/">Ασφαλιστική</a></li>
<li id="menu-item-61" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://insuranceworld.gr/category/ekpaidevsi/xrimatooikonomiki/">Χρηματοοικονομική</a></li>
</ul> 
</li>
<li id="menu-item-15" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="https://insuranceworld.gr/category/proionta/">Προϊόντα</a>
<ul class="sub-menu">
<li id="menu-item-18099" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="https://insuranceworld.gr/category/proionta/asfalistika/">Ασφαλιστικά</a>
<ul class="sub-menu">
<li id="menu-item-18100" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://insuranceworld.gr/category/proionta/asfalistika/asfaliseis-zois/">Ασφαλίσεις Ζωής</a></li>
<li id="menu-item-18101" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://insuranceworld.gr/category/proionta/asfalistika/genikes-asfaleies/">Γενικές Ασφάλειες</a></li>
</ul> 
</li>
<li id="menu-item-18102" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://insuranceworld.gr/category/proionta/logismiko/">Λογισμικό</a></li>
</ul> 
</li>
<li id="menu-item-9" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="https://insuranceworld.gr/category/asfalistikow-odigos/">Ασφαλιστικός οδηγός</a>
<ul class="sub-menu">
<li id="menu-item-17877" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://insuranceworld.gr/category/asfalistikow-odigos/etereies/">Ασφαλιστικές Εταιρείες</a></li>
<li id="menu-item-17878" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://insuranceworld.gr/category/asfalistikow-odigos/etereies-thrafsis-krystallon/">Εταιρείες θραύσης κρυστάλλων</a></li>
<li id="menu-item-17879" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://insuranceworld.gr/category/asfalistikow-odigos/thesmikoi-foreis/">Θεσμικοί φορείς</a></li>
<li id="menu-item-17880" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://insuranceworld.gr/category/asfalistikow-odigos/symvouleftikes-pros-asflistikes/">Συμβουλευτικές υπηρεσίες προς ασφαλιστικές</a></li>
<li id="menu-item-17881" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://insuranceworld.gr/category/asfalistikow-odigos/foreis-ekprosopisis/">Φορείς εκπροσώπησης</a></li>
<li id="menu-item-17876" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://insuranceworld.gr/category/asfalistikow-odigos/software/">Software</a></li>
<li id="menu-item-17882" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://insuranceworld.gr/category/asfalistikow-odigos/xrisima-links/">Χρήσιμα links</a></li>
</ul> 
</li>
<li id="menu-item-21" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://insuranceworld.gr/category/eidiseis/ekdiloseis/">Εκδηλώσεις</a></li>
<li id="menu-item-53" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://insuranceworld.gr/category/videos/">Insurance Videos</a></li>
</ul></div> </div>
</nav>
</header>
<div id="main-content" class="container fade-in animated3">
<div class="content-wrap">
<div class="content">
<div class="e3lan-post"> <div class="visible-desktop">

<div id='div-gpt-ad-1489399743741-16'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489399743741-16'); });
</script>
</div>
</div>
<div class="visible-mobile">

<div id='div-gpt-ad-1532605339305-1' style='height:100px; width:320px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1532605339305-1'); });
</script>
</div>
</div> </div>
<article id="the-post" class="post-listing post-70344 post type-post status-publish format-standard has-post-thumbnail hentry category-eidiseis tag-kaspersky tag-gonis tag-technologikes-proklisis">
<div class="single-post-thumb">
<img width="620" height="330" src="https://insuranceworld.gr/wp-content/uploads/2017/06/technology_kyvernoasfaleia-620x330.jpg" class="attachment-slider size-slider wp-post-image" alt="" srcset="https://insuranceworld.gr/wp-content/uploads/2017/06/technology_kyvernoasfaleia-620x330.jpg 620w, https://insuranceworld.gr/wp-content/uploads/2017/06/technology_kyvernoasfaleia-300x160.jpg 300w" sizes="(max-width: 620px) 100vw, 620px" /> </div>
<div class="post-inner">
<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Kaspersky: O λόγος στους γονείς για τις καθημερινές τεχνολογικές προκλήσεις</span></h1>
<p class="post-meta">
<span class="post-cats">in <a href="https://insuranceworld.gr/category/eidiseis/" rel="category tag">Ειδήσεις</a></span>
<span class="tie-date">01/10/2019, 17:11</span>
<span class="post-comments"><a href="https://insuranceworld.gr/70344/eidiseis/kaspersky-o-logos-stoys-goneis-gia-tis-kathimerines-technologikes-prokliseis/#respond">0</a></span>
</p>
<div class="clear"></div>
<div class="entry">
<p>Σχεδόν ένας στους τρεις (31%) γονείς που είναι αρχάριοι στον τομέα της τεχνολογίας και έχουν παιδιά στο Πανεπιστήμιο παραδέχονται ότι «δίνουν μάχη» με καθημερινές τεχνολογικές προκλήσεις χωρίς την υποστήριξη των παιδιών τους. Σε μια εποχή όπου τα μέλη της οικογένειας συχνά ρωτούν  «μήπως μπορείς να μου κάνεις επανεκκίνηση στοrouter», ή «μήπως μπορείς μου ρυθμίσεις απλά το email στο νέο μου smartphone», οι γονείς μπορεί να δυσκολευτούν με την καθημερινότητα όταν τα παιδιά τους εγκαταλείψουν την πατρική εστία.</p>
<p>Η έρευνα της Kasperskyέδειξε ότι σε πολλές περιπτώσεις οι νέοιπαραμένουν ο οικογενειακός IT γκουρού, παρά την αποχώρησή τους από το σπίτι. Στην πραγματικότητα, πάνω από ένας στους τρεις(43%) γονείς που είναι αρχάριοι με την τεχνολογία και έχουν παιδιά στο Πανεπιστήμιο παραδέχονται ότι τα καλούν στο τηλέφωνο για απομακρυσμένη τεχνολογική υποστήριξη. Το 17% αυτών των γονέων δήλωσαν ότι τους λείπει περισσότερο η τεχνολογική υποστήριξη των παιδιών τους όταν λείπουν από το σπίτι περισσότερο από την παρέα τους.</p>
<p>Οι νέοι έχουν αποδεχθεί τον ρόλο τους ως το άτομο για συμβουλές, με το 59% των φοιτητών που γνωρίζουν από τεχνολογία να δηλώνουν ότι συχνά καλούνται να βοηθήσουν τα μέλη της οικογένειάς τους σε θέματα τεχνολογίας.</p>
<p>Οι φοιτητέςβρίσκονται επίσης σε συχνές διενέξεις για το πόσο υπεύθυνοι θα πρέπει να είναι βοηθώντας τους γονείς τους. Ενώ πολλοί μπορεί να μην θέλουν να αναλάβουν αυτόν το ρόλο, το 59% των φοιτητών έχουν τουλάχιστον μία ανησυχία σχετικά με την ικανότητα των γονιών τους να διεκπεραιώσουν τεχνικά θέματα ή να ρισκάρουν να πέσουν θύματα απάτηςόταν οι ίδιοι δεν βρίσκονται κοντά τους. Το μέγεθοςαυτό ανέρχεται στο 63% μεταξύ των νέων.</p>
<p>Η αλήθεια είναι, ότι αν το παιδί στο Πανεπιστήμιο δεν μπορεί να βοηθήσει, τότε είναι πολύ πιθανό κάποιοι γονείς να ρωτήσουν τα μικρότερα αδέλφια τους. Στην πραγματικότητα, το 65% των γονέων που παραδέχονται ότι δεν γνωρίζουν πολλά για την τεχνολογία και έχουν παιδιά στο Πανεπιστήμιο εξακολουθούν να βασίζονται στο να ζητούν από τα νεότερα μέλη της οικογένειας τεχνολογική υποστήριξη.</p>
<p><em>«Αν έχεις μεγαλώσει ή όχι με την τεχνολογία δεν αλλάζει το γεγονός ότι είμαστε εξαρτημένοι από αυτήν περισσότερο από ποτέ. Στόχος της </em><em>Kaspersky</em><em> είναι να ενδυναμωθούν όλοι με τη γνώση της τεχνολογίας, να επωφελούνται από τη χρήση της και να την εμπιστεύονται, απαλλαγμένοι από την ανησυχία του κυβερνοεγκλήματος»,</em> εξηγεί ο AlexanderMoiseev, ChiefBusinessOfficer της Kaspersky.</p>
<p><em>«Οι άνθρωποι δεν είναι ποτέ απολύτως άνετοι με την αλλαγή. Μπορούμε να είμαστε καχύποπτοι, άκαμπτοι και συχνά αναρωτιόμαστε γιατί πρέπει να αλλάξουμε κάτι που φαίνεται να λειτουργεί καλά για εμάς. Η ανάγκη μας να προστατεύσουμε την ευάλωτη αίσθησή μας ότι μεγαλώνουμε ή αισθανόμαστε εκτεθειμένοιαπό την έλλειψη κατανόησης, γρήγορα παρουσιάζεται ως απόρριψη της ανάγκης για αλλαγή. Υπάρχει εντυπωσιακή ανάγκη οι καταναλωτές να αισθάνονται πιο ενημερωμένοι σχετικά με το πώς να αποκτήσουν μεγαλύτερη προστασία στις συσκευές και πώς να χρησιμοποιήσουν επαρκές λογισμικό ασφάλειας για να διασφαλίσουν ότι τα στοιχεία και η δραστηριότητά τους παραμένουν ασφαλή»,</em>πρόσθεσε η ψυχοθεραπεύτρια KathleenSaxton.</p>
<p><a href="https://www.kaspersky.com/blog/can-you-just/">Εδώ</a> μπορείτε να βρείτε την πλήρηέκθεση&#8221;Canyoujust&#8221;, η οποία εξετάζει τις διαφορές μεταξύ των νεότερων και των μεγαλύτερων γενεών που χρησιμοποιούν την τεχνολογία. Η Kaspersky έχει επίσης δημιουργήσει μια σειρά από οδηγούς«<a href="https://www.kaspersky.com/blog/can-you-just/">Canyoujust</a>»,για να ενδυναμώσει τηνπαλαιότερη γενιά και να την βοηθήσει να αντιμετωπίσει τακενάτης σε σχέση με την τεχνολογία, αλλά και τις κυβερνοεπιθέσεις.</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://insuranceworld.gr/70344/eidiseis/kaspersky-o-logos-stoys-goneis-gia-tis-kathimerines-technologikes-prokliseis/" data-a2a-title="Kaspersky: O λόγος στους γονείς για τις καθημερινές τεχνολογικές προκλήσεις"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Finsuranceworld.gr%2F70344%2Feidiseis%2Fkaspersky-o-logos-stoys-goneis-gia-tis-kathimerines-technologikes-prokliseis%2F&amp;linkname=Kaspersky%3A%20O%20%CE%BB%CF%8C%CE%B3%CE%BF%CF%82%20%CF%83%CF%84%CE%BF%CF%85%CF%82%20%CE%B3%CE%BF%CE%BD%CE%B5%CE%AF%CF%82%20%CE%B3%CE%B9%CE%B1%20%CF%84%CE%B9%CF%82%20%CE%BA%CE%B1%CE%B8%CE%B7%CE%BC%CE%B5%CF%81%CE%B9%CE%BD%CE%AD%CF%82%20%CF%84%CE%B5%CF%87%CE%BD%CE%BF%CE%BB%CE%BF%CE%B3%CE%B9%CE%BA%CE%AD%CF%82%20%CF%80%CF%81%CE%BF%CE%BA%CE%BB%CE%AE%CF%83%CE%B5%CE%B9%CF%82" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Finsuranceworld.gr%2F70344%2Feidiseis%2Fkaspersky-o-logos-stoys-goneis-gia-tis-kathimerines-technologikes-prokliseis%2F&amp;linkname=Kaspersky%3A%20O%20%CE%BB%CF%8C%CE%B3%CE%BF%CF%82%20%CF%83%CF%84%CE%BF%CF%85%CF%82%20%CE%B3%CE%BF%CE%BD%CE%B5%CE%AF%CF%82%20%CE%B3%CE%B9%CE%B1%20%CF%84%CE%B9%CF%82%20%CE%BA%CE%B1%CE%B8%CE%B7%CE%BC%CE%B5%CF%81%CE%B9%CE%BD%CE%AD%CF%82%20%CF%84%CE%B5%CF%87%CE%BD%CE%BF%CE%BB%CE%BF%CE%B3%CE%B9%CE%BA%CE%AD%CF%82%20%CF%80%CF%81%CE%BF%CE%BA%CE%BB%CE%AE%CF%83%CE%B5%CE%B9%CF%82" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Finsuranceworld.gr%2F70344%2Feidiseis%2Fkaspersky-o-logos-stoys-goneis-gia-tis-kathimerines-technologikes-prokliseis%2F&amp;linkname=Kaspersky%3A%20O%20%CE%BB%CF%8C%CE%B3%CE%BF%CF%82%20%CF%83%CF%84%CE%BF%CF%85%CF%82%20%CE%B3%CE%BF%CE%BD%CE%B5%CE%AF%CF%82%20%CE%B3%CE%B9%CE%B1%20%CF%84%CE%B9%CF%82%20%CE%BA%CE%B1%CE%B8%CE%B7%CE%BC%CE%B5%CF%81%CE%B9%CE%BD%CE%AD%CF%82%20%CF%84%CE%B5%CF%87%CE%BD%CE%BF%CE%BB%CE%BF%CE%B3%CE%B9%CE%BA%CE%AD%CF%82%20%CF%80%CF%81%CE%BF%CE%BA%CE%BB%CE%AE%CF%83%CE%B5%CE%B9%CF%82" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_buffer" href="https://www.addtoany.com/add_to/buffer?linkurl=https%3A%2F%2Finsuranceworld.gr%2F70344%2Feidiseis%2Fkaspersky-o-logos-stoys-goneis-gia-tis-kathimerines-technologikes-prokliseis%2F&amp;linkname=Kaspersky%3A%20O%20%CE%BB%CF%8C%CE%B3%CE%BF%CF%82%20%CF%83%CF%84%CE%BF%CF%85%CF%82%20%CE%B3%CE%BF%CE%BD%CE%B5%CE%AF%CF%82%20%CE%B3%CE%B9%CE%B1%20%CF%84%CE%B9%CF%82%20%CE%BA%CE%B1%CE%B8%CE%B7%CE%BC%CE%B5%CF%81%CE%B9%CE%BD%CE%AD%CF%82%20%CF%84%CE%B5%CF%87%CE%BD%CE%BF%CE%BB%CE%BF%CE%B3%CE%B9%CE%BA%CE%AD%CF%82%20%CF%80%CF%81%CE%BF%CE%BA%CE%BB%CE%AE%CF%83%CE%B5%CE%B9%CF%82" title="Buffer" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Finsuranceworld.gr%2F70344%2Feidiseis%2Fkaspersky-o-logos-stoys-goneis-gia-tis-kathimerines-technologikes-prokliseis%2F&amp;linkname=Kaspersky%3A%20O%20%CE%BB%CF%8C%CE%B3%CE%BF%CF%82%20%CF%83%CF%84%CE%BF%CF%85%CF%82%20%CE%B3%CE%BF%CE%BD%CE%B5%CE%AF%CF%82%20%CE%B3%CE%B9%CE%B1%20%CF%84%CE%B9%CF%82%20%CE%BA%CE%B1%CE%B8%CE%B7%CE%BC%CE%B5%CF%81%CE%B9%CE%BD%CE%AD%CF%82%20%CF%84%CE%B5%CF%87%CE%BD%CE%BF%CE%BB%CE%BF%CE%B3%CE%B9%CE%BA%CE%AD%CF%82%20%CF%80%CF%81%CE%BF%CE%BA%CE%BB%CE%AE%CF%83%CE%B5%CE%B9%CF%82" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_print" href="https://www.addtoany.com/add_to/print?linkurl=https%3A%2F%2Finsuranceworld.gr%2F70344%2Feidiseis%2Fkaspersky-o-logos-stoys-goneis-gia-tis-kathimerines-technologikes-prokliseis%2F&amp;linkname=Kaspersky%3A%20O%20%CE%BB%CF%8C%CE%B3%CE%BF%CF%82%20%CF%83%CF%84%CE%BF%CF%85%CF%82%20%CE%B3%CE%BF%CE%BD%CE%B5%CE%AF%CF%82%20%CE%B3%CE%B9%CE%B1%20%CF%84%CE%B9%CF%82%20%CE%BA%CE%B1%CE%B8%CE%B7%CE%BC%CE%B5%CF%81%CE%B9%CE%BD%CE%AD%CF%82%20%CF%84%CE%B5%CF%87%CE%BD%CE%BF%CE%BB%CE%BF%CE%B3%CE%B9%CE%BA%CE%AD%CF%82%20%CF%80%CF%81%CE%BF%CE%BA%CE%BB%CE%AE%CF%83%CE%B5%CE%B9%CF%82" title="Print" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>
</div>
<span style="display:none"><a href="https://insuranceworld.gr/tag/kaspersky/" rel="tag">kaspersky</a> <a href="https://insuranceworld.gr/tag/gonis/" rel="tag">γονείς</a> <a href="https://insuranceworld.gr/tag/technologikes-proklisis/" rel="tag">τεχνολογικές προκλήσεις</a></span> <span style="display:none" class="updated">2019-10-01</span>
<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="https://insuranceworld.gr/author/tsavalou/" title="Posts by Μ Τ" rel="author">Μ Τ</a></strong></div>
</div>
</article>
<p class="post-tag">Tagged with: <a href="https://insuranceworld.gr/tag/kaspersky/" rel="tag">kaspersky</a> <a href="https://insuranceworld.gr/tag/gonis/" rel="tag">γονείς</a> <a href="https://insuranceworld.gr/tag/technologikes-proklisis/" rel="tag">τεχνολογικές προκλήσεις</a></p>
<div class="e3lan-post"> 
<div id='div-gpt-ad-1489399743741-17'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489399743741-17'); });
</script>
</div> </div>
<section id="related_posts">
<div class="block-head">
<h3>Related Articles</h3><div class="stripe-line"></div>
</div>
<div class="post-listing">
<div class="related-item">
<div class="post-thumbnail">
<a href="https://insuranceworld.gr/70225/eidiseis/dtrack-agnosto-mechri-protinos-ergaleio-kataskopeias-plittei-chrimatopistotika-idrymata-kai-ereynitika-kentra/" title="Permalink to DTrack: Άγνωστο μέχρι πρότινος εργαλείο κατασκοπείας πλήττει χρηματοπιστωτικά ιδρύματα και ερευνητικά κέντρα" rel="bookmark">
<img width="300" height="160" src="https://insuranceworld.gr/wp-content/uploads/2017/09/hacked1-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="https://insuranceworld.gr/wp-content/uploads/2017/09/hacked1-300x160.jpg 300w, https://insuranceworld.gr/wp-content/uploads/2017/09/hacked1-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" /> </a>
</div>
<h3><a href="https://insuranceworld.gr/70225/eidiseis/dtrack-agnosto-mechri-protinos-ergaleio-kataskopeias-plittei-chrimatopistotika-idrymata-kai-ereynitika-kentra/" title="Permalink to DTrack: Άγνωστο μέχρι πρότινος εργαλείο κατασκοπείας πλήττει χρηματοπιστωτικά ιδρύματα και ερευνητικά κέντρα" rel="bookmark">DTrack: Άγνωστο μέχρι πρότινος εργαλείο κατασκοπείας πλήττει χρηματοπιστωτικά ιδρύματα και ερευνητικά κέντρα</a></h3>
<p class="post-meta"><span class="tie-date">27/09/2019, 14:42</span></p>
</div>
<div class="related-item">
<div class="post-thumbnail">
<a href="https://insuranceworld.gr/70153/eidiseis/to-topio-apeilon-gia-ta-exypna-ktiria-to-37-8-apotelese-stocho-kakovoylon-epitheseon-to-proto-examino-toy-2019/" title="Permalink to Το τοπίο απειλών για τα «έξυπνα» κτήρια: το 37,8% αποτέλεσε στόχο κακόβουλων επιθέσεων το πρώτο εξάμηνο του 2019" rel="bookmark">
<img width="300" height="160" src="https://insuranceworld.gr/wp-content/uploads/2019/03/cyber-malware-kakovoulo-logismiko-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="https://insuranceworld.gr/wp-content/uploads/2019/03/cyber-malware-kakovoulo-logismiko-300x160.jpg 300w, https://insuranceworld.gr/wp-content/uploads/2019/03/cyber-malware-kakovoulo-logismiko-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" /> </a>
</div>
<h3><a href="https://insuranceworld.gr/70153/eidiseis/to-topio-apeilon-gia-ta-exypna-ktiria-to-37-8-apotelese-stocho-kakovoylon-epitheseon-to-proto-examino-toy-2019/" title="Permalink to Το τοπίο απειλών για τα «έξυπνα» κτήρια: το 37,8% αποτέλεσε στόχο κακόβουλων επιθέσεων το πρώτο εξάμηνο του 2019" rel="bookmark">Το τοπίο απειλών για τα «έξυπνα» κτήρια: το 37,8% αποτέλεσε στόχο κακόβουλων επιθέσεων το πρώτο εξάμηνο του 2019</a></h3>
<p class="post-meta"><span class="tie-date">26/09/2019, 15:07</span></p>
</div>
<div class="related-item">
<div class="post-thumbnail">
<a href="https://insuranceworld.gr/69810/eidiseis/i-quot-exoryxi-quot-kryptonomismaton-epivarynei-simantika-tin-atmosfaira-kai-to-perivallon/" title="Permalink to Η &#8220;εξόρυξη&#8221; κρυπτονομισμάτων επιβαρύνει σημαντικά την ατμόσφαιρα και το περιβάλλον" rel="bookmark">
<img width="300" height="160" src="https://insuranceworld.gr/wp-content/uploads/2019/04/cryptocurrency1-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="https://insuranceworld.gr/wp-content/uploads/2019/04/cryptocurrency1-300x160.jpg 300w, https://insuranceworld.gr/wp-content/uploads/2019/04/cryptocurrency1-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" /> </a>
</div>
<h3><a href="https://insuranceworld.gr/69810/eidiseis/i-quot-exoryxi-quot-kryptonomismaton-epivarynei-simantika-tin-atmosfaira-kai-to-perivallon/" title="Permalink to Η &#8220;εξόρυξη&#8221; κρυπτονομισμάτων επιβαρύνει σημαντικά την ατμόσφαιρα και το περιβάλλον" rel="bookmark">Η &#8220;εξόρυξη&#8221; κρυπτονομισμάτων επιβαρύνει σημαντικά την ατμόσφαιρα και το περιβάλλον</a></h3>
<p class="post-meta"><span class="tie-date">19/09/2019, 14:46</span></p>
</div>
<div class="related-item">
<div class="post-thumbnail">
<a href="https://insuranceworld.gr/69669/eidiseis/8-stoys-10-goneis-anisychoyn-gia-tin-asfaleia-ton-paidion-toys-sto-diadiktyo/" title="Permalink to 8 στους 10 γονείς ανησυχούν για την ασφάλεια των παιδιών τους στο Διαδίκτυο" rel="bookmark">
<img width="300" height="160" src="https://insuranceworld.gr/wp-content/uploads/2019/06/paidia-internet-ypologistis-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="https://insuranceworld.gr/wp-content/uploads/2019/06/paidia-internet-ypologistis-300x160.jpg 300w, https://insuranceworld.gr/wp-content/uploads/2019/06/paidia-internet-ypologistis-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" /> </a>
</div>
<h3><a href="https://insuranceworld.gr/69669/eidiseis/8-stoys-10-goneis-anisychoyn-gia-tin-asfaleia-ton-paidion-toys-sto-diadiktyo/" title="Permalink to 8 στους 10 γονείς ανησυχούν για την ασφάλεια των παιδιών τους στο Διαδίκτυο" rel="bookmark">8 στους 10 γονείς ανησυχούν για την ασφάλεια των παιδιών τους στο Διαδίκτυο</a></h3>
<p class="post-meta"><span class="tie-date">17/09/2019, 15:53</span></p>
</div>
<div class="related-item">
<div class="post-thumbnail">
<a href="https://insuranceworld.gr/69293/eidiseis/kaspersky-oi-exogiinoi-erchontai-to-stormarea-51-einai-to-pio-dimofiles-meme-toy-kalokairioy-metaxy-ton-paidion/" title="Permalink to Kaspersky: Οι εξωγήινοι έρχονται-Το «StormArea 51» είναι το πιο δημοφιλές meme του καλοκαιριού μεταξύ των παιδιών" rel="bookmark">
<img width="300" height="160" src="https://insuranceworld.gr/wp-content/uploads/2019/06/Kaspersky_Play_Store_Cover_Green_512_512-300x160.png" class="attachment-tie-large size-tie-large wp-post-image" alt="" /> </a>
</div>
<h3><a href="https://insuranceworld.gr/69293/eidiseis/kaspersky-oi-exogiinoi-erchontai-to-stormarea-51-einai-to-pio-dimofiles-meme-toy-kalokairioy-metaxy-ton-paidion/" title="Permalink to Kaspersky: Οι εξωγήινοι έρχονται-Το «StormArea 51» είναι το πιο δημοφιλές meme του καλοκαιριού μεταξύ των παιδιών" rel="bookmark">Kaspersky: Οι εξωγήινοι έρχονται-Το «StormArea 51» είναι το πιο δημοφιλές meme του καλοκαιριού μεταξύ των παιδιών</a></h3>
<p class="post-meta"><span class="tie-date">10/09/2019, 15:57</span></p>
</div>
<div class="related-item">
<div class="post-thumbnail">
<a href="https://insuranceworld.gr/69066/eidiseis/epistrofi-sto-scholeio-oi-psifiakoi-egklimaties-chrisimopoiisan-perissotera-apo-50-000-ilektronika-scholika-vivlia-kai-foititika-syggrammata-os-meso-dianomis-kakovoyloy-logismikoy/" title="Permalink to Ψηφιακοί εγκληματίες χρησιμοποίησαν περισσότερα από 50.000 ηλεκτρονικά βιβλία για να διανείμουν κακόβουλο λογισμικό" rel="bookmark">
<img width="300" height="160" src="https://insuranceworld.gr/wp-content/uploads/2019/03/cyber-malware-kakovoulo-logismiko-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="https://insuranceworld.gr/wp-content/uploads/2019/03/cyber-malware-kakovoulo-logismiko-300x160.jpg 300w, https://insuranceworld.gr/wp-content/uploads/2019/03/cyber-malware-kakovoulo-logismiko-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" /> </a>
</div>
<h3><a href="https://insuranceworld.gr/69066/eidiseis/epistrofi-sto-scholeio-oi-psifiakoi-egklimaties-chrisimopoiisan-perissotera-apo-50-000-ilektronika-scholika-vivlia-kai-foititika-syggrammata-os-meso-dianomis-kakovoyloy-logismikoy/" title="Permalink to Ψηφιακοί εγκληματίες χρησιμοποίησαν περισσότερα από 50.000 ηλεκτρονικά βιβλία για να διανείμουν κακόβουλο λογισμικό" rel="bookmark">Ψηφιακοί εγκληματίες χρησιμοποίησαν περισσότερα από 50.000 ηλεκτρονικά βιβλία για να διανείμουν κακόβουλο λογισμικό</a></h3>
<p class="post-meta"><span class="tie-date">05/09/2019, 16:01</span></p>
</div>
<div class="clear"></div>
</div>
</section>
<div id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/70344/eidiseis/kaspersky-o-logos-stoys-goneis-gia-tis-kathimerines-technologikes-prokliseis/#respond" style="display:none;">Cancel reply</a></small></h3> <form action="https://insuranceworld.gr/wp-comments-post.php" method="post" id="commentform" class="comment-form">
<p class="comment-notes">Your email address will not be published. Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_56988277" class="gglcptch_recaptcha"></div>
<noscript>
					<div style="width: 302px;">
						<div style="width: 302px; height: 422px; position: relative;">
							<div style="width: 302px; height: 422px; position: absolute;">
								<iframe src="https://www.google.com/recaptcha/api/fallback?k=6Lerwl4UAAAAAJYcJQZLpdQwyE3Dwz2V5pm6Cj9q" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe>
							</div>
						</div>
						<div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;">
							<textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea>
						</div>
					</div>
				</noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='70344' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="54bba6d724" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="81" /></p> </form>
</div>
</div>
</div>
</div> 
<aside class="sidebar">
<div id="ads300_250-widget-16" class="ads300-250">
<div class="ad-cell">

<div id='div-gpt-ad-1489399743741-4' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489399743741-4'); });
</script>
</div>
</div>
</div>
<div id="custom_html-4" class="widget_text widget widget_custom_html"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
<div class="widget-container"><div class="textwidget custom-html-widget"><div style="margin-top:-30px">
<a href="https://insuranceworld.gr/eggrafi-sto-newsletter-toy-insuranceworld-gr/"><img src="https://www.insuranceworld.gr/wp-content/uploads/2019/05/NEWLETTER-IW-BANNER-2.jpg" alt="newsletter_banner"></a>
</div></div></div></div><div id="custom_cat_posts-widget-5" class="widget custom_cat_posts"><div class="widget-top"><h4>Ψυχρή Λογική </h4><div class="stripe-line"></div></div>
<div class="widget-container"> <div class="w_author_info">
<img width="70" height="70" src="https://insuranceworld.gr/wp-content/uploads/2018/06/konstas_new-e1528217722686-70x70.jpg" class="attachment-70x70 size-70x70" alt="" srcset="https://insuranceworld.gr/wp-content/uploads/2018/06/konstas_new-e1528217722686-70x70.jpg 70w, https://insuranceworld.gr/wp-content/uploads/2018/06/konstas_new-e1528217722686.jpg 142w" sizes="(max-width: 70px) 100vw, 70px" /> <span>Χρήστος Κώνστας</span>
<span class="author_desc">Head of Content</span>
</div>
<div style="clear:both;"></div>
<ul>
<li>
<h3><a href="https://insuranceworld.gr/70331/eidiseis/ependyste-stin-ellada-gia-na-glytosete-foroys/">Επενδύστε στην Ελλάδα για να γλυτώσετε φόρους</a></h3>
<span class="date"><span class="tie-date">01/10/2019, 14:48</span></span>
</li>
<li>
<h3><a href="https://insuranceworld.gr/70292/eidiseis/to-pazl-tis-ayxisis-kefalaioy-tis-lamda-development/">To παζλ της αύξησης κεφαλαίου της Lamda Development</a></h3>
<span class="date"><span class="tie-date">30/09/2019, 15:15</span></span>
</li>
<li>
<h3><a href="https://insuranceworld.gr/70118/eidiseis/enischysi-ton-forologikon-esodon-choris-neoys-foroys-kai-epivarynseis/">Eνίσχυση των φορολογικών εσόδων χωρίς νέους φόρους και επιβαρύνσεις</a></h3>
<span class="date"><span class="tie-date">25/09/2019, 15:33</span></span>
</li>
<li>
<h3><a href="https://insuranceworld.gr/69978/eidiseis/apisteyto-psifisan-tin-kya-gia-ta-kokkina-daneia-me-lathos-pososta-kratikis-epidotisis/">Απίστευτο! Ψήφισαν την ΚΥΑ για τα κόκκινα δάνεια, με λάθος ποσοστά κρατικής επιδότησης!</a></h3>
<span class="date"><span class="tie-date">23/09/2019, 15:28</span></span>
</li>
<li>
<h3><a href="https://insuranceworld.gr/69844/eidiseis/ekplixi-telika-o-latsis-echei-lefta/">Έκπληξη! Τελικά ο Λάτσης έχει λεφτά!!</a></h3>
<span class="date"><span class="tie-date">20/09/2019, 00:31</span></span>
</li>
</ul>
<div class="clear"></div>
</div></div> <div id="text-html-widget-27" class="text-html-box">
<div class="more-but"><a href="http://insuranceworld.gr/category/konstas/">Περισσότερα <i class="fa fa-arrow-right"></i></a></div> </div>
<div id="ads300_250-widget-17" class="ads300-250">
<div class="ad-cell">

<div id='div-gpt-ad-1489399743741-5' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489399743741-5'); });
</script>
</div>
</div>
</div>
<div id="wpp-3" class="widget popular-posts">
<div class="widget-top"><h4> Δημοφιλή άρθρα</h4><div class="stripe-line"></div></div>
<div class="widget-container">

<ul class="wpp-list">
<li><a href="https://insuranceworld.gr/70223/eidiseis/oikonomia-politikoi/efka-nees-odigies-gia-tis-120-doseis-sta-tameia/" title="ΕΦΚΑ: Νέες οδηγίες για τις 120 δόσεις στα Ταμεία" target="_self"><img src="https://insuranceworld.gr/wp-content/uploads/wordpress-popular-posts/70223-featured-75x75.jpg" width="75" height="75" alt="ΕΦΚΑ: Νέες οδηγίες για τις 120 δόσεις στα Ταμεία" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="https://insuranceworld.gr/70223/eidiseis/oikonomia-politikoi/efka-nees-odigies-gia-tis-120-doseis-sta-tameia/" title="ΕΦΚΑ: Νέες οδηγίες για τις 120 δόσεις στα Ταμεία" class="wpp-post-title" target="_self">ΕΦΚΑ: Νέες οδηγίες για τις 120 δόσεις στα Ταμεία</a> <span class="wpp-meta post-stats">27/09/2019</span></li>
<li><a href="https://insuranceworld.gr/70067/eidiseis/asfalistikes-eidiseis/promitheies-7-eton-an-apochorisei-diamesolavitis/" title="Προμήθειες 7 ετών αν αποχωρήσει διαμεσολαβητής" target="_self"><img src="https://insuranceworld.gr/wp-content/uploads/wordpress-popular-posts/70067-featured-75x75.jpg" width="75" height="75" alt="Προμήθειες 7 ετών αν αποχωρήσει διαμεσολαβητής" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="https://insuranceworld.gr/70067/eidiseis/asfalistikes-eidiseis/promitheies-7-eton-an-apochorisei-diamesolavitis/" title="Προμήθειες 7 ετών αν αποχωρήσει διαμεσολαβητής" class="wpp-post-title" target="_self">Προμήθειες 7 ετών αν αποχωρήσει διαμεσολαβητής</a> <span class="wpp-meta post-stats">25/09/2019</span></li>
<li><a href="https://insuranceworld.gr/70211/eidiseis/asfalistikes-eidiseis/h-fosun-egkateleipse-tin-koyrsa-gia-tin-apoktisi-tis-ethnikis-asfalistikis/" title="H Fosun εγκατέλειψε την κούρσα για την απόκτηση της Εθνικής Ασφαλιστικής ;" target="_self"><img src="https://insuranceworld.gr/wp-content/uploads/wordpress-popular-posts/70211-featured-75x75.jpg" width="75" height="75" alt="H Fosun εγκατέλειψε την κούρσα για την απόκτηση της Εθνικής Ασφαλιστικής ;" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="https://insuranceworld.gr/70211/eidiseis/asfalistikes-eidiseis/h-fosun-egkateleipse-tin-koyrsa-gia-tin-apoktisi-tis-ethnikis-asfalistikis/" title="H Fosun εγκατέλειψε την κούρσα για την απόκτηση της Εθνικής Ασφαλιστικής ;" class="wpp-post-title" target="_self">H Fosun εγκατέλειψε την κούρσα για την απόκτηση της Εθνικής Ασφαλιστικής ;</a> <span class="wpp-meta post-stats">27/09/2019</span></li>
<li><a href="https://insuranceworld.gr/70137/eidiseis/asfalistikes-eidiseis/ydra-pos-anoixe-i-aylaia-toy-synedrioy-ti-anamenoyme/" title="Ύδρα: Πως άνοιξε η αυλαία του Συνεδρίου, τι αναμένουμε" target="_self"><img src="https://insuranceworld.gr/wp-content/uploads/wordpress-popular-posts/70137-featured-75x75.jpg" width="75" height="75" alt="Ύδρα: Πως άνοιξε η αυλαία του Συνεδρίου, τι αναμένουμε" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="https://insuranceworld.gr/70137/eidiseis/asfalistikes-eidiseis/ydra-pos-anoixe-i-aylaia-toy-synedrioy-ti-anamenoyme/" title="Ύδρα: Πως άνοιξε η αυλαία του Συνεδρίου, τι αναμένουμε" class="wpp-post-title" target="_self">Ύδρα: Πως άνοιξε η αυλαία του Συνεδρίου, τι αναμένουμε</a> <span class="wpp-meta post-stats">26/09/2019</span></li>
<li><a href="https://insuranceworld.gr/70120/eidiseis/asfalistikes-eidiseis/eyropaiki-pisti-katakoryfi-ayxisi-pro-foron-kerdon-kata-96-3/" title="Ευρωπαϊκή Πίστη: Kατακόρυφη αύξηση προ φόρων κερδών κατά 96,3%!" target="_self"><img src="https://insuranceworld.gr/wp-content/uploads/wordpress-popular-posts/70120-featured-75x75.jpg" width="75" height="75" alt="Ευρωπαϊκή Πίστη: Kατακόρυφη αύξηση προ φόρων κερδών κατά 96,3%!" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="https://insuranceworld.gr/70120/eidiseis/asfalistikes-eidiseis/eyropaiki-pisti-katakoryfi-ayxisi-pro-foron-kerdon-kata-96-3/" title="Ευρωπαϊκή Πίστη: Kατακόρυφη αύξηση προ φόρων κερδών κατά 96,3%!" class="wpp-post-title" target="_self">Ευρωπαϊκή Πίστη: Kατακόρυφη αύξηση προ φόρων κερδών κατά 96,3%!</a> <span class="wpp-meta post-stats">25/09/2019</span></li>
</ul>
</div></div>
<div id="ads300_250-widget-18" class="ads300-250">
<div class="ad-cell">

<div id='div-gpt-ad-1489399743741-6' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489399743741-6'); });
</script>
</div>
</div>
</div>
<div id="recent-posts-2" class="widget widget_recent_entries"> <div class="widget-top"><h4>Πρόσφατα άρθρα</h4><div class="stripe-line"></div></div>
<div class="widget-container"> <ul>
<li>
<a href="https://insuranceworld.gr/70349/eidiseis/asfalistikes-eidiseis/eaee-oi-vasikoi-axones-toy-kanonismoy-gia-to-pepp/">ΕΑΕΕ: Oι βασικοί «άξονες» του Κανονισμού για το PEPP</a>
<span class="post-date">01/10/2019, 17:56</span>
</li>
<li>
<a href="https://insuranceworld.gr/70346/eidiseis/eke/interamerican-172-ergazomenoi-sto-greece-race-for-the-cure/">INTERAMERICAN: 172 εργαζόμενοι στο «Greece Race for the Cure»</a>
<span class="post-date">01/10/2019, 17:32</span>
</li>
 <li>
<a href="https://insuranceworld.gr/70344/eidiseis/kaspersky-o-logos-stoys-goneis-gia-tis-kathimerines-technologikes-prokliseis/">Kaspersky: O λόγος στους γονείς για τις καθημερινές τεχνολογικές προκλήσεις</a>
<span class="post-date">01/10/2019, 17:11</span>
</li>
<li>
<a href="https://insuranceworld.gr/70339/eidiseis/asfalistikes-eidiseis/h-interlife-asfalistiki-paroysiazei-to-tameio-epaggelmatikis-asfalisis-stin-athina/">H Interlife Ασφαλιστική παρουσιάζει το Ταμείο Επαγγελματικής Ασφάλισης στην Αθήνα</a>
<span class="post-date">01/10/2019, 16:57</span>
</li>
<li>
<a href="https://insuranceworld.gr/70336/asfalistikow-odigos/thesmikoi-foreis/paremvasi-e-e-a-sti-voyli-stirizei-emprakta-tin-gynaikeia-epicheirimatikotita/">Παρέμβαση Ε.Ε.Α στη Βουλή: Στηρίζει έμπρακτα την γυναικεία επιχειρηματικότητα</a>
<span class="post-date">01/10/2019, 16:00</span>
</li>
<li>
<a href="https://insuranceworld.gr/70333/eidiseis/eke/eyropaiki-pisti-sto-greece-race-for-the-cure-symmeteichan-oi-ergazomenoi-toy-omiloy/">Ευρωπαϊκή Πίστη: Στο «Greece Race For The Cure» συμμετείχαν οι εργαζόμενοι του Ομίλου</a>
<span class="post-date">01/10/2019, 15:32</span>
</li>
<li>
<a href="https://insuranceworld.gr/70331/eidiseis/ependyste-stin-ellada-gia-na-glytosete-foroys/">Επενδύστε στην Ελλάδα για να γλυτώσετε φόρους</a>
<span class="post-date">01/10/2019, 14:48</span>
</li>
</ul>
</div></div> <div id="ads300_250-widget-19" class="ads300-250">
<div class="ad-cell">

<div id='div-gpt-ad-1489399743741-7' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489399743741-7'); });
</script>
</div>
</div>
</div>
<div id="text-html-widget-29" class="widget text-html"><div class="widget-top"><h4>Περιοδικό Insurance World</h4><div class="stripe-line"></div></div>
<div class="widget-container"><div><div style="margin-top: -9px">
<iframe allowfullscreen allow="fullscreen" style="border:none;width:100%;height:300px;" src="//e.issuu.com/embed.html?d=iw_t88&u=ethosmediasa"></iframe>
<div style="background:#484848;  margin-top: -40px; padding: 10px 0 10px 0; text-align: center; font-size: 14px; font-weight:bold;">
<a style="background: #484848; color: white; padding: 10px 52px; 10px 52px;" href="https://issuu.com/ethosmediasa/stacks/5031515b9b544297934fd3a57055043c" target="_blank">Δείτε προηγούμενα τεύχη >
</a>
</div>
<div style="background:#666666; padding: 15px 0 15px 0; text-align: center; font-size: 14px; font-weight:bold;">
<a style="color: white;" href="https://insuranceworld.gr/iwmag-sub" target="_blank">Αποστολή δοκιμαστικού τεύχους >
</a>
</div>
</div>
</div><div class="clear"></div></div></div><div id="text-html-widget-32" class="widget text-html"><div class="widget-top"><h4>Περιοδικό ΧΡΗΜΑ</h4><div class="stripe-line"></div></div>
<div class="widget-container"><div><div style="margin-top: -9px">
<iframe allowfullscreen allow="fullscreen" style="border:none;width:100%;height:300px;" src="//e.issuu.com/embed.html?d=xrhma_t441&u=ethosmediasa"></iframe>
<div style="background:#484848;  margin-top: -40px; padding: 10px 0 10px 0; text-align: center; font-size: 14px; font-weight:bold;">
<a style="background: #484848; color: white; padding: 10px 52px; 10px 52px;" href="https://issuu.com/ethosmediasa/stacks/8abe1b27251a4709b3a593151ebd9302" target="_blank">Δείτε προηγούμενα τεύχη >
</a>
</div>
<div style="background:#666666; padding: 15px 0 15px 0; text-align: center; font-size: 14px; font-weight:bold;">
<a style="color: white;" href="https://insuranceworld.gr/iwmag-sub" target="_blank">Αποστολή δοκιμαστικού τεύχους >
</a>
</div>
</div>
</div><div class="clear"></div></div></div><div id="facebook-widget-3" class="widget facebook-widget"><div class="widget-top"><h4>Ακολουθήστε μας στο Facebook </h4><div class="stripe-line"></div></div>
<div class="widget-container"> <div class="facebook-box">
<iframe src="https://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/insuranceworld&amp;width=300&amp;height=250&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe>
</div>
</div></div></aside>
<div class="clear"></div> <div class="clear"></div>
</div>
<div class="e3lan-bottom"> 
<div id='div-gpt-ad-1489399743741-19'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489399743741-19'); });
</script>
</div> </div> </div>
<footer id="theme-footer" class="fade-in animated4">
<div id="footer-widget-area" class="footer-3c container">
<div id="footer-first" class="footer-widgets-box">
<div id="text-html-widget-24" class="text-html-box" style="text-align:center;">
<br>
<p style="text-align: center;"><a title="ETHOS MEDIA SA" href="https://www.ethosmedia.eu/" target="_blank"><img style="margin: 0px 5px -10px;" src="https://insuranceworld.gr/wp-content/uploads/2014/07/ETHOS_MEDIA_LOGO.png" alt="logo em" width="290"></a></p><br>
<ul style="text-align: center;">
<li><strong>Θεσσαλίας 29</strong></li>
<li><strong>17456, Άλιμος</strong></li>
<li><i class="icon-phone"></i><strong> +30 210 9984950</strong></li>
<li><i class="icon-print"></i><strong> +30 210 9984953</strong></li>
<li><i class="icon-envelope"></i><strong> <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="d8b1b6beb798bdacb0b7abb5bdbcb1b9f6bdad">[email&#160;protected]</a></strong></li>
</ul> </div>
</div>
<div id="footer-second" class="footer-widgets-box">
<div id="social-2" class="footer-widget social-icons-widget"><div class="footer-widget-top"><h4>Insurance World on Social Media</h4></div>
<div class="footer-widget-container"> <div class="social-icons icon_32">
<a class="ttip" title="Rss" href="https://insuranceworld.gr/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="ttip" title="Google+" href="https://google.com/+InsuranceworldGre" target="_blank"><i class="tieicon-gplus"></i></a><a class="ttip" title="Facebook" href="https://www.facebook.com/insuranceworld" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="https://www.twitter.com/insureworld" target="_blank"><i class="tieicon-twitter"></i></a><a class="ttip" title="LinkedIn" href="https://www.linkedin.com/company/insurance-world-by-ethos-media-s-a-" target="_blank"><i class="tieicon-linkedin"></i></a><a class="ttip" title="Youtube" href="https://www.youtube.com/channel/UC57e6OAGKCdIqP-VbEfvWxg" target="_blank"><i class="tieicon-youtube"></i></a> </div>
</div></div><div id="archives-2" class="footer-widget widget_archive"><div class="footer-widget-top"><h4>Αρχείο Ειδήσεων</h4></div>
<div class="footer-widget-container"> <label class="screen-reader-text" for="archives-dropdown-2">Αρχείο Ειδήσεων</label>
<select id="archives-dropdown-2" name="archive-dropdown">
<option value="">Select Month</option>
<option value='https://insuranceworld.gr/date/2019/10/'> October 2019 </option>
<option value='https://insuranceworld.gr/date/2019/09/'> September 2019 </option>
<option value='https://insuranceworld.gr/date/2019/08/'> August 2019 </option>
<option value='https://insuranceworld.gr/date/2019/07/'> July 2019 </option>
<option value='https://insuranceworld.gr/date/2019/06/'> June 2019 </option>
<option value='https://insuranceworld.gr/date/2019/05/'> May 2019 </option>
<option value='https://insuranceworld.gr/date/2019/04/'> April 2019 </option>
<option value='https://insuranceworld.gr/date/2019/03/'> March 2019 </option>
<option value='https://insuranceworld.gr/date/2019/02/'> February 2019 </option>
<option value='https://insuranceworld.gr/date/2019/01/'> January 2019 </option>
<option value='https://insuranceworld.gr/date/2018/12/'> December 2018 </option>
<option value='https://insuranceworld.gr/date/2018/11/'> November 2018 </option>
<option value='https://insuranceworld.gr/date/2018/10/'> October 2018 </option>
<option value='https://insuranceworld.gr/date/2018/09/'> September 2018 </option>
<option value='https://insuranceworld.gr/date/2018/08/'> August 2018 </option>
<option value='https://insuranceworld.gr/date/2018/07/'> July 2018 </option>
<option value='https://insuranceworld.gr/date/2018/06/'> June 2018 </option>
<option value='https://insuranceworld.gr/date/2018/05/'> May 2018 </option>
<option value='https://insuranceworld.gr/date/2018/04/'> April 2018 </option>
<option value='https://insuranceworld.gr/date/2018/03/'> March 2018 </option>
<option value='https://insuranceworld.gr/date/2018/02/'> February 2018 </option>
<option value='https://insuranceworld.gr/date/2018/01/'> January 2018 </option>
<option value='https://insuranceworld.gr/date/2017/12/'> December 2017 </option>
<option value='https://insuranceworld.gr/date/2017/11/'> November 2017 </option>
<option value='https://insuranceworld.gr/date/2017/10/'> October 2017 </option>
<option value='https://insuranceworld.gr/date/2017/09/'> September 2017 </option>
<option value='https://insuranceworld.gr/date/2017/08/'> August 2017 </option>
<option value='https://insuranceworld.gr/date/2017/07/'> July 2017 </option>
<option value='https://insuranceworld.gr/date/2017/06/'> June 2017 </option>
<option value='https://insuranceworld.gr/date/2017/05/'> May 2017 </option>
<option value='https://insuranceworld.gr/date/2017/04/'> April 2017 </option>
<option value='https://insuranceworld.gr/date/2017/03/'> March 2017 </option>
<option value='https://insuranceworld.gr/date/2017/02/'> February 2017 </option>
<option value='https://insuranceworld.gr/date/2017/01/'> January 2017 </option>
<option value='https://insuranceworld.gr/date/2016/12/'> December 2016 </option>
<option value='https://insuranceworld.gr/date/2016/11/'> November 2016 </option>
<option value='https://insuranceworld.gr/date/2016/10/'> October 2016 </option>
<option value='https://insuranceworld.gr/date/2016/09/'> September 2016 </option>
<option value='https://insuranceworld.gr/date/2016/08/'> August 2016 </option>
<option value='https://insuranceworld.gr/date/2016/07/'> July 2016 </option>
<option value='https://insuranceworld.gr/date/2016/06/'> June 2016 </option>
<option value='https://insuranceworld.gr/date/2016/05/'> May 2016 </option>
<option value='https://insuranceworld.gr/date/2016/04/'> April 2016 </option>
<option value='https://insuranceworld.gr/date/2016/03/'> March 2016 </option>
<option value='https://insuranceworld.gr/date/2016/02/'> February 2016 </option>
<option value='https://insuranceworld.gr/date/2016/01/'> January 2016 </option>
<option value='https://insuranceworld.gr/date/2015/12/'> December 2015 </option>
<option value='https://insuranceworld.gr/date/2015/11/'> November 2015 </option>
<option value='https://insuranceworld.gr/date/2015/10/'> October 2015 </option>
<option value='https://insuranceworld.gr/date/2015/09/'> September 2015 </option>
<option value='https://insuranceworld.gr/date/2015/08/'> August 2015 </option>
<option value='https://insuranceworld.gr/date/2015/07/'> July 2015 </option>
<option value='https://insuranceworld.gr/date/2015/06/'> June 2015 </option>
<option value='https://insuranceworld.gr/date/2015/05/'> May 2015 </option>
<option value='https://insuranceworld.gr/date/2015/04/'> April 2015 </option>
<option value='https://insuranceworld.gr/date/2015/03/'> March 2015 </option>
<option value='https://insuranceworld.gr/date/2015/02/'> February 2015 </option>
<option value='https://insuranceworld.gr/date/2015/01/'> January 2015 </option>
<option value='https://insuranceworld.gr/date/2014/12/'> December 2014 </option>
<option value='https://insuranceworld.gr/date/2014/11/'> November 2014 </option>
<option value='https://insuranceworld.gr/date/2014/10/'> October 2014 </option>
<option value='https://insuranceworld.gr/date/2014/09/'> September 2014 </option>
<option value='https://insuranceworld.gr/date/2014/08/'> August 2014 </option>
<option value='https://insuranceworld.gr/date/2014/07/'> July 2014 </option>
<option value='https://insuranceworld.gr/date/2014/06/'> June 2014 </option>
<option value='https://insuranceworld.gr/date/2014/05/'> May 2014 </option>
<option value='https://insuranceworld.gr/date/2014/04/'> April 2014 </option>
<option value='https://insuranceworld.gr/date/2014/03/'> March 2014 </option>
<option value='https://insuranceworld.gr/date/2014/02/'> February 2014 </option>
<option value='https://insuranceworld.gr/date/2014/01/'> January 2014 </option>
<option value='https://insuranceworld.gr/date/2013/12/'> December 2013 </option>
<option value='https://insuranceworld.gr/date/2013/11/'> November 2013 </option>
<option value='https://insuranceworld.gr/date/2013/10/'> October 2013 </option>
<option value='https://insuranceworld.gr/date/2013/09/'> September 2013 </option>
<option value='https://insuranceworld.gr/date/2013/08/'> August 2013 </option>
<option value='https://insuranceworld.gr/date/2013/07/'> July 2013 </option>
<option value='https://insuranceworld.gr/date/2013/06/'> June 2013 </option>
<option value='https://insuranceworld.gr/date/2013/05/'> May 2013 </option>
<option value='https://insuranceworld.gr/date/2013/04/'> April 2013 </option>
<option value='https://insuranceworld.gr/date/2013/03/'> March 2013 </option>
<option value='https://insuranceworld.gr/date/2013/02/'> February 2013 </option>
<option value='https://insuranceworld.gr/date/2013/01/'> January 2013 </option>
<option value='https://insuranceworld.gr/date/2012/12/'> December 2012 </option>
<option value='https://insuranceworld.gr/date/2012/11/'> November 2012 </option>
<option value='https://insuranceworld.gr/date/2012/10/'> October 2012 </option>
<option value='https://insuranceworld.gr/date/2012/09/'> September 2012 </option>
<option value='https://insuranceworld.gr/date/2012/08/'> August 2012 </option>
<option value='https://insuranceworld.gr/date/2012/07/'> July 2012 </option>
<option value='https://insuranceworld.gr/date/2012/06/'> June 2012 </option>
<option value='https://insuranceworld.gr/date/2012/05/'> May 2012 </option>
<option value='https://insuranceworld.gr/date/2012/04/'> April 2012 </option>
<option value='https://insuranceworld.gr/date/2012/03/'> March 2012 </option>
<option value='https://insuranceworld.gr/date/2012/02/'> February 2012 </option>
<option value='https://insuranceworld.gr/date/2012/01/'> January 2012 </option>
<option value='https://insuranceworld.gr/date/2011/12/'> December 2011 </option>
<option value='https://insuranceworld.gr/date/2011/11/'> November 2011 </option>
<option value='https://insuranceworld.gr/date/2011/10/'> October 2011 </option>
<option value='https://insuranceworld.gr/date/2011/09/'> September 2011 </option>
<option value='https://insuranceworld.gr/date/2011/08/'> August 2011 </option>
<option value='https://insuranceworld.gr/date/2011/07/'> July 2011 </option>
<option value='https://insuranceworld.gr/date/2011/06/'> June 2011 </option>
<option value='https://insuranceworld.gr/date/2011/05/'> May 2011 </option>
<option value='https://insuranceworld.gr/date/2011/04/'> April 2011 </option>
<option value='https://insuranceworld.gr/date/2011/03/'> March 2011 </option>
<option value='https://insuranceworld.gr/date/2011/02/'> February 2011 </option>
<option value='https://insuranceworld.gr/date/2011/01/'> January 2011 </option>
<option value='https://insuranceworld.gr/date/2010/12/'> December 2010 </option>
<option value='https://insuranceworld.gr/date/2010/11/'> November 2010 </option>
<option value='https://insuranceworld.gr/date/2010/10/'> October 2010 </option>
<option value='https://insuranceworld.gr/date/2010/09/'> September 2010 </option>
<option value='https://insuranceworld.gr/date/2010/08/'> August 2010 </option>
<option value='https://insuranceworld.gr/date/2010/07/'> July 2010 </option>
<option value='https://insuranceworld.gr/date/2010/06/'> June 2010 </option>
<option value='https://insuranceworld.gr/date/2010/05/'> May 2010 </option>
<option value='https://insuranceworld.gr/date/2010/04/'> April 2010 </option>
<option value='https://insuranceworld.gr/date/2010/03/'> March 2010 </option>
<option value='https://insuranceworld.gr/date/2010/02/'> February 2010 </option>
<option value='https://insuranceworld.gr/date/2010/01/'> January 2010 </option>
<option value='https://insuranceworld.gr/date/2009/12/'> December 2009 </option>
<option value='https://insuranceworld.gr/date/2009/11/'> November 2009 </option>
<option value='https://insuranceworld.gr/date/2009/10/'> October 2009 </option>
<option value='https://insuranceworld.gr/date/2009/09/'> September 2009 </option>
<option value='https://insuranceworld.gr/date/2009/07/'> July 2009 </option>
<option value='https://insuranceworld.gr/date/2009/06/'> June 2009 </option>
<option value='https://insuranceworld.gr/date/2009/05/'> May 2009 </option>
<option value='https://insuranceworld.gr/date/2009/04/'> April 2009 </option>
<option value='https://insuranceworld.gr/date/2009/03/'> March 2009 </option>
<option value='https://insuranceworld.gr/date/2009/02/'> February 2009 </option>
</select>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
</div></div> </div>
<div id="footer-third" class="footer-widgets-box">
<div id="news-pic-widget-2" class="footer-widget news-pic"><div class="footer-widget-top"><h4>News in Pictures </h4></div>
<div class="footer-widget-container">
<div class="post-thumbnail">
<a class="ttip" title="ΕΑΕΕ: Oι βασικοί «άξονες» του Κανονισμού για το PEPP" href="https://insuranceworld.gr/70349/eidiseis/asfalistikes-eidiseis/eaee-oi-vasikoi-axones-toy-kanonismoy-gia-to-pepp/"><img width="70" height="70" src="https://insuranceworld.gr/wp-content/uploads/2019/02/PEPP_2-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://insuranceworld.gr/wp-content/uploads/2019/02/PEPP_2-70x70.jpg 70w, https://insuranceworld.gr/wp-content/uploads/2019/02/PEPP_2-200x200.jpg 200w" sizes="(max-width: 70px) 100vw, 70px" /></a>
</div>
<div class="post-thumbnail">
<a class="ttip" title="INTERAMERICAN: 172 εργαζόμενοι στο «Greece Race for the Cure»" href="https://insuranceworld.gr/70346/eidiseis/eke/interamerican-172-ergazomenoi-sto-greece-race-for-the-cure/"><img width="70" height="70" src="https://insuranceworld.gr/wp-content/uploads/2019/10/AlmaZwis-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://insuranceworld.gr/wp-content/uploads/2019/10/AlmaZwis-70x70.jpg 70w, https://insuranceworld.gr/wp-content/uploads/2019/10/AlmaZwis-200x200.jpg 200w, https://insuranceworld.gr/wp-content/uploads/2019/10/AlmaZwis-290x290.jpg 290w" sizes="(max-width: 70px) 100vw, 70px" /></a>
</div>
<div class="post-thumbnail">
<a class="ttip" title="Kaspersky: O λόγος στους γονείς για τις καθημερινές τεχνολογικές προκλήσεις" href="https://insuranceworld.gr/70344/eidiseis/kaspersky-o-logos-stoys-goneis-gia-tis-kathimerines-technologikes-prokliseis/"><img width="70" height="70" src="https://insuranceworld.gr/wp-content/uploads/2017/06/technology_kyvernoasfaleia-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://insuranceworld.gr/wp-content/uploads/2017/06/technology_kyvernoasfaleia-70x70.jpg 70w, https://insuranceworld.gr/wp-content/uploads/2017/06/technology_kyvernoasfaleia-150x150.jpg 150w, https://insuranceworld.gr/wp-content/uploads/2017/06/technology_kyvernoasfaleia-290x290.jpg 290w" sizes="(max-width: 70px) 100vw, 70px" /></a>
</div>
<div class="post-thumbnail">
<a class="ttip" title="H Interlife Ασφαλιστική παρουσιάζει το Ταμείο Επαγγελματικής Ασφάλισης στην Αθήνα" href="https://insuranceworld.gr/70339/eidiseis/asfalistikes-eidiseis/h-interlife-asfalistiki-paroysiazei-to-tameio-epaggelmatikis-asfalisis-stin-athina/"><img width="70" height="70" src="https://insuranceworld.gr/wp-content/uploads/2019/02/ΙΩΑΝΝΗΣ-Παν.-ΒΟΤΣΑΡΙΔΗΣ-ΠΡΟΕΔΡΟΣ-CEO-INTERLIFE-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://insuranceworld.gr/wp-content/uploads/2019/02/ΙΩΑΝΝΗΣ-Παν.-ΒΟΤΣΑΡΙΔΗΣ-ΠΡΟΕΔΡΟΣ-CEO-INTERLIFE-70x70.jpg 70w, https://insuranceworld.gr/wp-content/uploads/2019/02/ΙΩΑΝΝΗΣ-Παν.-ΒΟΤΣΑΡΙΔΗΣ-ΠΡΟΕΔΡΟΣ-CEO-INTERLIFE-200x200.jpg 200w, https://insuranceworld.gr/wp-content/uploads/2019/02/ΙΩΑΝΝΗΣ-Παν.-ΒΟΤΣΑΡΙΔΗΣ-ΠΡΟΕΔΡΟΣ-CEO-INTERLIFE-290x290.jpg 290w" sizes="(max-width: 70px) 100vw, 70px" /></a>
</div>
<div class="post-thumbnail">
<a class="ttip" title="Παρέμβαση Ε.Ε.Α στη Βουλή: Στηρίζει έμπρακτα την γυναικεία επιχειρηματικότητα" href="https://insuranceworld.gr/70336/asfalistikow-odigos/thesmikoi-foreis/paremvasi-e-e-a-sti-voyli-stirizei-emprakta-tin-gynaikeia-epicheirimatikotita/"><img width="70" height="70" src="https://insuranceworld.gr/wp-content/uploads/2019/10/2019-09-30_EEA_Epitr_Gynaikeias_Epix_Vouli_2-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://insuranceworld.gr/wp-content/uploads/2019/10/2019-09-30_EEA_Epitr_Gynaikeias_Epix_Vouli_2-70x70.jpg 70w, https://insuranceworld.gr/wp-content/uploads/2019/10/2019-09-30_EEA_Epitr_Gynaikeias_Epix_Vouli_2-200x200.jpg 200w, https://insuranceworld.gr/wp-content/uploads/2019/10/2019-09-30_EEA_Epitr_Gynaikeias_Epix_Vouli_2-290x290.jpg 290w" sizes="(max-width: 70px) 100vw, 70px" /></a>
</div>
<div class="post-thumbnail">
<a class="ttip" title="Ευρωπαϊκή Πίστη: Στο «Greece Race For The Cure» συμμετείχαν οι εργαζόμενοι του Ομίλου" href="https://insuranceworld.gr/70333/eidiseis/eke/eyropaiki-pisti-sto-greece-race-for-the-cure-symmeteichan-oi-ergazomenoi-toy-omiloy/"><img width="70" height="70" src="https://insuranceworld.gr/wp-content/uploads/2019/10/Greece-Race-For-The-Cure-Ευρωπαϊκή-Πίστη-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://insuranceworld.gr/wp-content/uploads/2019/10/Greece-Race-For-The-Cure-Ευρωπαϊκή-Πίστη-70x70.jpg 70w, https://insuranceworld.gr/wp-content/uploads/2019/10/Greece-Race-For-The-Cure-Ευρωπαϊκή-Πίστη-200x200.jpg 200w, https://insuranceworld.gr/wp-content/uploads/2019/10/Greece-Race-For-The-Cure-Ευρωπαϊκή-Πίστη-290x290.jpg 290w" sizes="(max-width: 70px) 100vw, 70px" /></a>
</div>
<div class="post-thumbnail">
<a class="ttip" title="Επενδύστε στην Ελλάδα για να γλυτώσετε φόρους" href="https://insuranceworld.gr/70331/eidiseis/ependyste-stin-ellada-gia-na-glytosete-foroys/"><img width="70" height="70" src="https://insuranceworld.gr/wp-content/uploads/2018/06/Christos_Konstas-70x70-1534495852-1.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Χρήστος Κώνστας" srcset="https://insuranceworld.gr/wp-content/uploads/2018/06/Christos_Konstas-70x70-1534495852-1.jpg 70w, https://insuranceworld.gr/wp-content/uploads/2018/06/Christos_Konstas-300x300-1534495852.jpg 300w, https://insuranceworld.gr/wp-content/uploads/2018/06/Christos_Konstas-290x290-1534495852.jpg 290w, https://insuranceworld.gr/wp-content/uploads/2018/06/Christos_Konstas-768x769-1534495852.jpg 768w, https://insuranceworld.gr/wp-content/uploads/2018/06/Christos_Konstas-1023x1024-1534495852.jpg 1023w" sizes="(max-width: 70px) 100vw, 70px" /></a>
</div>
<div class="post-thumbnail">
<a class="ttip" title="Ύδρα 2019: Πάνω από 300 υψηλόβαθμα στελέχη από Ελλάδα και 16 χώρες του εξωτερικού" href="https://insuranceworld.gr/70324/eidiseis/asfalistikes-eidiseis/ydra-2019-pano-apo-300-ypsilovathma-stelechi-apo-ellada-kai-16-chores-toy-exoterikoy/"><img width="70" height="70" src="https://insuranceworld.gr/wp-content/uploads/2019/10/ATH_4982-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://insuranceworld.gr/wp-content/uploads/2019/10/ATH_4982-70x70.jpg 70w, https://insuranceworld.gr/wp-content/uploads/2019/10/ATH_4982-200x200.jpg 200w, https://insuranceworld.gr/wp-content/uploads/2019/10/ATH_4982-290x290.jpg 290w" sizes="(max-width: 70px) 100vw, 70px" /></a>
</div>
<div class="post-thumbnail">
<a class="ttip" title="ΣΤΟart ΚΟΡΑΗ: Μια εικαστική τριλογία στο μεγάλο δημιουργό του κινηματογράφου, Στάνλει Κιούμπρικ" href="https://insuranceworld.gr/70321/eidiseis/eke/stoart-korai-mia-eikastiki-trilogia-sto-megalo-dimioyrgo-toy-kinimatografoy-stanlei-kioymprik/"><img width="70" height="70" src="https://insuranceworld.gr/wp-content/uploads/2018/01/stoart-korai-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://insuranceworld.gr/wp-content/uploads/2018/01/stoart-korai-70x70.jpg 70w, https://insuranceworld.gr/wp-content/uploads/2018/01/stoart-korai-150x150.jpg 150w, https://insuranceworld.gr/wp-content/uploads/2018/01/stoart-korai-290x290.jpg 290w" sizes="(max-width: 70px) 100vw, 70px" /></a>
</div>
<div class="clear"></div>
</div></div> </div>
</div>
<div class="clear"></div>
</footer>
<div class="clear"></div>
<div class="footer-bottom fade-in animated4">
<div class="container">
<div class="alignleft">
</div>
</div>
</div>
</div>
<div id="topcontrol" class="tieicon-up-open" title="Scroll To Top"></div>
<div id="fb-root"></div>
<script>
jQuery(document).ready(function() {	

//optin forms plugin fix
jQuery('#optinforms-form1-name-field').remove();

});


</script><script>
jQuery( document ).ready(function() {
   jQuery("a.more-link").html("Περισσότερα »");
   jQuery("a.more-link").css("background","#aaaaaa");

 jQuery(".post-comments  a").html("Αφήστε το σχόλιό σας");

 jQuery("#related_posts .block-head h3").html("Προσφατα Αρθρα");

 jQuery("#respond #reply-title").html("Αφηστε το Σχολιο σας");

//var wppdate=jQuery(".wpp-date").text();
//var wppdate_res = wppdate.replace("posted on ", "");
//jQuery(".wpp-date").html(wppdate_res);

//var wppdate=jQuery(".post-comments  a").text();
//var wppdate_res = wppdate.replace("Leave a comment", "Αφήστε το σχόλιό σας");
//jQuery(".post-comments  a").html(wppdate_res);

});
</script><link rel='stylesheet' id='gglcptch-css' href='https://insuranceworld.gr/wp-content/plugins/google-captcha/css/gglcptch.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/insuranceworld.gr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://insuranceworld.gr/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://insuranceworld.gr/wp-content/plugins/social-polls-by-opinionstage/public/js/shortcodes.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"go_to":"Go to...","ajaxurl":"https:\/\/insuranceworld.gr\/wp-admin\/admin-ajax.php","your_rating":"Your Rating:","is_singular":"1","reading_indicator":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://insuranceworld.gr/wp-content/themes/jarida/js/tie-scripts.js'></script>
<script type='text/javascript' src='https://insuranceworld.gr/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://insuranceworld.gr/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='https://insuranceworld.gr/wp-content/plugins/akismet/_inc/form.js'></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=explicit'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v2","sitekey":"6Lerwl4UAAAAAJYcJQZLpdQwyE3Dwz2V5pm6Cj9q","theme":"light","error":"<strong>Warning<\/strong>:&nbsp;More than one reCAPTCHA has been found in the current form. Please remove all unnecessary reCAPTCHA fields to make it work properly.","disable":0},"vars":{"visibility":false}};
/* ]]> */
</script>
<script type='text/javascript' src='https://insuranceworld.gr/wp-content/plugins/google-captcha/js/script.js'></script>
</body>
</html>
