<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://insuranceworld.gr/xmlrpc.php" />
<title>Έρχονται αγωγές από γιατρούς του ΠΕΔΥ! - Insurance World</title>

<meta name="description" content="Αγωγές κατά Αριστοτέλους, για την εκδίωξη από το ΠΕΔΥ εκατοντάδων γιατρών που υπηρετούν με ασφαλιστικά μέτρα ή προσωρινές εντολές" />
<link rel="canonical" href="https://insuranceworld.gr/55258/eidiseis/koinoniki-asfalisi-ygeia/erchontai-agoges-apo-giatroys-toy-pedy/" />
<link rel="publisher" href="https://plus.google.com/+InsuranceworldGre/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Έρχονται αγωγές από γιατρούς του ΠΕΔΥ! - Insurance World" />
<meta property="og:description" content="Αγωγές κατά Αριστοτέλους, για την εκδίωξη από το ΠΕΔΥ εκατοντάδων γιατρών που υπηρετούν με ασφαλιστικά μέτρα ή προσωρινές εντολές" />
<meta property="og:url" content="https://insuranceworld.gr/55258/eidiseis/koinoniki-asfalisi-ygeia/erchontai-agoges-apo-giatroys-toy-pedy/" />
<meta property="og:site_name" content="Insurance World" />
<meta property="article:publisher" content="https://www.facebook.com/insuranceworld" />
<meta property="article:tag" content="virus.com.gr" />
<meta property="article:tag" content="απολύσεις" />
<meta property="article:tag" content="ασφαλιστικά μέτρα" />
<meta property="article:tag" content="γιατροί ΠΕΔΥ" />
<meta property="article:tag" content="Ιδιωτικό ιατρείο" />
<meta property="article:section" content="Ειδήσεις" />
<meta property="article:published_time" content="2018-11-15T14:17:51+00:00" />
<meta property="article:modified_time" content="2018-11-15T14:48:12+00:00" />
<meta property="og:updated_time" content="2018-11-15T14:48:12+00:00" />
<meta property="og:image" content="https://insuranceworld.gr/wp-content/uploads/2017/07/doctor.jpg" />
<meta property="og:image:secure_url" content="https://insuranceworld.gr/wp-content/uploads/2017/07/doctor.jpg" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="600" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Αγωγές κατά Αριστοτέλους, για την εκδίωξη από το ΠΕΔΥ εκατοντάδων γιατρών που υπηρετούν με ασφαλιστικά μέτρα ή προσωρινές εντολές" />
<meta name="twitter:title" content="Έρχονται αγωγές από γιατρούς του ΠΕΔΥ! - Insurance World" />
<meta name="twitter:site" content="@insureworld" />
<meta name="twitter:image" content="https://insuranceworld.gr/wp-content/uploads/2017/07/doctor.jpg" />
<meta name="twitter:creator" content="@insureworld" />

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Insurance World &raquo; Feed" href="https://insuranceworld.gr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Insurance World &raquo; Comments Feed" href="https://insuranceworld.gr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Insurance World &raquo; Έρχονται αγωγές από γιατρούς του ΠΕΔΥ! Comments Feed" href="https://insuranceworld.gr/55258/eidiseis/koinoniki-asfalisi-ygeia/erchontai-agoges-apo-giatroys-toy-pedy/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/insuranceworld.gr\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css' href='https://insuranceworld.gr/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='gglcptch-css' href='https://insuranceworld.gr/wp-content/plugins/google-captcha/css/gglcptch.css' type='text/css' media='all' />
<link rel='stylesheet' id='optinforms-stylesheet-css' href='https://insuranceworld.gr/wp-content/plugins/optin-forms/css/optinforms.css' type='text/css' media='all' />
<link rel='stylesheet' id='optinforms-googleFont-css' href='//fonts.googleapis.com/css?family=Damion' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-prettyphoto-css' href='https://insuranceworld.gr/wp-content/plugins/responsive-lightbox/assets/prettyphoto/css/prettyPhoto.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css' href='https://insuranceworld.gr/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css' href='https://insuranceworld.gr/wp-content/themes/jarida/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css' href='https://insuranceworld.gr/wp-content/themes/jarida-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='Oswald-css' href='https://fonts.googleapis.com/css?family=Oswald%3Aregular%2C700&#038;subset=latin%2Cgreek%2Cgreek-ext' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css' href='https://insuranceworld.gr/wp-content/plugins/add-to-any/addtoany.min.css' type='text/css' media='all' />
<script type='text/javascript' src='https://insuranceworld.gr/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://insuranceworld.gr/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://insuranceworld.gr/wp-content/plugins/add-to-any/addtoany.min.js'></script>
<script type='text/javascript' src='https://insuranceworld.gr/wp-content/plugins/optin-forms/js/placeholder.js'></script>
<script type='text/javascript' src='https://insuranceworld.gr/wp-content/plugins/responsive-lightbox/assets/prettyphoto/js/jquery.prettyPhoto.min.js'></script>
<script type='text/javascript' src='https://insuranceworld.gr/wp-content/plugins/responsive-lightbox/assets/infinitescroll/infinite-scroll.pkgd.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"prettyphoto","selector":"lightbox","customEvents":"","activeGalleries":"1","animationSpeed":"normal","slideshow":"1","slideshowDelay":"5000","slideshowAutoplay":"1","opacity":"0.75","showTitle":"1","allowResize":"1","allowExpand":"1","width":"1080","height":"720","separator":"\/","theme":"light_square","horizontalPadding":"20","hideFlash":"0","wmode":"opaque","videoAutoplay":"0","modal":"0","deeplinking":"0","overlayGallery":"1","keyboardShortcuts":"1","social":"1","woocommerce_gallery":"0","ajaxurl":"https:\/\/insuranceworld.gr\/wp-admin\/admin-ajax.php","nonce":"c36d3ac551"};
/* ]]> */
</script>
<script type='text/javascript' src='https://insuranceworld.gr/wp-content/plugins/responsive-lightbox/js/front.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/insuranceworld.gr\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"55258","token":"2a8ce2188d","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://insuranceworld.gr/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js'></script>
<link rel='https://api.w.org/' href='https://insuranceworld.gr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://insuranceworld.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://insuranceworld.gr/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://insuranceworld.gr/?p=55258' />
<link rel="alternate" type="application/json+oembed" href="https://insuranceworld.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Finsuranceworld.gr%2F55258%2Feidiseis%2Fkoinoniki-asfalisi-ygeia%2Ferchontai-agoges-apo-giatroys-toy-pedy%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://insuranceworld.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Finsuranceworld.gr%2F55258%2Feidiseis%2Fkoinoniki-asfalisi-ygeia%2Ferchontai-agoges-apo-giatroys-toy-pedy%2F&#038;format=xml" />
<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};
a2a_config.onclick=1;
a2a_config.track_links = 'ga';
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<style>
@media all and (max-width: 767px) {
.visible-mobile {
    display: block;
}
.visible-desktop {
    display: none;
}
}

@media all and (min-width: 768px) {
.visible-mobile {
    display: none;
}
.visible-desktop {
    display: block;
}
}
</style><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//insuranceworld.gr/?wordfence_lh=1&hid=D0B3145EC90BC9F9E8AC56C68D05377B');
</script><link rel="shortcut icon" href="https://insuranceworld.gr/wp-content/uploads/2014/06/insworld.png" title="Favicon" /><meta property="og:title" content="Έρχονται αγωγές από γιατρούς του ΠΕΔΥ!" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Σε νέες δικαστικές περιπέτειες μπαίνει η Αριστοτέλους λόγω της εμμονής της να εκδιώξει από το ΠΕΔΥ ε..." />
<meta property="og:url" content="https://insuranceworld.gr/55258/eidiseis/koinoniki-asfalisi-ygeia/erchontai-agoges-apo-giatroys-toy-pedy/" />
<meta property="og:site_name" content="Insurance World" />
<meta property="og:image" content="https://insuranceworld.gr/wp-content/uploads/2017/07/doctor-620x330-1500917878.jpg" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://insuranceworld.gr/wp-content/themes/jarida/js/html5.js"></script>
<script src="https://insuranceworld.gr/wp-content/themes/jarida/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://insuranceworld.gr/wp-content/themes/jarida/css/ie8.css" />
<![endif]-->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
<style type="text/css" media="screen">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</style>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-9546807-3', 'auto');
  ga('require', 'linkid');
  ga('send', 'pageview');



   //
  // Scroll tracking script
  //

jQuery(function($) {
    // Debug flag
    var debugMode = false;

    // Default time delay before checking location
    var callBackTime = 100;

    // # px before tracking a reader
    var readerLocation = 150;

    // Set some flags for tracking & execution
    var timer = 0;
    var scroller = false;
    var endContent = false;
    var didComplete = false;

    // Set some time variables to calculate reading time
    var startTime = new Date();
    var beginning = startTime.getTime();
    var totalTime = 0;
    
    // Get some information about the current page
    var pageTitle = document.title;

    // Track the aticle load
    if (!debugMode) {
        ga('send', 'event', 'Reading', 'ArticleLoaded', pageTitle, {'nonInteraction': 1});
    } else {
        alert('The page has loaded. Woohoo.');    
    }

    // Check the location and track user
    function trackLocation() {
        bottom = $(window).height() + $(window).scrollTop();
        height = $(document).height();

        // If user starts to scroll send an event
        if (bottom > readerLocation && !scroller) {
            currentTime = new Date();
            scrollStart = currentTime.getTime();
            timeToScroll = Math.round((scrollStart - beginning) / 1000);
            if (!debugMode) {
                ga('send', 'event', 'Reading', 'StartReading', pageTitle, timeToScroll, {'metric1' : timeToScroll});
            } else {
                alert('started reading ' + timeToScroll);
            }
            scroller = true;
        }

        // If user has hit the bottom of the content send an event
        if (bottom >= $('.content').scrollTop() + $('.content').innerHeight() && !endContent) {
            currentTime = new Date();
            contentScrollEnd = currentTime.getTime();
            timeToContentEnd = Math.round((contentScrollEnd - scrollStart) / 1000);
            if (!debugMode) {
                 if (timeToContentEnd < 30) {
                    ga('set', 'dimension5', 'Scanner'); 
                } else {
                    ga('set', 'dimension5', 'Reader'); 
                }
                ga('send', 'event', 'Reading', 'ContentBottom', pageTitle, timeToContentEnd, {'metric2' : timeToContentEnd});
            } else {
                alert('end content section '+timeToContentEnd);
            }
            endContent = true;
        }

        // If user has hit the bottom of page send an event
        if (bottom >= height && !didComplete) {
            currentTime = new Date();
            end = currentTime.getTime();
            totalTime = Math.round((end - scrollStart) / 1000);
            if (!debugMode) {
                ga('send', 'event', 'Reading', 'PageBottom', pageTitle, totalTime, {'metric3' : totalTime});
            } else {
                alert('bottom of page '+totalTime);
            }
            didComplete = true;
        }
    }

    // Track the scrolling and track location
    $(window).scroll(function() {
        if (timer) {
            clearTimeout(timer);
        }

        // Use a buffer so we don't call trackLocation too often.
        timer = setTimeout(trackLocation, callBackTime);
    });
});

</script>

<link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css">


<script type="text/javascript">
    window.cookieconsent_options = {"message":"To insuranceworld.gr χρησιμοποιεί cookies για την εξατομίκευση περιεχομένου και διαφημίσεων καθώς και την λειτουργία κάποιων υπηρεσιών του.","dismiss":"Δέχομαι","learnMore":"Πληροφορίες","link":"http://insuranceworld.gr/cookies-policy","theme":"dark-bottom"};
</script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/95676836/IW_300x250_home-1', [300, 250], 'div-gpt-ad-1489399743741-1').addService(googletag.pubads());
    googletag.defineSlot('/95676836/IW_300x250_home-3', [300, 250], 'div-gpt-ad-1489399743741-2').addService(googletag.pubads());
    googletag.defineSlot('/95676836/IW_300x250_home-4', [300, 250], 'div-gpt-ad-1489399743741-3').addService(googletag.pubads());
    googletag.defineSlot('/95676836/IW_300x250-home-2', [300, 250], 'div-gpt-ad-1489399743741-8').addService(googletag.pubads());
    googletag.defineSlot('/95676836/IW_728x90_Home', [728, 90], 'div-gpt-ad-1489399743741-9').addService(googletag.pubads());
    googletag.defineSlot('/95676836/IW_MainContent_Home_5', [[468, 60], [620, 80]], 'div-gpt-ad-1489399743741-11').addService(googletag.pubads());
    googletag.defineSlot('/95676836/IW_MainContent_home-1', [[468, 60], [620, 80]], 'div-gpt-ad-1489399743741-12').addService(googletag.pubads());
    googletag.defineSlot('/95676836/IW_MainContent_home-2', [[468, 60], [620, 80]], 'div-gpt-ad-1489399743741-13').addService(googletag.pubads());
    googletag.defineSlot('/95676836/IW_MainContent_home-3', [[468, 60], [620, 80]], 'div-gpt-ad-1489399743741-14').addService(googletag.pubads());
    googletag.defineSlot('/95676836/IW_MainContent_home_4', [[468, 60], [620, 80]], 'div-gpt-ad-1489399743741-15').addService(googletag.pubads());

googletag.defineSlot('/95676836/IW_MOBILE_MainContent_home-1', [320, 100], 'div-gpt-ad-1532605339305-0').addService(googletag.pubads());

googletag.defineSlot('/95676836/IW_300x250_ROS-1', [300, 250], 'div-gpt-ad-1489399743741-4').addService(googletag.pubads());
    googletag.defineSlot('/95676836/IW_300x250_ROS-2', [300, 250], 'div-gpt-ad-1489399743741-5').addService(googletag.pubads());
    googletag.defineSlot('/95676836/IW_300x250_ROS-3', [300, 250], 'div-gpt-ad-1489399743741-6').addService(googletag.pubads());
    googletag.defineSlot('/95676836/IW_300x250_ROS-4', [300, 250], 'div-gpt-ad-1489399743741-7').addService(googletag.pubads());
    googletag.defineSlot('/95676836/IW_728x90-ROS', [728, 90], 'div-gpt-ad-1489399743741-10').addService(googletag.pubads());
    googletag.defineSlot('/95676836/IW_MainContent_ROS', [[468, 60], [620, 80]], 'div-gpt-ad-1489399743741-16').addService(googletag.pubads());
    googletag.defineSlot('/95676836/IW_MainContent_ROS_2', [[468, 60], [620, 80]], 'div-gpt-ad-1489399743741-17').addService(googletag.pubads());
    googletag.defineSlot('/95676836/IW_MainContent_ROS_3', [[468, 60], [620, 80]], 'div-gpt-ad-1489399743741-18').addService(googletag.pubads());
    googletag.defineSlot('/95676836/IW_MainContent_ROS-4', [[468, 60], [620, 80]], 'div-gpt-ad-1489399743741-19').addService(googletag.pubads());

 googletag.defineSlot('/95676836/IW_MOBILE_MainContent_ROS', [320, 100], 'div-gpt-ad-1532605339305-1').addService(googletag.pubads());

    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://insuranceworld.gr");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'a508d235-7c8b-4c1d-99b9-678a0b9c2969';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Ευχαριστούμε για την εγγραφή σας!";
oneSignal_options['subdomainName'] = "https://insuranceworld.os.tc";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.64337d6b-67cd-4296-b41c-d41bc6b4a874";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'θέλει να εμφανίσει Ειδοποιήσεις:';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Αυτό είναι ένα παράδειγμα Ειδοποίησης';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Οι Ειδοποιήσεις θα εμφανίζονται στην επιφ. εργασίας';
oneSignal_options['promptOptions']['acceptButtonText'] = 'ΣΥΝΕΧΙΣΤΕ';
oneSignal_options['promptOptions']['cancelButtonText'] = 'ΟΧΙ, ΕΥΧΑΡΙΣΤΩ';
oneSignal_options['promptOptions']['siteName'] = 'http://insuranceworld.gr';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Πατήστε Να επιτραπεί';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'small';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Πάτήστε για να εγγραφείτε στις Ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Εγγραφείτε στις Ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Έχετε εγγραφεί στις Ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Έχετε απαγορεύσει τις Ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Σας ευχαριστούμε για την εγγραφή σας';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Έχετε εγγραφεί για να λαμβάνετε Ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Δεν θα ξαναλάβετε Ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Διαχειριστείτε τις Ειδοποιήσεις του site';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ΕΓΓΡΑΦΕΙΤΕ';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'ΑΠΕΓΓΡΑΦΕΙΤΕ';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Επιτρέψτε τις Ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Ακολουθήστε τις οδηγίες για να επιτρέψετε τις Ειδοποιήσεις:';
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['colors']['circle.background'] = '#E40613';
oneSignal_options['notifyButton']['colors']['pulse.color'] = '#E40613';
oneSignal_options['notifyButton']['colors']['dialog.button.background'] = '#E40613';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
</head>
<body id="top" class="post-template-default single single-post postid-55258 single-format-standard">
<div class="background-cover"></div>
<div class="wrapper layout-2c">
<div class="top-nav fade-in animated1 head_menu">
<div class="container">
<div class="search-block">
<form method="get" id="searchform" action="https://insuranceworld.gr/">
<button class="search-button" type="submit" value="Search"></button>
<input type="text" id="s" name="s" value="Search..." onfocus="if (this.value == 'Search...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search...';}" />
</form>
</div>
<div class="social-icons icon_flat">
<a class="tooldown" title="Rss" href="https://insuranceworld.gr/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="tooldown" title="Google+" href="https://google.com/+InsuranceworldGre" target="_blank"><i class="tieicon-gplus"></i></a><a class="tooldown" title="Facebook" href="https://www.facebook.com/insuranceworld" target="_blank"><i class="tieicon-facebook"></i></a><a class="tooldown" title="Twitter" href="https://www.twitter.com/insureworld" target="_blank"><i class="tieicon-twitter"></i></a><a class="tooldown" title="LinkedIn" href="https://www.linkedin.com/company/insurance-world-by-ethos-media-s-a-" target="_blank"><i class="tieicon-linkedin"></i></a><a class="tooldown" title="Youtube" href="https://www.youtube.com/channel/UC57e6OAGKCdIqP-VbEfvWxg" target="_blank"><i class="tieicon-youtube"></i></a> </div>
<div class="top-menu"><ul id="menu-top-menu" class="menu"><li id="menu-item-33" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33"><a href="https://insuranceworld.gr/poioi-eimaste/">Ethos Media</a></li>
<li id="menu-item-36" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36"><a href="https://insuranceworld.gr/ori-chrisis/">Όροι Χρήσης</a></li>
<li id="menu-item-40" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40"><a href="https://insuranceworld.gr/diafimisi/">Διαφήμιση</a></li>
<li id="menu-item-43" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43"><a href="https://insuranceworld.gr/epikinonia/">Επικοινωνία</a></li>
</ul></div>
</div>
</div>
<div class="container">
<header id="theme-header">
<div class="header-content fade-in animated1">
<div class="logo">
<h2> <a title="Insurance World" href="https://insuranceworld.gr/">
<img src="https://insuranceworld.gr/wp-content/uploads/2014/07/INSURANCElogo_200x100.jpg" alt="Insurance World" /><strong>Insurance World Το Πληρέστερο Ασφαλιστικό Portal. Ό,τι συμβαίνει στον ασφαλιστικό κόσμο γράφεται εδώ!</strong>
</a>
</h2> </div>
<div class="e3lan-top"> 
<div id='div-gpt-ad-1489399743741-9' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489399743741-9'); });
</script>
</div> </div> <div class="clear"></div>
</div>
<nav id="main-nav" class="fade-in animated2">
<div class="container">
<div class="main-menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-57" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-home"><a href="http://insuranceworld.gr">Αρχική</a></li>
<li id="menu-item-17890" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent  menu-item-has-children"><a href="https://insuranceworld.gr/category/eidiseis/">Ειδήσεις</a>
<ul class="sub-menu">
<li id="menu-item-20" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://insuranceworld.gr/category/eidiseis/asfalistikes-eidiseis/">Ασφαλιστικές Ειδήσεις</a></li>
<li id="menu-item-19" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://insuranceworld.gr/category/eidiseis/diagonismoi-dimosiou/">Διαγωνισμοί δημοσίου</a></li>
<li id="menu-item-18" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://insuranceworld.gr/category/eidiseis/anasfalistos/">Ανασφάλιστος</a></li>
<li id="menu-item-23" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://insuranceworld.gr/category/apopseis/synenteukseis/">Συνεντεύξεις</a></li>
<li id="menu-item-22" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://insuranceworld.gr/category/eidiseis/stelexi-kai-metakiniseis/profil/">Προφίλ</a></li>
<li id="menu-item-17" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://insuranceworld.gr/category/eidiseis/eke/">EKE</a></li>
<li id="menu-item-8" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://insuranceworld.gr/category/archive/">Αρχείο</a></li>
<li id="menu-item-29983" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://insuranceworld.gr/17th-hydra-meeting-live/">17th Hydra Meeting</a></li>
</ul> 
</li>
<li id="menu-item-6" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://insuranceworld.gr/category/editorial/">Editorial</a></li>
<li id="menu-item-7" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://insuranceworld.gr/category/apopseis/">Απόψεις</a></li>
<li id="menu-item-10" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://insuranceworld.gr/category/eidiseis/diethni-eidiseis/">Διεθνείς Ειδήσεις</a></li>
<li id="menu-item-11" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="https://insuranceworld.gr/category/ekpaidevsi/">Εκπαίδευση</a>
<ul class="sub-menu">
<li id="menu-item-59" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://insuranceworld.gr/category/ekpaidevsi/e-learning/">E-learning</a></li>
<li id="menu-item-60" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://insuranceworld.gr/category/ekpaidevsi/asfalistiki/">Ασφαλιστική</a></li>
<li id="menu-item-61" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://insuranceworld.gr/category/ekpaidevsi/xrimatooikonomiki/">Χρηματοοικονομική</a></li>
</ul> 
</li>
<li id="menu-item-15" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="https://insuranceworld.gr/category/proionta/">Προϊόντα</a>
<ul class="sub-menu">
<li id="menu-item-18099" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="https://insuranceworld.gr/category/proionta/asfalistika/">Ασφαλιστικά</a>
<ul class="sub-menu">
<li id="menu-item-18100" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://insuranceworld.gr/category/proionta/asfalistika/asfaliseis-zois/">Ασφαλίσεις Ζωής</a></li>
<li id="menu-item-18101" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://insuranceworld.gr/category/proionta/asfalistika/genikes-asfaleies/">Γενικές Ασφάλειες</a></li>
</ul> 
</li>
<li id="menu-item-18102" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://insuranceworld.gr/category/proionta/logismiko/">Λογισμικό</a></li>
</ul> 
</li>
<li id="menu-item-9" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="https://insuranceworld.gr/category/asfalistikow-odigos/">Ασφαλιστικός οδηγός</a>
<ul class="sub-menu">
<li id="menu-item-17877" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://insuranceworld.gr/category/asfalistikow-odigos/etereies/">Ασφαλιστικές Εταιρείες</a></li>
<li id="menu-item-17878" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://insuranceworld.gr/category/asfalistikow-odigos/etereies-thrafsis-krystallon/">Εταιρείες θραύσης κρυστάλλων</a></li>
<li id="menu-item-17879" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://insuranceworld.gr/category/asfalistikow-odigos/thesmikoi-foreis/">Θεσμικοί φορείς</a></li>
<li id="menu-item-17880" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://insuranceworld.gr/category/asfalistikow-odigos/symvouleftikes-pros-asflistikes/">Συμβουλευτικές υπηρεσίες προς ασφαλιστικές</a></li>
<li id="menu-item-17881" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://insuranceworld.gr/category/asfalistikow-odigos/foreis-ekprosopisis/">Φορείς εκπροσώπησης</a></li>
<li id="menu-item-17876" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://insuranceworld.gr/category/asfalistikow-odigos/software/">Software</a></li>
<li id="menu-item-17882" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://insuranceworld.gr/category/asfalistikow-odigos/xrisima-links/">Χρήσιμα links</a></li>
</ul> 
</li>
<li id="menu-item-21" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://insuranceworld.gr/category/eidiseis/ekdiloseis/">Εκδηλώσεις</a></li>
<li id="menu-item-53" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://insuranceworld.gr/category/videos/">Insurance Videos</a></li>
</ul></div> </div>
</nav>
</header>
<div id="main-content" class="container fade-in animated3">
<div class="content-wrap">
<div class="content">
<div class="e3lan-post"> <div class="visible-desktop">

<div id='div-gpt-ad-1489399743741-16'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489399743741-16'); });
</script>
</div>
</div>
<div class="visible-mobile">

<div id='div-gpt-ad-1532605339305-1' style='height:100px; width:320px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1532605339305-1'); });
</script>
</div>
</div> </div>
<article id="the-post" class="post-listing post-55258 post type-post status-publish format-standard has-post-thumbnail hentry category-eidiseis category-koinoniki-asfalisi-ygeia tag-virus-com-gr tag-apolisis tag-asfalistika-metra tag-giatri-pedi tag-idiotiko-iatreio">
<div class="single-post-thumb">
<img width="620" height="330" src="https://insuranceworld.gr/wp-content/uploads/2017/07/doctor-620x330-1500917878.jpg" class="attachment-slider size-slider wp-post-image" alt="" srcset="https://insuranceworld.gr/wp-content/uploads/2017/07/doctor-620x330-1500917878.jpg 620w, https://insuranceworld.gr/wp-content/uploads/2017/07/doctor-300x160-1500917878.jpg 300w" sizes="(max-width: 620px) 100vw, 620px" /> </div>
<div class="post-inner">
<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Έρχονται αγωγές από γιατρούς του ΠΕΔΥ!</span></h1>
<p class="post-meta">
<span class="post-cats">in <a href="https://insuranceworld.gr/category/eidiseis/" rel="category tag">Ειδήσεις</a>, <a href="https://insuranceworld.gr/category/eidiseis/koinoniki-asfalisi-ygeia/" rel="category tag">Υγεία &amp; Κοινωνική Ασφάλιση</a></span>
<span class="tie-date">15/11/2018, 16:17</span>
<span class="post-comments"><a href="https://insuranceworld.gr/55258/eidiseis/koinoniki-asfalisi-ygeia/erchontai-agoges-apo-giatroys-toy-pedy/#respond">0</a></span>
</p>
<div class="clear"></div>
<div class="entry">
<p>Σε νέες δικαστικές περιπέτειες μπαίνει η <strong>Αριστοτέλους</strong> λόγω της εμμονής της να εκδιώξει από το <strong>ΠΕΔΥ</strong> εκατοντάδες γιατρούς οι οποίοι υπηρετούν είτε με ασφαλιστικά μέτρα είτε με προσωρινές εντολές.</p>
<p>Σε αντίθεση με όσα είχε υποστηρίξει κατά τις προγραμματικές δηλώσεις η κυβέρνηση περί δεύτερης ευκαιρίας στους απολυμένους από το σύστημα γιατρούς (νόμος Γεωργιάδη), η ηγεσία του υπουργείου Υγείας αποφάσισε να δείξει την «πόρτα της εξόδου» σε όσους επιμένουν στη διατήρηση του ιδιωτικού τους ιατρείου.</p>
<p>Πρόκειται για αρκετές εκατοντάδες γιατρούς σε όλη τη χώρα, οι οποίοι υπηρετούσαν παλαιότερα στο <strong>ΙΚΑ</strong> και σήμερα σε δομές του ΠΕΔΥ κι ως εκ τούτου έχουν σωρευμένη εμπειρία (κάτι το οποίο λείπει από τους νέους σε φυσική ηλικία και επαγγελματική πείρα γιατρούς που στελεχώνουν σήμερα τις <strong>ΤοΜΥ</strong>). Οι γιατροί αυτοί καλούνται μέχρι τις 31 Δεκεμβρίου να αποφασίσουν μεταξύ «λουκέτου» στο ιατρείο τους και παραμονής στο δημόσιο σύστημα υγείας.</p>
<p><img class="size-full wp-image-23756 alignright disappear mom_appear" src="https://virus.com.gr/wp-content/uploads/2016/01/p.psixaris.jpeg" sizes="(max-width: 225px) 100vw, 225px" srcset="https://virus.com.gr/wp-content/uploads/2016/01/p.psixaris.jpeg 225w, https://virus.com.gr/wp-content/uploads/2016/01/p.psixaris-80x80.jpeg 80w, https://virus.com.gr/wp-content/uploads/2016/01/p.psixaris-100x100.jpeg 100w" alt="" width="225" height="225" />Σύμφωνα με την <strong>Πανελλήνια Ομοσπονδία Γιατρών ΕΟΠΥΥ-ΠΕΔΥ</strong>, με την απόφαση αυτή η κυβέρνηση παραβιάζει τις δικαστικές αποφάσεις που κατοχυρώνουν προσωρινή παραμονή τους στο σύστημα. <em>«9 στους 10 γιατρούς που προσέφυγαν δικαιώθηκαν και σήμερα εργάζονται στις δομές του ΠΕΔΥ μέχρι τελεσιδικίας»</em> λέει στο <strong>Virus</strong> ο πρόεδρος της ΠΟΣΕΥΠ ΕΟΠΥΥ-ΠΕΔΥ <strong>Παναγιώτης Ψυχάρης</strong>. Όπως εξηγεί, η διαδικασία των εφέσεων απαιτεί 2-3 χρόνια. Στο διάστημα αυτό οι συνάδελφοι δεν μπορούν να απομακρυνθούν, σημειώνει.</p>
<p>Το ζήτημα βεβαίως δεν είναι μόνο νομικό αλλά και ηθικό για την Ομοσπονδία, λόγω της αρχικής στάσης της κυβέρνησης στο θέμα. Γι’ αυτό το λόγο δεν παραιτήθηκε ποτέ από τη διεκδίκηση του θέματος, το οποίο κι έθιγε με κάθε ευκαιρία. Όλες όμως οι προσπάθειες να βρεθεί μια λύση έπεσαν στο «κενό» και με δεδομένο ότι ο χρόνος πλέον «μετρά αντίστροφα», η ΠΟΣΕΥΠ αποφάσισε να περάσει στην «αντεπίθεση».</p>
<p>Με ανακοίνωσή της, λοιπόν, καλεί όσα μέλη της ενδιαφέρονται για τη διατήρηση των ιατρείων τους από το νέο έτος να συμμετάσχουν σε ασφαλιστικά μέτρα. <em>«Οι αγωγές είναι ατομικές και μετά θα ομαδοποιηθούν»</em> διευκρινίζει ο κος Ψυχάρης.</p>
<p>Σημειώνεται ότι οι αγωγές θα κατατεθούν στην έδρα της κάθε Υγειονομικής Περιφέρειας (ΥΠΕ).</p>
<div class="at-below-post addthis_tool" data-url="https://virus.com.gr/erchontai-agoges-apo-giatroys-toy-pedy/"></div>
<div class="post-tags"><span class="pt-title">Πηγή: <a href="https://virus.com.gr/erchontai-agoges-apo-giatroys-toy-pedy/" target="_blank" rel="noopener">virus.com.gr</a></span></div>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://insuranceworld.gr/55258/eidiseis/koinoniki-asfalisi-ygeia/erchontai-agoges-apo-giatroys-toy-pedy/" data-a2a-title="Έρχονται αγωγές από γιατρούς του ΠΕΔΥ!"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Finsuranceworld.gr%2F55258%2Feidiseis%2Fkoinoniki-asfalisi-ygeia%2Ferchontai-agoges-apo-giatroys-toy-pedy%2F&amp;linkname=%CE%88%CF%81%CF%87%CE%BF%CE%BD%CF%84%CE%B1%CE%B9%20%CE%B1%CE%B3%CF%89%CE%B3%CE%AD%CF%82%20%CE%B1%CF%80%CF%8C%20%CE%B3%CE%B9%CE%B1%CF%84%CF%81%CE%BF%CF%8D%CF%82%20%CF%84%CE%BF%CF%85%20%CE%A0%CE%95%CE%94%CE%A5%21" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Finsuranceworld.gr%2F55258%2Feidiseis%2Fkoinoniki-asfalisi-ygeia%2Ferchontai-agoges-apo-giatroys-toy-pedy%2F&amp;linkname=%CE%88%CF%81%CF%87%CE%BF%CE%BD%CF%84%CE%B1%CE%B9%20%CE%B1%CE%B3%CF%89%CE%B3%CE%AD%CF%82%20%CE%B1%CF%80%CF%8C%20%CE%B3%CE%B9%CE%B1%CF%84%CF%81%CE%BF%CF%8D%CF%82%20%CF%84%CE%BF%CF%85%20%CE%A0%CE%95%CE%94%CE%A5%21" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=https%3A%2F%2Finsuranceworld.gr%2F55258%2Feidiseis%2Fkoinoniki-asfalisi-ygeia%2Ferchontai-agoges-apo-giatroys-toy-pedy%2F&amp;linkname=%CE%88%CF%81%CF%87%CE%BF%CE%BD%CF%84%CE%B1%CE%B9%20%CE%B1%CE%B3%CF%89%CE%B3%CE%AD%CF%82%20%CE%B1%CF%80%CF%8C%20%CE%B3%CE%B9%CE%B1%CF%84%CF%81%CE%BF%CF%8D%CF%82%20%CF%84%CE%BF%CF%85%20%CE%A0%CE%95%CE%94%CE%A5%21" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Finsuranceworld.gr%2F55258%2Feidiseis%2Fkoinoniki-asfalisi-ygeia%2Ferchontai-agoges-apo-giatroys-toy-pedy%2F&amp;linkname=%CE%88%CF%81%CF%87%CE%BF%CE%BD%CF%84%CE%B1%CE%B9%20%CE%B1%CE%B3%CF%89%CE%B3%CE%AD%CF%82%20%CE%B1%CF%80%CF%8C%20%CE%B3%CE%B9%CE%B1%CF%84%CF%81%CE%BF%CF%8D%CF%82%20%CF%84%CE%BF%CF%85%20%CE%A0%CE%95%CE%94%CE%A5%21" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_buffer" href="https://www.addtoany.com/add_to/buffer?linkurl=https%3A%2F%2Finsuranceworld.gr%2F55258%2Feidiseis%2Fkoinoniki-asfalisi-ygeia%2Ferchontai-agoges-apo-giatroys-toy-pedy%2F&amp;linkname=%CE%88%CF%81%CF%87%CE%BF%CE%BD%CF%84%CE%B1%CE%B9%20%CE%B1%CE%B3%CF%89%CE%B3%CE%AD%CF%82%20%CE%B1%CF%80%CF%8C%20%CE%B3%CE%B9%CE%B1%CF%84%CF%81%CE%BF%CF%8D%CF%82%20%CF%84%CE%BF%CF%85%20%CE%A0%CE%95%CE%94%CE%A5%21" title="Buffer" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Finsuranceworld.gr%2F55258%2Feidiseis%2Fkoinoniki-asfalisi-ygeia%2Ferchontai-agoges-apo-giatroys-toy-pedy%2F&amp;linkname=%CE%88%CF%81%CF%87%CE%BF%CE%BD%CF%84%CE%B1%CE%B9%20%CE%B1%CE%B3%CF%89%CE%B3%CE%AD%CF%82%20%CE%B1%CF%80%CF%8C%20%CE%B3%CE%B9%CE%B1%CF%84%CF%81%CE%BF%CF%8D%CF%82%20%CF%84%CE%BF%CF%85%20%CE%A0%CE%95%CE%94%CE%A5%21" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_print" href="https://www.addtoany.com/add_to/print?linkurl=https%3A%2F%2Finsuranceworld.gr%2F55258%2Feidiseis%2Fkoinoniki-asfalisi-ygeia%2Ferchontai-agoges-apo-giatroys-toy-pedy%2F&amp;linkname=%CE%88%CF%81%CF%87%CE%BF%CE%BD%CF%84%CE%B1%CE%B9%20%CE%B1%CE%B3%CF%89%CE%B3%CE%AD%CF%82%20%CE%B1%CF%80%CF%8C%20%CE%B3%CE%B9%CE%B1%CF%84%CF%81%CE%BF%CF%8D%CF%82%20%CF%84%CE%BF%CF%85%20%CE%A0%CE%95%CE%94%CE%A5%21" title="Print" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>
</div>
<span style="display:none"><a href="https://insuranceworld.gr/tag/virus-com-gr/" rel="tag">virus.com.gr</a> <a href="https://insuranceworld.gr/tag/apolisis/" rel="tag">απολύσεις</a> <a href="https://insuranceworld.gr/tag/asfalistika-metra/" rel="tag">ασφαλιστικά μέτρα</a> <a href="https://insuranceworld.gr/tag/giatri-pedi/" rel="tag">γιατροί ΠΕΔΥ</a> <a href="https://insuranceworld.gr/tag/idiotiko-iatreio/" rel="tag">Ιδιωτικό ιατρείο</a></span> <span style="display:none" class="updated">2018-11-15</span>
<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="https://insuranceworld.gr/author/insurance-world/" title="Posts by Insurance World" rel="author">Insurance World</a></strong></div>
</div>
</article>
<p class="post-tag">Tagged with: <a href="https://insuranceworld.gr/tag/virus-com-gr/" rel="tag">virus.com.gr</a> <a href="https://insuranceworld.gr/tag/apolisis/" rel="tag">απολύσεις</a> <a href="https://insuranceworld.gr/tag/asfalistika-metra/" rel="tag">ασφαλιστικά μέτρα</a> <a href="https://insuranceworld.gr/tag/giatri-pedi/" rel="tag">γιατροί ΠΕΔΥ</a> <a href="https://insuranceworld.gr/tag/idiotiko-iatreio/" rel="tag">Ιδιωτικό ιατρείο</a></p>
<div class="e3lan-post"> 
<div id='div-gpt-ad-1489399743741-17'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489399743741-17'); });
</script>
</div> </div>
<section id="related_posts">
<div class="block-head">
<h3>Related Articles</h3><div class="stripe-line"></div>
</div>
<div class="post-listing">
<div class="related-item">
<div class="post-thumbnail">
<a href="https://insuranceworld.gr/55260/eidiseis/koinoniki-asfalisi-ygeia/enimerosi-i-vasiki-grammi-amynas-kata-toy-karkinoy-toy-pagkreatos/" title="Permalink to Ενημέρωση, η βασική γραμμή άμυνας κατά του καρκίνου του παγκρέατος" rel="bookmark">
<img width="300" height="160" src="https://insuranceworld.gr/wp-content/uploads/2018/11/cancreatic-cancer-300x160-1542293840.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="χέρια με κορδέλα, παγκρεατικός καρκίνος" srcset="https://insuranceworld.gr/wp-content/uploads/2018/11/cancreatic-cancer-300x160-1542293840.jpg 300w, https://insuranceworld.gr/wp-content/uploads/2018/11/cancreatic-cancer-620x330-1542293840.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" /> </a>
</div>
<h3><a href="https://insuranceworld.gr/55260/eidiseis/koinoniki-asfalisi-ygeia/enimerosi-i-vasiki-grammi-amynas-kata-toy-karkinoy-toy-pagkreatos/" title="Permalink to Ενημέρωση, η βασική γραμμή άμυνας κατά του καρκίνου του παγκρέατος" rel="bookmark">Ενημέρωση, η βασική γραμμή άμυνας κατά του καρκίνου του παγκρέατος</a></h3>
<p class="post-meta"><span class="tie-date">15/11/2018, 16:58</span></p>
</div>
<div class="related-item">
<div class="post-thumbnail">
<a href="https://insuranceworld.gr/55242/eidiseis/koinoniki-asfalisi-ygeia/axiologisi-iatrikis-technologias-pos-mporoyn-na-syneisferoyn-oi-astheneis/" title="Permalink to Αξιολόγηση Ιατρικής Τεχνολογίας: Πώς μπορούν να συνεισφέρουν οι ασθενείς;" rel="bookmark">
<img width="300" height="160" src="https://insuranceworld.gr/wp-content/uploads/2018/11/medtech-assesment-300x160-1542290675.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="αξιολόγηση ιατρικής τεχνολογίας" srcset="https://insuranceworld.gr/wp-content/uploads/2018/11/medtech-assesment-300x160-1542290675.jpg 300w, https://insuranceworld.gr/wp-content/uploads/2018/11/medtech-assesment-620x330-1542290675.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" /> </a>
</div>
<h3><a href="https://insuranceworld.gr/55242/eidiseis/koinoniki-asfalisi-ygeia/axiologisi-iatrikis-technologias-pos-mporoyn-na-syneisferoyn-oi-astheneis/" title="Permalink to Αξιολόγηση Ιατρικής Τεχνολογίας: Πώς μπορούν να συνεισφέρουν οι ασθενείς;" rel="bookmark">Αξιολόγηση Ιατρικής Τεχνολογίας: Πώς μπορούν να συνεισφέρουν οι ασθενείς;</a></h3>
<p class="post-meta"><span class="tie-date">15/11/2018, 16:44</span></p>
</div>
<div class="related-item">
<div class="post-thumbnail">
<a href="https://insuranceworld.gr/55250/eidiseis/koinoniki-asfalisi-ygeia/elegxe-poso-glykos-eisai/" title="Permalink to Έλεγξε πόσο «γλυκός» είσαι!" rel="bookmark">
<img width="300" height="160" src="https://insuranceworld.gr/wp-content/uploads/2018/11/shutterstock_367071926-300x160-1542292012.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="έλεγχος σακχάρου" srcset="https://insuranceworld.gr/wp-content/uploads/2018/11/shutterstock_367071926-300x160-1542292012.jpg 300w, https://insuranceworld.gr/wp-content/uploads/2018/11/shutterstock_367071926-620x330-1542292012.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" /> </a>
</div>
<h3><a href="https://insuranceworld.gr/55250/eidiseis/koinoniki-asfalisi-ygeia/elegxe-poso-glykos-eisai/" title="Permalink to Έλεγξε πόσο «γλυκός» είσαι!" rel="bookmark">Έλεγξε πόσο «γλυκός» είσαι!</a></h3>
<p class="post-meta"><span class="tie-date">15/11/2018, 16:40</span></p>
</div>
<div class="related-item">
<div class="post-thumbnail">
<a href="https://insuranceworld.gr/55246/eidiseis/koinoniki-asfalisi-ygeia/farmakeia-oristike-i-dikasimos-gia-to-idioktisiako/" title="Permalink to Φαρμακεία: Ορίστηκε η δικάσιμος για το «ιδιοκτησιακό»" rel="bookmark">
<img width="300" height="160" src="https://insuranceworld.gr/wp-content/uploads/2016/03/894176f65d6b398d7f280ce397c4c870-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="Επιγραφή φαρμακείου" srcset="https://insuranceworld.gr/wp-content/uploads/2016/03/894176f65d6b398d7f280ce397c4c870-300x160.jpg 300w, https://insuranceworld.gr/wp-content/uploads/2016/03/894176f65d6b398d7f280ce397c4c870-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" /> </a>
</div>
<h3><a href="https://insuranceworld.gr/55246/eidiseis/koinoniki-asfalisi-ygeia/farmakeia-oristike-i-dikasimos-gia-to-idioktisiako/" title="Permalink to Φαρμακεία: Ορίστηκε η δικάσιμος για το «ιδιοκτησιακό»" rel="bookmark">Φαρμακεία: Ορίστηκε η δικάσιμος για το «ιδιοκτησιακό»</a></h3>
<p class="post-meta"><span class="tie-date">15/11/2018, 15:49</span></p>
</div>
<div class="related-item">
<div class="post-thumbnail">
<a href="https://insuranceworld.gr/54996/eidiseis/koinoniki-asfalisi-ygeia/doron-adoron-ta-nea-asthenofora-sto-ekav/" title="Permalink to «Δώρον άδωρον» τα νέα ασθενοφόρα στο ΕΚΑΒ" rel="bookmark">
<img width="300" height="160" src="https://insuranceworld.gr/wp-content/uploads/2018/11/ekab_isn2-300x160-1542029638.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="ΕΚΑΒ, δωρεά ΙΣΝ" srcset="https://insuranceworld.gr/wp-content/uploads/2018/11/ekab_isn2-300x160-1542029638.jpg 300w, https://insuranceworld.gr/wp-content/uploads/2018/11/ekab_isn2-620x330-1542029638.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" /> </a>
</div>
<h3><a href="https://insuranceworld.gr/54996/eidiseis/koinoniki-asfalisi-ygeia/doron-adoron-ta-nea-asthenofora-sto-ekav/" title="Permalink to «Δώρον άδωρον» τα νέα ασθενοφόρα στο ΕΚΑΒ" rel="bookmark">«Δώρον άδωρον» τα νέα ασθενοφόρα στο ΕΚΑΒ</a></h3>
<p class="post-meta"><span class="tie-date">12/11/2018, 15:34</span></p>
</div>
<div class="related-item">
<div class="post-thumbnail">
<a href="https://insuranceworld.gr/54982/eidiseis/koinoniki-asfalisi-ygeia/nikolopoylos-min-xechname-oti-ta-dinoyn-ki-alles-etaireies/" title="Permalink to Νικολόπουλος: Μην ξεχνάμε ότι «τα δίνουν» κι άλλες εταιρείες!" rel="bookmark">
<img width="300" height="160" src="https://insuranceworld.gr/wp-content/uploads/2018/11/nikolopoulos-300x160-1542028874.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="Νίκος Νικολόπουλος" srcset="https://insuranceworld.gr/wp-content/uploads/2018/11/nikolopoulos-300x160-1542028874.jpg 300w, https://insuranceworld.gr/wp-content/uploads/2018/11/nikolopoulos-620x330-1542028874.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" /> </a>
</div>
<h3><a href="https://insuranceworld.gr/54982/eidiseis/koinoniki-asfalisi-ygeia/nikolopoylos-min-xechname-oti-ta-dinoyn-ki-alles-etaireies/" title="Permalink to Νικολόπουλος: Μην ξεχνάμε ότι «τα δίνουν» κι άλλες εταιρείες!" rel="bookmark">Νικολόπουλος: Μην ξεχνάμε ότι «τα δίνουν» κι άλλες εταιρείες!</a></h3>
<p class="post-meta"><span class="tie-date">12/11/2018, 15:24</span></p>
</div>
<div class="clear"></div>
</div>
</section>
<div id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/55258/eidiseis/koinoniki-asfalisi-ygeia/erchontai-agoges-apo-giatroys-toy-pedy/#respond" style="display:none;">Cancel reply</a></small></h3> <form action="https://insuranceworld.gr/wp-comments-post.php" method="post" id="commentform" class="comment-form">
<p class="comment-notes">Your email address will not be published. Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" /></p>
<div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_1145267631" class="gglcptch_recaptcha"></div>
<noscript>
					<div style="width: 302px;">
						<div style="width: 302px; height: 422px; position: relative;">
							<div style="width: 302px; height: 422px; position: absolute;">
								<iframe src="https://www.google.com/recaptcha/api/fallback?k=6Lerwl4UAAAAAJYcJQZLpdQwyE3Dwz2V5pm6Cj9q" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe>
							</div>
						</div>
						<div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;">
							<textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea>
						</div>
					</div>
				</noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='55258' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="f5f6526672" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="23" /></p> </form>
</div>
</div>
</div>
</div> 
<aside class="sidebar">
<div id="ads300_250-widget-16" class="ads300-250">
<div class="ad-cell">

<div id='div-gpt-ad-1489399743741-4' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489399743741-4'); });
</script>
</div>
</div>
</div>
<div id="text-html-widget-26" class="text-html-box" style="text-align:center;">


<div id="optinforms-form1-container"><form method="post" target="_blank" action="https://emailer.ethosnetwork.info/form.php?form=16"><div id="optinforms-form1" style="background:#FFFFFF; border-color:#E0E0E0"><p id="optinforms-form1-title" style="font-family:Damion; font-size:36px; line-height:36px; color:#eb432c">Get Free Email Updates!</p><p id="optinforms-form1-subtitle" style="font-family:Arial; font-size:16px; line-height:16px; color:#000000">Εγγραφείτε δωρεάν στο καθημερινό newsletter του insuranceworld.gr</p><div id="optinforms-form1-name-field-container"> <input required type="text" id="optinforms-form1-name-field" name="CustomFields[10]" placeholder="Enter Your Name" style="font-family:Arial, Helvetica, sans-serif; font-size:12px; color:#666666" /></div><div id="optinforms-form1-email-field-container"><input required type="text" id="optinforms-form1-email-field" name="email" placeholder="Το Email  σας" style="font-family:Arial, Helvetica, sans-serif; font-size:12px; color:#666666" /></div><div id="optinforms-form1-button-container"><input type="submit" name="submit" id="optinforms-form1-button" value="ΕΓΓΡΑΦΗ" style="font-family:Arial, Helvetica, sans-serif; font-size:12px; color:#FFFFFF; background-color:#cd2122" /></div><div class="clear"></div>
<div class="optinforms-confirm-checkbox optinforms-form1-confirm-checkbox">
<input type="checkbox" required /> Δέχομαι να αποθηκευθεί το e-mail μου στο σύστημα αποστολής newsletter.
</div>
<p id="optinforms-form1-disclaimer" style="font-family:Arial, Helvetica, sans-serif; font-size:12px; line-height:12px; color:#666666">I will never give away, trade or sell your email address. You can unsubscribe at any time.</p></div><div class="clear"></div></form></div><div class="clear"></div>

<style type='text/css'>#optinforms-form1-title{display:none;}#optinforms-form1-name-field-container{display:none;}#optinforms-form1-email-field-container{width:78%;}#optinforms-form1-disclaimer{display:none;}#optinforms-form1-email-field-container {
    width: 72%;
}

#optinforms-form1 {
 padding: 0px;
}</style> </div>
<div id="custom_cat_posts-widget-5" class="widget custom_cat_posts"><div class="widget-top"><h4>Ψυχρή Λογική </h4><div class="stripe-line"></div></div>
<div class="widget-container"> <div class="w_author_info">
<img width="70" height="70" src="https://insuranceworld.gr/wp-content/uploads/2018/06/konstas_new-e1528217722686-70x70.jpg" class="attachment-70x70 size-70x70" alt="" srcset="https://insuranceworld.gr/wp-content/uploads/2018/06/konstas_new-e1528217722686-70x70.jpg 70w, https://insuranceworld.gr/wp-content/uploads/2018/06/konstas_new-e1528217722686.jpg 142w" sizes="(max-width: 70px) 100vw, 70px" /> <span>Χρήστος Κώνστας</span>
<span class="author_desc">Head of Content</span>
</div>
<div style="clear:both;"></div>
<ul>
<li>
<h3><a href="https://insuranceworld.gr/55154/featured/ti-ischyei-simera-kai-ti-tha-ginei-ayrio-se-kokkina-daneia-kai-exodikastiko-michanismo/">Tι ισχύει σήμερα και τι θα γίνει αύριο σε «κόκκινα δάνεια» και Εξωδικαστικό Μηχανισμό</a></h3>
<span class="date"><span class="tie-date">15/11/2018, 10:34</span></span>
</li>
<li>
<h3><a href="https://insuranceworld.gr/55029/featured/ta-paichnidia-tis-ygeias-sto-chrimatistirio/">Τα παιχνίδια της Υγείας στο Χρηματιστήριο</a></h3>
<span class="date"><span class="tie-date">13/11/2018, 10:28</span></span>
</li>
<li>
<h3><a href="https://insuranceworld.gr/54927/featured/ti-pragmatika-syzitithike-sti-synantisi-tsipra-solts/">Τι πραγματικά συζητήθηκε στη συνάντηση Τσίπρα – Σολτς</a></h3>
<span class="date"><span class="tie-date">12/11/2018, 10:06</span></span>
</li>
<li>
<h3><a href="https://insuranceworld.gr/54858/featured/o-thesmos-toy-mesiti-asfaliseon-prepei-na-eksygchronistei/">Ο θεσμός του Μεσίτη Ασφαλίσεων πρέπει να εκσυγχρονιστεί</a></h3>
<span class="date"><span class="tie-date">09/11/2018, 10:42</span></span>
</li>
<li>
<h3><a href="https://insuranceworld.gr/54779/eidiseis/i-alitheia-kai-ta-pragmatika-dedomena-gia-ton-proypologismo-2019-2/">Η αλήθεια και τα πραγματικά δεδομένα για τον Προϋπολογισμό 2019</a></h3>
<span class="date"><span class="tie-date">08/11/2018, 09:45</span></span>
</li>
</ul>
<div class="clear"></div>
</div></div> <div id="text-html-widget-27" class="text-html-box">
<div class="more-but"><a href="http://insuranceworld.gr/category/konstas/">Περισσότερα <i class="fa fa-arrow-right"></i></a></div> </div>
<div id="ads300_250-widget-17" class="ads300-250">
<div class="ad-cell">

<div id='div-gpt-ad-1489399743741-5' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489399743741-5'); });
</script>
</div>
</div>
</div>
<div id="wpp-3" class="widget popular-posts">
<div class="widget-top"><h4> Δημοφιλή άρθρα</h4><div class="stripe-line"></div></div>
<div class="widget-container">

<ul class="wpp-list">
<li><a href="https://insuranceworld.gr/55042/eidiseis/asfalistikes-eidiseis/sta-skaria-ypografi-synergasias-asfalistikis-me-xee/" title="Στα σκαριά υπογραφή συνεργασίας Ασφαλιστικής με ΞΕΕ" target="_self"><img src="https://insuranceworld.gr/wp-content/uploads/wordpress-popular-posts/55042-featured-75x75.jpg" width="75" height="75" alt="Στα σκαριά υπογραφή συνεργασίας Ασφαλιστικής με ΞΕΕ" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="https://insuranceworld.gr/55042/eidiseis/asfalistikes-eidiseis/sta-skaria-ypografi-synergasias-asfalistikis-me-xee/" title="Στα σκαριά υπογραφή συνεργασίας Ασφαλιστικής με ΞΕΕ" class="wpp-post-title" target="_self">Στα σκαριά υπογραφή συνεργασίας Ασφαλιστικής με ΞΕΕ</a> <span class="wpp-meta post-stats">13/11/2018</span></li>
<li><a href="https://insuranceworld.gr/54936/eidiseis/diethni-eidiseis/poioys-stamata-na-asfalizei-i-generali-kai-giati/" title="Ποιους σταματά να ασφαλίζει η Generali και γιατί" target="_self"><img src="https://insuranceworld.gr/wp-content/uploads/wordpress-popular-posts/54936-featured-75x75.jpg" width="75" height="75" alt="Ποιους σταματά να ασφαλίζει η Generali και γιατί" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="https://insuranceworld.gr/54936/eidiseis/diethni-eidiseis/poioys-stamata-na-asfalizei-i-generali-kai-giati/" title="Ποιους σταματά να ασφαλίζει η Generali και γιατί" class="wpp-post-title" target="_self">Ποιους σταματά να ασφαλίζει η Generali και γιατί</a> <span class="wpp-meta post-stats">12/11/2018</span></li>
<li><a href="https://insuranceworld.gr/54837/featured/ethniki-asfalistiki-egeneto-to-thelima-tis/" title="Εθνική Ασφαλιστική: Εγένετο το θέλημα της" target="_self"><img src="https://insuranceworld.gr/wp-content/uploads/wordpress-popular-posts/54837-featured-75x75.jpg" width="75" height="75" alt="Εθνική Ασφαλιστική: Εγένετο το θέλημα της" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="https://insuranceworld.gr/54837/featured/ethniki-asfalistiki-egeneto-to-thelima-tis/" title="Εθνική Ασφαλιστική: Εγένετο το θέλημα της" class="wpp-post-title" target="_self">Εθνική Ασφαλιστική: Εγένετο το θέλημα της</a> <span class="wpp-meta post-stats">09/11/2018</span></li>
<li><a href="https://insuranceworld.gr/54858/featured/o-thesmos-toy-mesiti-asfaliseon-prepei-na-eksygchronistei/" title="Ο θεσμός του Μεσίτη Ασφαλίσεων πρέπει να εκσυγχρονιστεί" target="_self"><img src="https://insuranceworld.gr/wp-content/uploads/wordpress-popular-posts/54858-featured-75x75.jpg" width="75" height="75" alt="Ο θεσμός του Μεσίτη Ασφαλίσεων πρέπει να εκσυγχρονιστεί" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="https://insuranceworld.gr/54858/featured/o-thesmos-toy-mesiti-asfaliseon-prepei-na-eksygchronistei/" title="Ο θεσμός του Μεσίτη Ασφαλίσεων πρέπει να εκσυγχρονιστεί" class="wpp-post-title" target="_self">Ο θεσμός του Μεσίτη Ασφαλίσεων πρέπει να εκσυγχρονιστεί</a> <span class="wpp-meta post-stats">09/11/2018</span></li>
<li><a href="https://insuranceworld.gr/55138/eidiseis/asfalistikes-eidiseis/ethniki-asfalistiki-koini-grammi-ergazomenon-kai-dioikisis/" title="Εθνική Ασφαλιστική: Κοινή γραμμή εργαζομένων και Διοίκησης" target="_self"><img src="https://insuranceworld.gr/wp-content/uploads/wordpress-popular-posts/55138-featured-75x75.jpg" width="75" height="75" alt="Εθνική Ασφαλιστική: Κοινή γραμμή εργαζομένων και Διοίκησης" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="https://insuranceworld.gr/55138/eidiseis/asfalistikes-eidiseis/ethniki-asfalistiki-koini-grammi-ergazomenon-kai-dioikisis/" title="Εθνική Ασφαλιστική: Κοινή γραμμή εργαζομένων και Διοίκησης" class="wpp-post-title" target="_self">Εθνική Ασφαλιστική: Κοινή γραμμή εργαζομένων και Διοίκησης</a> <span class="wpp-meta post-stats">14/11/2018</span></li>
</ul>
</div></div>
<div id="ads300_250-widget-18" class="ads300-250">
<div class="ad-cell">

<div id='div-gpt-ad-1489399743741-6' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489399743741-6'); });
</script>
</div>
</div>
</div>
<div id="recent-posts-2" class="widget widget_recent_entries"> <div class="widget-top"><h4>Πρόσφατα άρθρα</h4><div class="stripe-line"></div></div>
<div class="widget-container"> <ul>
<li>
<a href="https://insuranceworld.gr/55278/eidiseis/asfalistikes-eidiseis/sti-galliki-riviera-oi-koryfaioi-synergates-tis-allianz-ellados/">Στη Γαλλική Ριβιέρα οι κορυφαίοι συνεργάτες της Allianz Ελλάδος</a>
<span class="post-date">15/11/2018, 18:00</span>
</li>
<li>
<a href="https://insuranceworld.gr/55281/eidiseis/diethni-eidiseis/provlimatizei-ton-asfalistiko-klado-i-archiki-symfonia-gia-to-brexit/">Προβληματίζει τον ασφαλιστικό κλάδο η αρχική συμφωνία για το Brexit</a>
<span class="post-date">15/11/2018, 17:55</span>
</li>
<li>
<a href="https://insuranceworld.gr/55270/eidiseis/asfalistikes-eidiseis/sti-n-yorki-taxidepsan-oi-kalyteroi-mesites-praktores-tis-acha/">Στη Ν. Υόρκη ταξίδεψαν οι καλύτεροι μεσίτες και πράκτορες της ΑΧΑ</a>
<span class="post-date">15/11/2018, 17:27</span>
</li>
<li>
<a href="https://insuranceworld.gr/55266/eidiseis/asfalistikes-eidiseis/eyropi-asfalistiki-o-nikolaos-vidakis-neos-dieythyntis-anaptyxis-diktyoy-poliseon/">ΕΥΡΩΠΗ Ασφαλιστική: Ο Νικόλαος Βιδάκης νέος Διευθυντής Ανάπτυξης Δικτύου Πωλήσεων</a>
<span class="post-date">15/11/2018, 17:15</span>
</li>
<li>
<a href="https://insuranceworld.gr/55260/eidiseis/koinoniki-asfalisi-ygeia/enimerosi-i-vasiki-grammi-amynas-kata-toy-karkinoy-toy-pagkreatos/">Ενημέρωση, η βασική γραμμή άμυνας κατά του καρκίνου του παγκρέατος</a>
<span class="post-date">15/11/2018, 16:58</span>
</li>
<li>
<a href="https://insuranceworld.gr/55242/eidiseis/koinoniki-asfalisi-ygeia/axiologisi-iatrikis-technologias-pos-mporoyn-na-syneisferoyn-oi-astheneis/">Αξιολόγηση Ιατρικής Τεχνολογίας: Πώς μπορούν να συνεισφέρουν οι ασθενείς;</a>
<span class="post-date">15/11/2018, 16:44</span>
</li>
<li>
<a href="https://insuranceworld.gr/55250/eidiseis/koinoniki-asfalisi-ygeia/elegxe-poso-glykos-eisai/">Έλεγξε πόσο «γλυκός» είσαι!</a>
<span class="post-date">15/11/2018, 16:40</span>
</li>
</ul>
</div></div> <div id="ads300_250-widget-19" class="ads300-250">
<div class="ad-cell">

<div id='div-gpt-ad-1489399743741-7' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489399743741-7'); });
</script>
</div>
</div>
</div>
<div id="text-html-widget-29" class="widget text-html"><div class="widget-top"><h4>Περιοδικό Insurance World</h4><div class="stripe-line"></div></div>
<div class="widget-container"><div><div data-configid="10867646/64276958" style="width:100%; height:250px; margin-top: -10px;" class="issuuembed"></div>
<script type="text/javascript" src="//e.issuu.com/embed.js" async="true"></script>
<div style="background:#484848;  margin-top: -40px; padding: 15px 0 15px 0; text-align: center; font-size: 14px; font-weight:bold;">
<a style="background: #484848; color: white; padding: 15px 52px; 15px 52px;" href="https://issuu.com/ethosmediasa/stacks/5031515b9b544297934fd3a57055043c" target="_blank">Δείτε προηγούμενα τεύχη >
</a>
</div>
<div style="background:#666666; padding: 15px 0 15px 0; text-align: center; font-size: 14px; font-weight:bold;">
<a style="color: white;" href="https://insuranceworld.gr/iwmag-sub" target="_blank">Αποστολή δοκιμαστικού τεύχους >
</a>
</div>
</div><div class="clear"></div></div></div><div id="text-html-widget-32" class="widget text-html"><div class="widget-top"><h4>Περιοδικό ΧΡΗΜΑ</h4><div class="stripe-line"></div></div>
<div class="widget-container"><div><div data-configid="10867646/64442305" style="width:100%; height:250px; margin-top: -10px;" class="issuuembed"></div>
<script type="text/javascript" src="//e.issuu.com/embed.js" async="true"></script>
<div style="background:#484848;  margin-top: -40px; padding: 15px 0 15px 0; text-align: center; font-size: 14px; font-weight:bold;">
<a style="background: #484848; color: white; padding: 15px 52px; 15px 52px;" href="https://issuu.com/ethosmediasa/stacks/8abe1b27251a4709b3a593151ebd9302" target="_blank">Δείτε προηγούμενα τεύχη >
</a>
</div>
<div style="background:#666666; padding: 15px 0 15px 0; text-align: center; font-size: 14px; font-weight:bold;">
<a style="color: white;" href="https://insuranceworld.gr/iwmag-sub" target="_blank">Αποστολή δοκιμαστικού τεύχους >
</a>
</div>
</div><div class="clear"></div></div></div><div id="facebook-widget-3" class="widget facebook-widget"><div class="widget-top"><h4>Ακολουθήστε μας στο Facebook </h4><div class="stripe-line"></div></div>
<div class="widget-container"> <div class="facebook-box">
<iframe src="https://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/insuranceworld&amp;width=300&amp;height=250&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe>
</div>
</div></div></aside>
<div class="clear"></div> <div class="clear"></div>
</div>
<div class="e3lan-bottom"> 
<div id='div-gpt-ad-1489399743741-19'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489399743741-19'); });
</script>
</div> </div> </div>
<footer id="theme-footer" class="fade-in animated4">
<div id="footer-widget-area" class="footer-3c container">
<div id="footer-first" class="footer-widgets-box">
<div id="text-html-widget-24" class="text-html-box" style="text-align:center;">
<br>
<p style="text-align: center;"><a title="ETHOS MEDIA SA" href="https://www.ethosmedia.eu/" target="_blank"><img style="margin: 0px 5px -10px;" src="https://insuranceworld.gr/wp-content/uploads/2014/07/ETHOS_MEDIA_LOGO.png" alt="logo em" width="290"></a></p><br>
<ul style="text-align: center;">
<li><strong>Θεσσαλίας 29</strong></li>
<li><strong>17456, Άλιμος</strong></li>
<li><i class="icon-phone"></i><strong> +30 210 9984950</strong></li>
<li><i class="icon-print"></i><strong> +30 210 9984953</strong></li>
<li><i class="icon-envelope"></i><strong> <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="50393e363f103524383f233d353439317e3525">[email&#160;protected]</a></strong></li>
</ul> </div>
</div>
<div id="footer-second" class="footer-widgets-box">
<div id="social-2" class="footer-widget social-icons-widget"><div class="footer-widget-top"><h4>Insurance World on Social Media</h4></div>
<div class="footer-widget-container"> <div class="social-icons icon_32">
<a class="ttip" title="Rss" href="https://insuranceworld.gr/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="ttip" title="Google+" href="https://google.com/+InsuranceworldGre" target="_blank"><i class="tieicon-gplus"></i></a><a class="ttip" title="Facebook" href="https://www.facebook.com/insuranceworld" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="https://www.twitter.com/insureworld" target="_blank"><i class="tieicon-twitter"></i></a><a class="ttip" title="LinkedIn" href="https://www.linkedin.com/company/insurance-world-by-ethos-media-s-a-" target="_blank"><i class="tieicon-linkedin"></i></a><a class="ttip" title="Youtube" href="https://www.youtube.com/channel/UC57e6OAGKCdIqP-VbEfvWxg" target="_blank"><i class="tieicon-youtube"></i></a> </div>
</div></div><div id="archives-2" class="footer-widget widget_archive"><div class="footer-widget-top"><h4>Αρχείο Ειδήσεων</h4></div>
<div class="footer-widget-container"> <label class="screen-reader-text" for="archives-dropdown-2">Αρχείο Ειδήσεων</label>
<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
<option value="">Select Month</option>
<option value='https://insuranceworld.gr/date/2018/11/'> November 2018 </option>
<option value='https://insuranceworld.gr/date/2018/10/'> October 2018 </option>
<option value='https://insuranceworld.gr/date/2018/09/'> September 2018 </option>
<option value='https://insuranceworld.gr/date/2018/08/'> August 2018 </option>
<option value='https://insuranceworld.gr/date/2018/07/'> July 2018 </option>
<option value='https://insuranceworld.gr/date/2018/06/'> June 2018 </option>
<option value='https://insuranceworld.gr/date/2018/05/'> May 2018 </option>
<option value='https://insuranceworld.gr/date/2018/04/'> April 2018 </option>
<option value='https://insuranceworld.gr/date/2018/03/'> March 2018 </option>
<option value='https://insuranceworld.gr/date/2018/02/'> February 2018 </option>
<option value='https://insuranceworld.gr/date/2018/01/'> January 2018 </option>
<option value='https://insuranceworld.gr/date/2017/12/'> December 2017 </option>
<option value='https://insuranceworld.gr/date/2017/11/'> November 2017 </option>
<option value='https://insuranceworld.gr/date/2017/10/'> October 2017 </option>
<option value='https://insuranceworld.gr/date/2017/09/'> September 2017 </option>
<option value='https://insuranceworld.gr/date/2017/08/'> August 2017 </option>
<option value='https://insuranceworld.gr/date/2017/07/'> July 2017 </option>
<option value='https://insuranceworld.gr/date/2017/06/'> June 2017 </option>
<option value='https://insuranceworld.gr/date/2017/05/'> May 2017 </option>
<option value='https://insuranceworld.gr/date/2017/04/'> April 2017 </option>
<option value='https://insuranceworld.gr/date/2017/03/'> March 2017 </option>
<option value='https://insuranceworld.gr/date/2017/02/'> February 2017 </option>
<option value='https://insuranceworld.gr/date/2017/01/'> January 2017 </option>
<option value='https://insuranceworld.gr/date/2016/12/'> December 2016 </option>
<option value='https://insuranceworld.gr/date/2016/11/'> November 2016 </option>
<option value='https://insuranceworld.gr/date/2016/10/'> October 2016 </option>
<option value='https://insuranceworld.gr/date/2016/09/'> September 2016 </option>
<option value='https://insuranceworld.gr/date/2016/08/'> August 2016 </option>
<option value='https://insuranceworld.gr/date/2016/07/'> July 2016 </option>
<option value='https://insuranceworld.gr/date/2016/06/'> June 2016 </option>
<option value='https://insuranceworld.gr/date/2016/05/'> May 2016 </option>
<option value='https://insuranceworld.gr/date/2016/04/'> April 2016 </option>
<option value='https://insuranceworld.gr/date/2016/03/'> March 2016 </option>
<option value='https://insuranceworld.gr/date/2016/02/'> February 2016 </option>
<option value='https://insuranceworld.gr/date/2016/01/'> January 2016 </option>
<option value='https://insuranceworld.gr/date/2015/12/'> December 2015 </option>
<option value='https://insuranceworld.gr/date/2015/11/'> November 2015 </option>
<option value='https://insuranceworld.gr/date/2015/10/'> October 2015 </option>
<option value='https://insuranceworld.gr/date/2015/09/'> September 2015 </option>
<option value='https://insuranceworld.gr/date/2015/08/'> August 2015 </option>
<option value='https://insuranceworld.gr/date/2015/07/'> July 2015 </option>
<option value='https://insuranceworld.gr/date/2015/06/'> June 2015 </option>
<option value='https://insuranceworld.gr/date/2015/05/'> May 2015 </option>
<option value='https://insuranceworld.gr/date/2015/04/'> April 2015 </option>
<option value='https://insuranceworld.gr/date/2015/03/'> March 2015 </option>
<option value='https://insuranceworld.gr/date/2015/02/'> February 2015 </option>
<option value='https://insuranceworld.gr/date/2015/01/'> January 2015 </option>
<option value='https://insuranceworld.gr/date/2014/12/'> December 2014 </option>
<option value='https://insuranceworld.gr/date/2014/11/'> November 2014 </option>
<option value='https://insuranceworld.gr/date/2014/10/'> October 2014 </option>
<option value='https://insuranceworld.gr/date/2014/09/'> September 2014 </option>
<option value='https://insuranceworld.gr/date/2014/08/'> August 2014 </option>
<option value='https://insuranceworld.gr/date/2014/07/'> July 2014 </option>
<option value='https://insuranceworld.gr/date/2014/06/'> June 2014 </option>
<option value='https://insuranceworld.gr/date/2014/05/'> May 2014 </option>
<option value='https://insuranceworld.gr/date/2014/04/'> April 2014 </option>
<option value='https://insuranceworld.gr/date/2014/03/'> March 2014 </option>
<option value='https://insuranceworld.gr/date/2014/02/'> February 2014 </option>
<option value='https://insuranceworld.gr/date/2014/01/'> January 2014 </option>
<option value='https://insuranceworld.gr/date/2013/12/'> December 2013 </option>
<option value='https://insuranceworld.gr/date/2013/11/'> November 2013 </option>
<option value='https://insuranceworld.gr/date/2013/10/'> October 2013 </option>
<option value='https://insuranceworld.gr/date/2013/09/'> September 2013 </option>
<option value='https://insuranceworld.gr/date/2013/08/'> August 2013 </option>
<option value='https://insuranceworld.gr/date/2013/07/'> July 2013 </option>
<option value='https://insuranceworld.gr/date/2013/06/'> June 2013 </option>
<option value='https://insuranceworld.gr/date/2013/05/'> May 2013 </option>
<option value='https://insuranceworld.gr/date/2013/04/'> April 2013 </option>
<option value='https://insuranceworld.gr/date/2013/03/'> March 2013 </option>
<option value='https://insuranceworld.gr/date/2013/02/'> February 2013 </option>
<option value='https://insuranceworld.gr/date/2013/01/'> January 2013 </option>
<option value='https://insuranceworld.gr/date/2012/12/'> December 2012 </option>
<option value='https://insuranceworld.gr/date/2012/11/'> November 2012 </option>
<option value='https://insuranceworld.gr/date/2012/10/'> October 2012 </option>
<option value='https://insuranceworld.gr/date/2012/09/'> September 2012 </option>
<option value='https://insuranceworld.gr/date/2012/08/'> August 2012 </option>
<option value='https://insuranceworld.gr/date/2012/07/'> July 2012 </option>
<option value='https://insuranceworld.gr/date/2012/06/'> June 2012 </option>
<option value='https://insuranceworld.gr/date/2012/05/'> May 2012 </option>
<option value='https://insuranceworld.gr/date/2012/04/'> April 2012 </option>
<option value='https://insuranceworld.gr/date/2012/03/'> March 2012 </option>
<option value='https://insuranceworld.gr/date/2012/02/'> February 2012 </option>
<option value='https://insuranceworld.gr/date/2012/01/'> January 2012 </option>
<option value='https://insuranceworld.gr/date/2011/12/'> December 2011 </option>
<option value='https://insuranceworld.gr/date/2011/11/'> November 2011 </option>
<option value='https://insuranceworld.gr/date/2011/10/'> October 2011 </option>
<option value='https://insuranceworld.gr/date/2011/09/'> September 2011 </option>
<option value='https://insuranceworld.gr/date/2011/08/'> August 2011 </option>
<option value='https://insuranceworld.gr/date/2011/07/'> July 2011 </option>
<option value='https://insuranceworld.gr/date/2011/06/'> June 2011 </option>
<option value='https://insuranceworld.gr/date/2011/05/'> May 2011 </option>
<option value='https://insuranceworld.gr/date/2011/04/'> April 2011 </option>
<option value='https://insuranceworld.gr/date/2011/03/'> March 2011 </option>
<option value='https://insuranceworld.gr/date/2011/02/'> February 2011 </option>
<option value='https://insuranceworld.gr/date/2011/01/'> January 2011 </option>
<option value='https://insuranceworld.gr/date/2010/12/'> December 2010 </option>
<option value='https://insuranceworld.gr/date/2010/11/'> November 2010 </option>
<option value='https://insuranceworld.gr/date/2010/10/'> October 2010 </option>
<option value='https://insuranceworld.gr/date/2010/09/'> September 2010 </option>
<option value='https://insuranceworld.gr/date/2010/08/'> August 2010 </option>
<option value='https://insuranceworld.gr/date/2010/07/'> July 2010 </option>
<option value='https://insuranceworld.gr/date/2010/06/'> June 2010 </option>
<option value='https://insuranceworld.gr/date/2010/05/'> May 2010 </option>
<option value='https://insuranceworld.gr/date/2010/04/'> April 2010 </option>
<option value='https://insuranceworld.gr/date/2010/03/'> March 2010 </option>
<option value='https://insuranceworld.gr/date/2010/02/'> February 2010 </option>
<option value='https://insuranceworld.gr/date/2010/01/'> January 2010 </option>
<option value='https://insuranceworld.gr/date/2009/12/'> December 2009 </option>
<option value='https://insuranceworld.gr/date/2009/11/'> November 2009 </option>
<option value='https://insuranceworld.gr/date/2009/10/'> October 2009 </option>
<option value='https://insuranceworld.gr/date/2009/09/'> September 2009 </option>
<option value='https://insuranceworld.gr/date/2009/07/'> July 2009 </option>
<option value='https://insuranceworld.gr/date/2009/06/'> June 2009 </option>
<option value='https://insuranceworld.gr/date/2009/05/'> May 2009 </option>
<option value='https://insuranceworld.gr/date/2009/04/'> April 2009 </option>
<option value='https://insuranceworld.gr/date/2009/03/'> March 2009 </option>
<option value='https://insuranceworld.gr/date/2009/02/'> February 2009 </option>
</select>
</div></div> </div>
<div id="footer-third" class="footer-widgets-box">
<div id="news-pic-widget-2" class="footer-widget news-pic"><div class="footer-widget-top"><h4>News in Pictures </h4></div>
<div class="footer-widget-container">
<div class="post-thumbnail">
<a class="ttip" title="Στη Γαλλική Ριβιέρα οι κορυφαίοι συνεργάτες της Allianz Ελλάδος" href="https://insuranceworld.gr/55278/eidiseis/asfalistikes-eidiseis/sti-galliki-riviera-oi-koryfaioi-synergates-tis-allianz-ellados/"><img width="70" height="70" src="https://insuranceworld.gr/wp-content/uploads/2018/11/Allianz-Nice-70x70-1542296502.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Ταξίδι Allianz Γαλλική Ριβιέρα" srcset="https://insuranceworld.gr/wp-content/uploads/2018/11/Allianz-Nice-70x70-1542296502.jpg 70w, https://insuranceworld.gr/wp-content/uploads/2018/11/Allianz-Nice-300x300-1542296501.jpg 300w, https://insuranceworld.gr/wp-content/uploads/2018/11/Allianz-Nice-768x767-1542296501.jpg 768w, https://insuranceworld.gr/wp-content/uploads/2018/11/Allianz-Nice-290x290-1542296502.jpg 290w, https://insuranceworld.gr/wp-content/uploads/2018/11/Allianz-Nice-1024x1023-1542296501.jpg 1024w" sizes="(max-width: 70px) 100vw, 70px" /></a>
</div>
<div class="post-thumbnail">
<a class="ttip" title="Προβληματίζει τον ασφαλιστικό κλάδο η αρχική συμφωνία για το Brexit" href="https://insuranceworld.gr/55281/eidiseis/diethni-eidiseis/provlimatizei-ton-asfalistiko-klado-i-archiki-symfonia-gia-to-brexit/"><img width="70" height="70" src="https://insuranceworld.gr/wp-content/uploads/2016/06/Brexit-scrabble-70x70-1467204272.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Brexit" srcset="https://insuranceworld.gr/wp-content/uploads/2016/06/Brexit-scrabble-70x70-1467204272.jpg 70w, https://insuranceworld.gr/wp-content/uploads/2016/06/Brexit-scrabble-150x150-1467204271.jpg 150w, https://insuranceworld.gr/wp-content/uploads/2016/06/Brexit-scrabble-300x300-1467204271.jpg 300w, https://insuranceworld.gr/wp-content/uploads/2016/06/Brexit-scrabble-290x290-1467204272.jpg 290w, https://insuranceworld.gr/wp-content/uploads/2016/06/Brexit-scrabble-768x768-1467204271.jpg 768w, https://insuranceworld.gr/wp-content/uploads/2016/06/Brexit-scrabble-1024x1024-1467204271.jpg 1024w" sizes="(max-width: 70px) 100vw, 70px" /></a>
</div>
<div class="post-thumbnail">
<a class="ttip" title="Στη Ν. Υόρκη ταξίδεψαν οι καλύτεροι μεσίτες και πράκτορες της ΑΧΑ" href="https://insuranceworld.gr/55270/eidiseis/asfalistikes-eidiseis/sti-n-yorki-taxidepsan-oi-kalyteroi-mesites-praktores-tis-acha/"><img width="70" height="70" src="https://insuranceworld.gr/wp-content/uploads/2018/11/axa-mesites-praktores-new-york-2018-70x70-1542295565-1.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Στη Νέα Υόρκη οι καλύτεροι μεσίτες και πράκτορες της AXA" srcset="https://insuranceworld.gr/wp-content/uploads/2018/11/axa-mesites-praktores-new-york-2018-70x70-1542295565-1.jpg 70w, https://insuranceworld.gr/wp-content/uploads/2018/11/axa-mesites-praktores-new-york-2018-300x300-1542295565.jpg 300w, https://insuranceworld.gr/wp-content/uploads/2018/11/axa-mesites-praktores-new-york-2018-768x768-1542295565.jpg 768w, https://insuranceworld.gr/wp-content/uploads/2018/11/axa-mesites-praktores-new-york-2018-290x290-1542295565.jpg 290w, https://insuranceworld.gr/wp-content/uploads/2018/11/axa-mesites-praktores-new-york-2018-1024x1024-1542295565.jpg 1024w" sizes="(max-width: 70px) 100vw, 70px" /></a>
</div>
<div class="post-thumbnail">
<a class="ttip" title="ΕΥΡΩΠΗ Ασφαλιστική: Ο Νικόλαος Βιδάκης νέος Διευθυντής Ανάπτυξης Δικτύου Πωλήσεων" href="https://insuranceworld.gr/55266/eidiseis/asfalistikes-eidiseis/eyropi-asfalistiki-o-nikolaos-vidakis-neos-dieythyntis-anaptyxis-diktyoy-poliseon/"><img width="70" height="70" src="https://insuranceworld.gr/wp-content/uploads/2018/11/nikos-vidakis-70x70-1542294763-1.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Νικόλαος Βιδάκης" srcset="https://insuranceworld.gr/wp-content/uploads/2018/11/nikos-vidakis-70x70-1542294763-1.jpg 70w, https://insuranceworld.gr/wp-content/uploads/2018/11/nikos-vidakis-300x300-1542294763.jpg 300w, https://insuranceworld.gr/wp-content/uploads/2018/11/nikos-vidakis-290x290-1542294763.jpg 290w, https://insuranceworld.gr/wp-content/uploads/2018/11/nikos-vidakis-768x768-1542294763.jpg 768w, https://insuranceworld.gr/wp-content/uploads/2018/11/nikos-vidakis-1024x1024-1542294763.jpg 1024w" sizes="(max-width: 70px) 100vw, 70px" /></a>
</div>
<div class="post-thumbnail">
<a class="ttip" title="Ενημέρωση, η βασική γραμμή άμυνας κατά του καρκίνου του παγκρέατος" href="https://insuranceworld.gr/55260/eidiseis/koinoniki-asfalisi-ygeia/enimerosi-i-vasiki-grammi-amynas-kata-toy-karkinoy-toy-pagkreatos/"><img width="70" height="70" src="https://insuranceworld.gr/wp-content/uploads/2018/11/cancreatic-cancer-70x70-1542293799.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="χέρια με κορδέλα, παγκρεατικός καρκίνος" srcset="https://insuranceworld.gr/wp-content/uploads/2018/11/cancreatic-cancer-70x70-1542293799.jpg 70w, https://insuranceworld.gr/wp-content/uploads/2018/11/cancreatic-cancer-300x300-1542293798.jpg 300w, https://insuranceworld.gr/wp-content/uploads/2018/11/cancreatic-cancer-768x768-1542293799.jpg 768w, https://insuranceworld.gr/wp-content/uploads/2018/11/cancreatic-cancer-290x290-1542293799.jpg 290w, https://insuranceworld.gr/wp-content/uploads/2018/11/cancreatic-cancer-1024x1024-1542293799.jpg 1024w" sizes="(max-width: 70px) 100vw, 70px" /></a>
</div>
<div class="post-thumbnail">
<a class="ttip" title="Αξιολόγηση Ιατρικής Τεχνολογίας: Πώς μπορούν να συνεισφέρουν οι ασθενείς;" href="https://insuranceworld.gr/55242/eidiseis/koinoniki-asfalisi-ygeia/axiologisi-iatrikis-technologias-pos-mporoyn-na-syneisferoyn-oi-astheneis/"><img width="70" height="70" src="https://insuranceworld.gr/wp-content/uploads/2018/11/medtech-assesment-70x70-1542290615-1.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="αξιολόγηση ιατρικής τεχνολογίας" srcset="https://insuranceworld.gr/wp-content/uploads/2018/11/medtech-assesment-70x70-1542290615-1.jpg 70w, https://insuranceworld.gr/wp-content/uploads/2018/11/medtech-assesment-300x300-1542290615.jpg 300w, https://insuranceworld.gr/wp-content/uploads/2018/11/medtech-assesment-768x768-1542290615.jpg 768w, https://insuranceworld.gr/wp-content/uploads/2018/11/medtech-assesment-290x290-1542290615.jpg 290w, https://insuranceworld.gr/wp-content/uploads/2018/11/medtech-assesment-1024x1024-1542290615.jpg 1024w" sizes="(max-width: 70px) 100vw, 70px" /></a>
</div>
<div class="post-thumbnail">
<a class="ttip" title="Έλεγξε πόσο «γλυκός» είσαι!" href="https://insuranceworld.gr/55250/eidiseis/koinoniki-asfalisi-ygeia/elegxe-poso-glykos-eisai/"><img width="70" height="70" src="https://insuranceworld.gr/wp-content/uploads/2018/11/shutterstock_367071926-70x70-1542292022.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="έλεγχος σακχάρου" srcset="https://insuranceworld.gr/wp-content/uploads/2018/11/shutterstock_367071926-70x70-1542292022.jpg 70w, https://insuranceworld.gr/wp-content/uploads/2018/11/shutterstock_367071926-300x300-1542291967.jpg 300w, https://insuranceworld.gr/wp-content/uploads/2018/11/shutterstock_367071926-768x768-1542291967.jpg 768w, https://insuranceworld.gr/wp-content/uploads/2018/11/shutterstock_367071926-290x290-1542291967.jpg 290w, https://insuranceworld.gr/wp-content/uploads/2018/11/shutterstock_367071926-1023x1024-1542291967.jpg 1023w" sizes="(max-width: 70px) 100vw, 70px" /></a>
</div>
<div class="post-thumbnail">
<a class="ttip" title="Έρχονται αγωγές από γιατρούς του ΠΕΔΥ!" href="https://insuranceworld.gr/55258/eidiseis/koinoniki-asfalisi-ygeia/erchontai-agoges-apo-giatroys-toy-pedy/"><img width="70" height="70" src="https://insuranceworld.gr/wp-content/uploads/2017/07/doctor-70x70-1500917827.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://insuranceworld.gr/wp-content/uploads/2017/07/doctor-70x70-1500917827.jpg 70w, https://insuranceworld.gr/wp-content/uploads/2017/07/doctor-150x150-1500917826.jpg 150w, https://insuranceworld.gr/wp-content/uploads/2017/07/doctor-300x300-1500917826.jpg 300w, https://insuranceworld.gr/wp-content/uploads/2017/07/doctor-768x768-1500917826.jpg 768w, https://insuranceworld.gr/wp-content/uploads/2017/07/doctor-290x290-1500917827.jpg 290w, https://insuranceworld.gr/wp-content/uploads/2017/07/doctor-1024x1024-1500917827.jpg 1024w" sizes="(max-width: 70px) 100vw, 70px" /></a>
</div>
<div class="post-thumbnail">
<a class="ttip" title="Εκδήλωση ΣΕΣΑΕ με ομιλητή τον Δ. Παπαλεξόπουλο" href="https://insuranceworld.gr/55218/eidiseis/asfalistikes-eidiseis/ekdilosi-sesae-me-omiliti-ton-d-papalexopoylo/"><img width="70" height="70" src="https://insuranceworld.gr/wp-content/uploads/2014/09/SESAE-70x70-1459839541.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="ΣΕΣΑΕ λογότυπο" srcset="https://insuranceworld.gr/wp-content/uploads/2014/09/SESAE-70x70-1459839541.jpg 70w, https://insuranceworld.gr/wp-content/uploads/2014/09/SESAE-150x150-1459839540.jpg 150w, https://insuranceworld.gr/wp-content/uploads/2014/09/SESAE-300x300-1459839540.jpg 300w, https://insuranceworld.gr/wp-content/uploads/2014/09/SESAE-290x290-1459839541.jpg 290w, https://insuranceworld.gr/wp-content/uploads/2014/09/SESAE-1024x1024-1459839541.jpg 1024w, https://insuranceworld.gr/wp-content/uploads/2014/09/SESAE-768x768-1459839541.jpg 768w" sizes="(max-width: 70px) 100vw, 70px" /></a>
</div>
<div class="clear"></div>
</div></div> </div>
</div>
<div class="clear"></div>
</footer>
<div class="clear"></div>
<div class="footer-bottom fade-in animated4">
<div class="container">
<div class="alignleft">
</div>
</div>
</div>
</div>
<div id="topcontrol" class="tieicon-up-open" title="Scroll To Top"></div>
<div id="fb-root"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
jQuery(document).ready(function() {	

//optin forms plugin fix
jQuery('#optinforms-form1-name-field').remove();

});


</script><script>
jQuery( document ).ready(function() {
   jQuery("a.more-link").html("Περισσότερα »");
   jQuery("a.more-link").css("background","#aaaaaa");

 jQuery(".post-comments  a").html("Αφήστε το σχόλιό σας");

 jQuery("#related_posts .block-head h3").html("Προσφατα Αρθρα");

 jQuery("#respond #reply-title").html("Αφηστε το Σχολιο σας");

//var wppdate=jQuery(".wpp-date").text();
//var wppdate_res = wppdate.replace("posted on ", "");
//jQuery(".wpp-date").html(wppdate_res);

//var wppdate=jQuery(".post-comments  a").text();
//var wppdate_res = wppdate.replace("Leave a comment", "Αφήστε το σχόλιό σας");
//jQuery(".post-comments  a").html(wppdate_res);

});
</script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/insuranceworld.gr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://insuranceworld.gr/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://insuranceworld.gr/wp-content/plugins/social-polls-by-opinionstage/public/js/shortcodes.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"go_to":"Go to...","ajaxurl":"https:\/\/insuranceworld.gr\/wp-admin\/admin-ajax.php","your_rating":"Your Rating:","is_singular":"1","reading_indicator":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://insuranceworld.gr/wp-content/themes/jarida/js/tie-scripts.js'></script>
<script type='text/javascript' src='https://insuranceworld.gr/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://insuranceworld.gr/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='https://insuranceworld.gr/wp-content/plugins/akismet/_inc/form.js'></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=explicit'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v2","sitekey":"6Lerwl4UAAAAAJYcJQZLpdQwyE3Dwz2V5pm6Cj9q","theme":"light","error":"<strong>Warning<\/strong>:&nbsp;More than one reCAPTCHA has been found in the current form. Please remove all unnecessary reCAPTCHA fields to make it work properly."},"vars":{"visibility":false}};
/* ]]> */
</script>
<script type='text/javascript' src='https://insuranceworld.gr/wp-content/plugins/google-captcha/js/script.js'></script>
</body>
</html>
