<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#" prefix="og: http://ogp.me/ns#">
<head>
<meta name="twitter:card" content="summary">
<meta charset="UTF-8" />
<title>Παρουσίαση του βιβλίου της Μ. Χαμπάκη «Οδηγία IDD – Ένας πρακτικός οδηγός για τη διανομή ασφαλιστικών προϊόντων» - Insurance World</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://insuranceworld.gr/xmlrpc.php" />

<meta name="description" content="Μετά την άκρως επιτυχημένη πορεία του πρώτου της βιβλίου, η Insurance Innovation παρουσιάζει και στην Αθήνα τον νέο της τίτλο «Οδηγία IDD – Ένας πρακτικός οδηγός για τη διανομή ασφαλιστικών προϊόντων»" />
<link rel="canonical" href="http://insuranceworld.gr/49300/eidiseis/asfalistikes-eidiseis/paroysiasi-toy-vivlioy-tis-m-champaki-odigia-idd-enas-praktikos-odigos-gia-ti-dianomi-asfalistikon-proionton/" />
<link rel="publisher" href="https://plus.google.com/+InsuranceworldGre/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Παρουσίαση του βιβλίου της Μ. Χαμπάκη «Οδηγία IDD – Ένας πρακτικός οδηγός για τη διανομή ασφαλιστικών προϊόντων» - Insurance World" />
<meta property="og:description" content="Μετά την άκρως επιτυχημένη πορεία του πρώτου της βιβλίου, η Insurance Innovation παρουσιάζει και στην Αθήνα τον νέο της τίτλο «Οδηγία IDD – Ένας πρακτικός οδηγός για τη διανομή ασφαλιστικών προϊόντων»" />
<meta property="og:url" content="http://insuranceworld.gr/49300/eidiseis/asfalistikes-eidiseis/paroysiasi-toy-vivlioy-tis-m-champaki-odigia-idd-enas-praktikos-odigos-gia-ti-dianomi-asfalistikon-proionton/" />
<meta property="og:site_name" content="Insurance World" />
<meta property="article:publisher" content="https://www.facebook.com/insuranceworld" />
<meta property="article:tag" content="Glassdrive" />
<meta property="article:tag" content="Insurance Innovation" />
<meta property="article:tag" content="βιβλίο" />
<meta property="article:tag" content="ΕΕΑ" />
<meta property="article:tag" content="Οδηγία IDD" />
<meta property="article:tag" content="οδηγός" />
<meta property="article:tag" content="Χαμπάκη" />
<meta property="article:section" content="Featured" />
<meta property="article:published_time" content="2018-05-21T16:21:57+03:00" />
<meta property="og:image" content="http://insuranceworld.gr/wp-content/uploads/2018/05/VIVLIO-IDD-760390.jpg" />
<meta property="og:image:width" content="760" />
<meta property="og:image:height" content="390" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Μετά την άκρως επιτυχημένη πορεία του πρώτου της βιβλίου, η Insurance Innovation παρουσιάζει και στην Αθήνα τον νέο της τίτλο «Οδηγία IDD – Ένας πρακτικός οδηγός για τη διανομή ασφαλιστικών προϊόντων»" />
<meta name="twitter:title" content="Παρουσίαση του βιβλίου της Μ. Χαμπάκη «Οδηγία IDD – Ένας πρακτικός οδηγός για τη διανομή ασφαλιστικών προϊόντων» - Insurance World" />
<meta name="twitter:site" content="@insureworld" />
<meta name="twitter:image" content="http://insuranceworld.gr/wp-content/uploads/2018/05/VIVLIO-IDD-760390.jpg" />
<meta name="twitter:creator" content="@insureworld" />

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Insurance World &raquo; Feed" href="http://insuranceworld.gr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Insurance World &raquo; Comments Feed" href="http://insuranceworld.gr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Insurance World &raquo; Παρουσίαση του βιβλίου της Μ. Χαμπάκη «Οδηγία IDD – Ένας πρακτικός οδηγός για τη διανομή ασφαλιστικών προϊόντων» Comments Feed" href="http://insuranceworld.gr/49300/eidiseis/asfalistikes-eidiseis/paroysiasi-toy-vivlioy-tis-m-champaki-odigia-idd-enas-praktikos-odigos-gia-ti-dianomi-asfalistikon-proionton/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/insuranceworld.gr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cptch_stylesheet-css' href='http://insuranceworld.gr/wp-content/plugins/captcha/css/front_end_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='http://insuranceworld.gr/wp-includes/css/dashicons.min.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css' href='http://insuranceworld.gr/wp-content/plugins/captcha/css/desktop_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='http://insuranceworld.gr/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='optinforms-stylesheet-css' href='http://insuranceworld.gr/wp-content/plugins/optin-forms/css/optinforms.css?ver=1.2.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='optinforms-googleFont-css' href='//fonts.googleapis.com/css?family=Damion&#038;ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-prettyphoto-css' href='http://insuranceworld.gr/wp-content/plugins/responsive-lightbox/assets/prettyphoto/css/prettyPhoto.min.css?ver=2.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css' href='http://insuranceworld.gr/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css' href='http://insuranceworld.gr/wp-content/themes/jarida/style.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css' href='http://insuranceworld.gr/wp-content/themes/jarida-child/style.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='Oswald-css' href='http://fonts.googleapis.com/css?family=Oswald%3Aregular%2C700&#038;subset=latin%2Cgreek%2Cgreek-ext&#038;ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-styles-css' href='http://netdna.bootstrapcdn.com/font-awesome/3.2.1/css/font-awesome.css?ver=%203.5' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-corp-styles-css' href='http://insuranceworld.gr/wp-content/plugins/font-awesome-more-icons/assets/css/font-awesome-corp.css?ver=%203.5' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-ext-styles-css' href='http://insuranceworld.gr/wp-content/plugins/font-awesome-more-icons/assets/css/font-awesome-ext.css?ver=%203.5' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-social-styles-css' href='http://insuranceworld.gr/wp-content/plugins/font-awesome-more-icons/assets/css/font-awesome-social.css?ver=%203.5' type='text/css' media='all' />
<!--[if lte IE 7]>
<link rel='stylesheet' id='font-awesome-more-ie7-css'  href='http://insuranceworld.gr/wp-content/plugins/font-awesome-more-icons/assets/css/font-awesome-more-ie7.min.css?ver=%203.5' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 7]>
<link rel='stylesheet' id='font-awesome-ie7-css'  href='http://insuranceworld.gr/wp-content/plugins/font-awesome/assets/css/font-awesome-ie7.min.css?ver=3.2.1' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='addtoany-css' href='http://insuranceworld.gr/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.14' type='text/css' media='all' />
<script type='text/javascript' src='http://insuranceworld.gr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://insuranceworld.gr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://insuranceworld.gr/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://insuranceworld.gr/wp-content/plugins/optin-forms/js/placeholder.js?ver=1.2.8.6'></script>
<script type='text/javascript' src='http://insuranceworld.gr/wp-content/plugins/responsive-lightbox/assets/prettyphoto/js/jquery.prettyPhoto.min.js?ver=2.0.4'></script>
<script type='text/javascript' src='http://insuranceworld.gr/wp-content/plugins/responsive-lightbox/assets/infinitescroll/infinite-scroll.pkgd.min.js?ver=4.9.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"prettyphoto","selector":"lightbox","customEvents":"","activeGalleries":"1","animationSpeed":"normal","slideshow":"1","slideshowDelay":"5000","slideshowAutoplay":"1","opacity":"0.75","showTitle":"1","allowResize":"1","allowExpand":"1","width":"1080","height":"720","separator":"\/","theme":"light_square","horizontalPadding":"20","hideFlash":"0","wmode":"opaque","videoAutoplay":"0","modal":"0","deeplinking":"0","overlayGallery":"1","keyboardShortcuts":"1","social":"1","woocommerce_gallery":"0","ajaxurl":"http:\/\/insuranceworld.gr\/wp-admin\/admin-ajax.php","nonce":"df3781436c"};
/* ]]> */
</script>
<script type='text/javascript' src='http://insuranceworld.gr/wp-content/plugins/responsive-lightbox/js/front.js?ver=2.0.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"rest_api":"1","sampling_active":"0","sampling_rate":"100","ajax_url":"http:\/\/insuranceworld.gr\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","action":"update_views_ajax","ID":"49300","token":"dab0a0a4bc","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://insuranceworld.gr/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.1.0.min.js?ver=4.1.0'></script>
<link rel='https://api.w.org/' href='http://insuranceworld.gr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://insuranceworld.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://insuranceworld.gr/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 4.9.6" />
<link rel='shortlink' href='http://insuranceworld.gr/?p=49300' />
<link rel="alternate" type="application/json+oembed" href="http://insuranceworld.gr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Finsuranceworld.gr%2F49300%2Feidiseis%2Fasfalistikes-eidiseis%2Fparoysiasi-toy-vivlioy-tis-m-champaki-odigia-idd-enas-praktikos-odigos-gia-ti-dianomi-asfalistikon-proionton%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://insuranceworld.gr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Finsuranceworld.gr%2F49300%2Feidiseis%2Fasfalistikes-eidiseis%2Fparoysiasi-toy-vivlioy-tis-m-champaki-odigia-idd-enas-praktikos-odigos-gia-ti-dianomi-asfalistikon-proionton%2F&#038;format=xml" />
<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};
a2a_config.onclick=1;
a2a_config.track_links = 'ga';
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<link rel="shortcut icon" href="http://insuranceworld.gr/wp-content/uploads/2014/06/insworld.png" title="Favicon" /><meta property="og:title" content="Παρουσίαση του βιβλίου της Μ. Χαμπάκη «Οδηγία IDD – Ένας πρακτικός οδηγός για τη διανομή ασφαλιστικών προϊόντων»" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Μετά την άκρως επιτυχημένη πορεία του πρώτου της βιβλίου, η Insurance Innovation παρουσιάζει και στη..." />
<meta property="og:url" content="http://insuranceworld.gr/49300/eidiseis/asfalistikes-eidiseis/paroysiasi-toy-vivlioy-tis-m-champaki-odigia-idd-enas-praktikos-odigos-gia-ti-dianomi-asfalistikon-proionton/" />
<meta property="og:site_name" content="Insurance World" />
<meta property="og:image" content="http://insuranceworld.gr/wp-content/uploads/2018/05/VIVLIO-IDD-760390-620x330-1526908880.jpg" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="http://insuranceworld.gr/wp-content/themes/jarida/js/html5.js"></script>
<script src="http://insuranceworld.gr/wp-content/themes/jarida/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://insuranceworld.gr/wp-content/themes/jarida/css/ie8.css" />
<![endif]-->
<script type='text/javascript'>
	/* <![CDATA[ */
	var tievar = {'go_to' : 'Go to...'};
	var tie = {"ajaxurl":"http://insuranceworld.gr/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
	/* ]]> */
</script>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
<style type="text/css" media="screen">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</style>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-9546807-3', 'auto');
  ga('require', 'linkid');
  ga('send', 'pageview');



   //
  // Scroll tracking script
  //

jQuery(function($) {
    // Debug flag
    var debugMode = false;

    // Default time delay before checking location
    var callBackTime = 100;

    // # px before tracking a reader
    var readerLocation = 150;

    // Set some flags for tracking & execution
    var timer = 0;
    var scroller = false;
    var endContent = false;
    var didComplete = false;

    // Set some time variables to calculate reading time
    var startTime = new Date();
    var beginning = startTime.getTime();
    var totalTime = 0;
    
    // Get some information about the current page
    var pageTitle = document.title;

    // Track the aticle load
    if (!debugMode) {
        ga('send', 'event', 'Reading', 'ArticleLoaded', pageTitle, {'nonInteraction': 1});
    } else {
        alert('The page has loaded. Woohoo.');    
    }

    // Check the location and track user
    function trackLocation() {
        bottom = $(window).height() + $(window).scrollTop();
        height = $(document).height();

        // If user starts to scroll send an event
        if (bottom > readerLocation && !scroller) {
            currentTime = new Date();
            scrollStart = currentTime.getTime();
            timeToScroll = Math.round((scrollStart - beginning) / 1000);
            if (!debugMode) {
                ga('send', 'event', 'Reading', 'StartReading', pageTitle, timeToScroll, {'metric1' : timeToScroll});
            } else {
                alert('started reading ' + timeToScroll);
            }
            scroller = true;
        }

        // If user has hit the bottom of the content send an event
        if (bottom >= $('.content').scrollTop() + $('.content').innerHeight() && !endContent) {
            currentTime = new Date();
            contentScrollEnd = currentTime.getTime();
            timeToContentEnd = Math.round((contentScrollEnd - scrollStart) / 1000);
            if (!debugMode) {
                 if (timeToContentEnd < 30) {
                    ga('set', 'dimension5', 'Scanner'); 
                } else {
                    ga('set', 'dimension5', 'Reader'); 
                }
                ga('send', 'event', 'Reading', 'ContentBottom', pageTitle, timeToContentEnd, {'metric2' : timeToContentEnd});
            } else {
                alert('end content section '+timeToContentEnd);
            }
            endContent = true;
        }

        // If user has hit the bottom of page send an event
        if (bottom >= height && !didComplete) {
            currentTime = new Date();
            end = currentTime.getTime();
            totalTime = Math.round((end - scrollStart) / 1000);
            if (!debugMode) {
                ga('send', 'event', 'Reading', 'PageBottom', pageTitle, totalTime, {'metric3' : totalTime});
            } else {
                alert('bottom of page '+totalTime);
            }
            didComplete = true;
        }
    }

    // Track the scrolling and track location
    $(window).scroll(function() {
        if (timer) {
            clearTimeout(timer);
        }

        // Use a buffer so we don't call trackLocation too often.
        timer = setTimeout(trackLocation, callBackTime);
    });
});

</script>

<link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css">


<script type="text/javascript">
    window.cookieconsent_options = {"message":"To insuranceworld.gr χρησιμοποιεί cookies για την εξατομίκευση περιεχομένου και διαφημίσεων καθώς και την λειτουργία κάποιων υπηρεσιών του.","dismiss":"Δέχομαι","learnMore":"Πληροφορίες","link":"http://insuranceworld.gr/cookies-policy","theme":"dark-bottom"};
</script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>

<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("http://insuranceworld.gr");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'a508d235-7c8b-4c1d-99b9-678a0b9c2969';
oneSignal_options['autoRegister'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['httpPermissionRequest']['modalTitle'] = "Ευχαριστούμε για την εγγραφή σας";
oneSignal_options['httpPermissionRequest']['modalMessage'] = "Έχετε εγγραφεί στις Ειδοποιήσεις. Μπορείτε να απεγγραφείτε οποιαδήποτε στιγμή.";
oneSignal_options['httpPermissionRequest']['modalButtonText'] = "Κλεισιμο";
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Ευχαριστούμε για την εγγραφή σας!";
oneSignal_options['subdomainName'] = "https://insuranceworld.os.tc";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.64337d6b-67cd-4296-b41c-d41bc6b4a874";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'θέλει να εμφανίσει Ειδοποιήσεις:';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Αυτό είναι ένα παράδειγμα Ειδοποίησης';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Οι Ειδοποιήσεις θα εμφανίζονται στην επιφ. εργασίας';
oneSignal_options['promptOptions']['acceptButtonText'] = 'ΣΥΝΕΧΙΣΤΕ';
oneSignal_options['promptOptions']['cancelButtonText'] = 'ΟΧΙ, ΕΥΧΑΡΙΣΤΩ';
oneSignal_options['promptOptions']['siteName'] = 'http://insuranceworld.gr';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Πατήστε Να επιτραπεί';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'small';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Πάτήστε για να εγγραφείτε στις Ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Εγγραφείτε στις Ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Έχετε εγγραφεί στις Ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Έχετε απαγορεύσει τις Ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Σας ευχαριστούμε για την εγγραφή σας';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Έχετε εγγραφεί για να λαμβάνετε Ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Δεν θα ξαναλάβετε Ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Διαχειριστείτε τις Ειδοποιήσεις του site';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ΕΓΓΡΑΦΕΙΤΕ';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'ΑΠΕΓΓΡΑΦΕΙΤΕ';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Επιτρέψτε τις Ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Ακολουθήστε τις οδηγίες για να επιτρέψετε τις Ειδοποιήσεις:';
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['colors']['circle.background'] = '#E40613';
oneSignal_options['notifyButton']['colors']['pulse.color'] = '#E40613';
oneSignal_options['notifyButton']['colors']['dialog.button.background'] = '#E40613';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/95676836/IW_300x250_ROS-1', [300, 250], 'div-gpt-ad-1489399743741-4').addService(googletag.pubads());
    googletag.defineSlot('/95676836/IW_300x250_ROS-2', [300, 250], 'div-gpt-ad-1489399743741-5').addService(googletag.pubads());
    googletag.defineSlot('/95676836/IW_300x250_ROS-3', [300, 250], 'div-gpt-ad-1489399743741-6').addService(googletag.pubads());
    googletag.defineSlot('/95676836/IW_300x250_ROS-4', [300, 250], 'div-gpt-ad-1489399743741-7').addService(googletag.pubads());
    googletag.defineSlot('/95676836/IW_728x90-ROS', [728, 90], 'div-gpt-ad-1489399743741-10').addService(googletag.pubads());
    googletag.defineSlot('/95676836/IW_MainContent_ROS', [[468, 60], [620, 80]], 'div-gpt-ad-1489399743741-16').addService(googletag.pubads());
    googletag.defineSlot('/95676836/IW_MainContent_ROS_2', [[468, 60], [620, 80]], 'div-gpt-ad-1489399743741-17').addService(googletag.pubads());
    googletag.defineSlot('/95676836/IW_MainContent_ROS_3', [[468, 60], [620, 80]], 'div-gpt-ad-1489399743741-18').addService(googletag.pubads());
    googletag.defineSlot('/95676836/IW_MainContent_ROS-4', [[468, 60], [620, 80]], 'div-gpt-ad-1489399743741-19').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

</head>
<body id="top" class="post-template-default single single-post postid-49300 single-format-standard">
<div class="background-cover"></div>
<div class="wrapper layout-2c">
<div class="top-nav fade-in animated1 head_menu">
<div class="container">
<div class="search-block">
<form method="get" id="searchform" action="http://insuranceworld.gr/">
<button class="search-button" type="submit" value="Search"></button>
<input type="text" id="s" name="s" value="Search..." onfocus="if (this.value == 'Search...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search...';}" />
</form>
</div>
<div class="social-icons icon_flat">
<a class="tooldown" title="Rss" href="http://insuranceworld.gr/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="tooldown" title="Facebook" href="http://www.facebook.com/insuranceworld" target="_blank"><i class="tieicon-facebook"></i></a><a class="tooldown" title="Twitter" href="http://www.twitter.com/insureworld" target="_blank"><i class="tieicon-twitter"></i></a><a class="tooldown" title="LinkedIn" href="https://www.linkedin.com/company/insurance-world-by-ethos-media-s-a-" target="_blank"><i class="tieicon-linkedin"></i></a><a class="tooldown" title="Google+" href="https://google.com/+InsuranceworldGre" target="_blank"><i class="tieicon-gplus"></i></a><a class="tooldown" title="Youtube" href="https://www.youtube.com/channel/UC57e6OAGKCdIqP-VbEfvWxg" target="_blank"><i class="tieicon-youtube"></i></a> </div>
<div class="top-menu"><ul id="menu-top-menu" class="menu"><li id="menu-item-33" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33"><a href="http://insuranceworld.gr/poioi-eimaste/">Ethos Media</a></li>
<li id="menu-item-36" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36"><a href="http://insuranceworld.gr/ori-chrisis/">Όροι Χρήσης</a></li>
<li id="menu-item-40" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40"><a href="http://insuranceworld.gr/diafimisi/">Διαφήμιση</a></li>
<li id="menu-item-43" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43"><a href="http://insuranceworld.gr/epikinonia/">Επικοινωνία</a></li>
</ul></div>
</div>
</div>
<div class="container">
<header id="theme-header">
<div class="header-content fade-in animated1">
<div class="logo">
<h2> <a title="Insurance World" href="http://insuranceworld.gr/">
<img src="http://insuranceworld.gr/wp-content/uploads/2014/07/INSURANCElogo_200x100.jpg" alt="Insurance World" /><strong>Insurance World Το Πληρέστερο Ασφαλιστικό Portal. Ό,τι συμβαίνει στον ασφαλιστικό κόσμο γράφεται εδώ!</strong>
</a>
</h2> </div>
<div class="ads-top"> 
<div id='div-gpt-ad-1489399743741-10' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489399743741-10'); });
</script>
</div> </div> <div class="clear"></div>
</div>
<nav id="main-nav" class="fade-in animated2">
<div class="container">
<div class="main-menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-57" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-home"><a href="http://insuranceworld.gr">Αρχική</a></li>
<li id="menu-item-17890" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent  menu-item-has-children"><a href="http://insuranceworld.gr/category/eidiseis/">Ειδήσεις</a>
<ul class="sub-menu">
<li id="menu-item-20" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent"><a href="http://insuranceworld.gr/category/eidiseis/asfalistikes-eidiseis/">Ασφαλιστικές Ειδήσεις</a></li>
<li id="menu-item-19" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://insuranceworld.gr/category/eidiseis/diagonismoi-dimosiou/">Διαγωνισμοί δημοσίου</a></li>
<li id="menu-item-18" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://insuranceworld.gr/category/eidiseis/anasfalistos/">Ανασφάλιστος</a></li>
<li id="menu-item-23" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://insuranceworld.gr/category/apopseis/synenteukseis/">Συνεντεύξεις</a></li>
<li id="menu-item-22" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://insuranceworld.gr/category/eidiseis/stelexi-kai-metakiniseis/profil/">Προφίλ</a></li>
<li id="menu-item-17" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://insuranceworld.gr/category/eidiseis/eke/">EKE</a></li>
<li id="menu-item-8" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://insuranceworld.gr/category/archive/">Αρχείο</a></li>
<li id="menu-item-29983" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://insuranceworld.gr/17th-hydra-meeting-live/">17th Hydra Meeting</a></li>
</ul> 
</li>
<li id="menu-item-6" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://insuranceworld.gr/category/editorial/">Editorial</a></li>
<li id="menu-item-7" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://insuranceworld.gr/category/apopseis/">Απόψεις</a></li>
<li id="menu-item-10" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://insuranceworld.gr/category/eidiseis/diethni-eidiseis/">Διεθνείς Ειδήσεις</a></li>
<li id="menu-item-11" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="http://insuranceworld.gr/category/ekpaidevsi/">Εκπαίδευση</a>
<ul class="sub-menu">
<li id="menu-item-59" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://insuranceworld.gr/category/ekpaidevsi/e-learning/">E-learning</a></li>
<li id="menu-item-60" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://insuranceworld.gr/category/ekpaidevsi/asfalistiki/">Ασφαλιστική</a></li>
<li id="menu-item-61" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://insuranceworld.gr/category/ekpaidevsi/xrimatooikonomiki/">Χρηματοοικονομική</a></li>
</ul> 
</li>
<li id="menu-item-15" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="http://insuranceworld.gr/category/proionta/">Προϊόντα</a>
<ul class="sub-menu">
<li id="menu-item-18099" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="http://insuranceworld.gr/category/proionta/asfalistika/">Ασφαλιστικά</a>
<ul class="sub-menu">
<li id="menu-item-18100" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://insuranceworld.gr/category/proionta/asfalistika/asfaliseis-zois/">Ασφαλίσεις Ζωής</a></li>
<li id="menu-item-18101" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://insuranceworld.gr/category/proionta/asfalistika/genikes-asfaleies/">Γενικές Ασφάλειες</a></li>
</ul> 
</li>
<li id="menu-item-18102" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://insuranceworld.gr/category/proionta/logismiko/">Λογισμικό</a></li>
</ul> 
</li>
<li id="menu-item-9" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="http://insuranceworld.gr/category/asfalistikow-odigos/">Ασφαλιστικός οδηγός</a>
<ul class="sub-menu">
<li id="menu-item-17877" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://insuranceworld.gr/category/asfalistikow-odigos/etereies/">Ασφαλιστικές Εταιρείες</a></li>
<li id="menu-item-17878" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://insuranceworld.gr/category/asfalistikow-odigos/etereies-thrafsis-krystallon/">Εταιρείες θραύσης κρυστάλλων</a></li>
<li id="menu-item-17879" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://insuranceworld.gr/category/asfalistikow-odigos/thesmikoi-foreis/">Θεσμικοί φορείς</a></li>
<li id="menu-item-17880" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://insuranceworld.gr/category/asfalistikow-odigos/symvouleftikes-pros-asflistikes/">Συμβουλευτικές υπηρεσίες προς ασφαλιστικές</a></li>
<li id="menu-item-17881" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://insuranceworld.gr/category/asfalistikow-odigos/foreis-ekprosopisis/">Φορείς εκπροσώπησης</a></li>
<li id="menu-item-17876" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://insuranceworld.gr/category/asfalistikow-odigos/software/">Software</a></li>
<li id="menu-item-17882" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://insuranceworld.gr/category/asfalistikow-odigos/xrisima-links/">Χρήσιμα links</a></li>
</ul> 
</li>
<li id="menu-item-21" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent"><a href="http://insuranceworld.gr/category/eidiseis/ekdiloseis/">Εκδηλώσεις</a></li>
<li id="menu-item-53" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://insuranceworld.gr/category/videos/">Insurance Videos</a></li>
</ul></div>  </div>
</nav>
</header>
<div id="main-content" class="container fade-in animated3">
<div class="content-wrap">
<div class="content">
<div class="ads-post"> 
<div id='div-gpt-ad-1489399743741-16'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489399743741-16'); });
</script>
</div> </div>
<article class="post-listing post-49300 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-asfalistikes-eidiseis category-eidiseis category-ekdiloseis tag-glassdrive tag-insurance-innovation tag-vivlio tag-11143 tag-odigia-idd tag-odigos tag-11360">
<div class="single-post-thumb">
<img width="620" height="330" src="http://insuranceworld.gr/wp-content/uploads/2018/05/VIVLIO-IDD-760390-620x330-1526908880.jpg" class="attachment-slider size-slider wp-post-image" alt="" srcset="http://insuranceworld.gr/wp-content/uploads/2018/05/VIVLIO-IDD-760390-620x330-1526908880.jpg 620w, http://insuranceworld.gr/wp-content/uploads/2018/05/VIVLIO-IDD-760390-300x160-1526908880.jpg 300w" sizes="(max-width: 620px) 100vw, 620px" />
</div>
<div class="post-inner">
<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Παρουσίαση του βιβλίου της Μ. Χαμπάκη «Οδηγία IDD – Ένας πρακτικός οδηγός για τη διανομή ασφαλιστικών προϊόντων»</span></h1>
<p class="post-meta">
<span class="post-cats">in <a href="http://insuranceworld.gr/category/featured/" rel="category tag">Featured</a>, <a href="http://insuranceworld.gr/category/eidiseis/asfalistikes-eidiseis/" rel="category tag">Ασφαλιστικές Ειδήσεις</a>, <a href="http://insuranceworld.gr/category/eidiseis/" rel="category tag">Ειδήσεις</a>, <a href="http://insuranceworld.gr/category/eidiseis/ekdiloseis/" rel="category tag">Εκδηλώσεις</a></span>
<span class="tie-date">21/05/2018, 16:21</span>
<span class="post-comments"><a href="http://insuranceworld.gr/49300/eidiseis/asfalistikes-eidiseis/paroysiasi-toy-vivlioy-tis-m-champaki-odigia-idd-enas-praktikos-odigos-gia-ti-dianomi-asfalistikon-proionton/#respond">0</a></span>
</p>
<div class="clear"></div>
<div class="entry">
<p>Μετά την άκρως επιτυχημένη πορεία του πρώτου της βιβλίου, η <strong>Insurance Innovation</strong> παρουσιάζει και στην <strong>Αθήνα</strong> τον νέο της τίτλο <strong>«Οδηγία IDD – Ένας πρακτικός οδηγός για τη διανομή ασφαλιστικών προϊόντων»</strong>.</p>
<p><strong>Συγγραφέας</strong> του βιβλίου είναι η <strong>Μυρτώ Χαμπάκη</strong>,στέλεχος της ασφαλιστικής αγοράς με υψηλή τεχνογνωσία και πολυετή εμπειρία στον τομέα των χρηματοοικονομικών υπηρεσιών.</p>
<p>Η επίσημη παρουσίαση του βιβλίου θα γίνει την <strong>Πέμπτη 7 Ιουνίου 2018</strong> στην αίθουσα του <strong>Επαγγελματικού Επιμελητηρίου Αθηνών</strong> (Ομόνοια 44, Αθήνα), από τις 16.30 έως τις 18.30.<strong> </strong></p>
<p><img class="aligncenter wp-image-49302 size-full" src="http://insuranceworld.gr/wp-content/uploads/2018/05/προσκληση-παρουσίασης-βιβλίου-ΑΘΗΝΑ.jpg" alt="" width="906" height="666" srcset="http://insuranceworld.gr/wp-content/uploads/2018/05/προσκληση-παρουσίασης-βιβλίου-ΑΘΗΝΑ.jpg 906w, http://insuranceworld.gr/wp-content/uploads/2018/05/προσκληση-παρουσίασης-βιβλίου-ΑΘΗΝΑ-300x221.jpg 300w, http://insuranceworld.gr/wp-content/uploads/2018/05/προσκληση-παρουσίασης-βιβλίου-ΑΘΗΝΑ-768x565.jpg 768w" sizes="(max-width: 906px) 100vw, 906px" /></p>
<p>Το βιβλίο αποτελεί ένα πρακτικό Οδηγό για τις κανονιστικές απαιτήσεις που εισάγει η Οδηγία IDD (Insurance Distribution Directive) για την διανομή ασφαλιστικών προϊόντων.</p>
<p>Με τη χρήση κατανοητής γλώσσας και με δομή που συμβαδίζει με τα πρακτικά ερωτήματα που απασχολούν τους σύγχρονους επαγγελματίες του κλάδου, το βιβλίο προσεγγίζει τις ελάχιστες προδιαγραφές που θέτει η Ευρωπαϊκή νομοθεσία για την προσυμβατική ενημέρωση, τη σύγκρουση συμφερόντων, την οργάνωση και τη διακυβέρνηση των καναλιών διανομής και των προϊόντων, καθώς και των απαιτήσεων επιμόρφωσης, καταλληλότητας και αξιοπιστίας.</p>
<p>Στόχος του βιβλίου είναι να περιγράψει εν συντομία αλλά ουσιαστικά πώς διαμορφώνεται η νέα πραγματικότητα για την ασφαλιστική διαμεσολάβηση από την 1η Οκτωβρίου 2018 &#8211; την ημερομηνία σταθμό για την οριστική υιοθέτηση του νέου πλαισίου.</p>
<p><strong>Περισσότερες πληροφορίες για το βιβλίο και προπαραγγελίες: </strong><a href="http://www.insuranceinnovation.gr/publications"><strong>www</strong><strong>.</strong><strong>insuranceinnovation</strong><strong>.</strong><strong>gr</strong><strong>/</strong><strong>publications</strong></a>.</p>
<p>Η εκδήλωση θα διεξαχθεί υπό την αιγίδα του ΕΕΑ και κλαδικών φορέων που θα ανακοινωθούν σύντομα<strong> </strong></p>
<p>Την παρουσίαση θα τη συντονίζει ο <strong>Αριστείδης Βασιλειάδης</strong>, γενικός διευθυντής της Insurance Innovation και εκδότης του βιβλίου.</p>
<p><strong>Αποκλειστική χορηγός </strong>της έκδοσης είναι η εταιρεία επισκευής και αντικατάστασης κρυστάλλων αυτοκινήτων <strong>GLASSDRIVE</strong>.</p>
<p><strong>Χορηγοί επικοινωνίας</strong>:Insuranceforum.gr &#8211; Insuranceworld.gr – insurance-eea.gr – Asfalisinet.gr – underwriter.gr – euro2day.gr – sofokleousin.gr – reporter.gr.</p>
<p>Για περισσότερες πληροφορίες:τηλ. 2315 311282 – 2312 201003, <a href="/cdn-cgi/l/email-protection#f891969e97b891968b8d8a99969b9d919696978e998c919796d69f8a"><span class="__cf_email__" data-cfemail="bbd2d5ddd4fbd2d5c8cec9dad5d8ded2d5d5d4cddacfd2d4d595dcc9">[email&#160;protected]</span></a>.</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://insuranceworld.gr/49300/eidiseis/asfalistikes-eidiseis/paroysiasi-toy-vivlioy-tis-m-champaki-odigia-idd-enas-praktikos-odigos-gia-ti-dianomi-asfalistikon-proionton/" data-a2a-title="Παρουσίαση του βιβλίου της Μ. Χαμπάκη «Οδηγία IDD – Ένας πρακτικός οδηγός για τη διανομή ασφαλιστικών προϊόντων»"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Finsuranceworld.gr%2F49300%2Feidiseis%2Fasfalistikes-eidiseis%2Fparoysiasi-toy-vivlioy-tis-m-champaki-odigia-idd-enas-praktikos-odigos-gia-ti-dianomi-asfalistikon-proionton%2F&amp;linkname=%CE%A0%CE%B1%CF%81%CE%BF%CF%85%CF%83%CE%AF%CE%B1%CF%83%CE%B7%20%CF%84%CE%BF%CF%85%20%CE%B2%CE%B9%CE%B2%CE%BB%CE%AF%CE%BF%CF%85%20%CF%84%CE%B7%CF%82%20%CE%9C.%20%CE%A7%CE%B1%CE%BC%CF%80%CE%AC%CE%BA%CE%B7%20%C2%AB%CE%9F%CE%B4%CE%B7%CE%B3%CE%AF%CE%B1%20IDD%20%E2%80%93%20%CE%88%CE%BD%CE%B1%CF%82%20%CF%80%CF%81%CE%B1%CE%BA%CF%84%CE%B9%CE%BA%CF%8C%CF%82%20%CE%BF%CE%B4%CE%B7%CE%B3%CF%8C%CF%82%20%CE%B3%CE%B9%CE%B1%20%CF%84%CE%B7%20%CE%B4%CE%B9%CE%B1%CE%BD%CE%BF%CE%BC%CE%AE%20%CE%B1%CF%83%CF%86%CE%B1%CE%BB%CE%B9%CF%83%CF%84%CE%B9%CE%BA%CF%8E%CE%BD%20%CF%80%CF%81%CE%BF%CF%8A%CF%8C%CE%BD%CF%84%CF%89%CE%BD%C2%BB" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Finsuranceworld.gr%2F49300%2Feidiseis%2Fasfalistikes-eidiseis%2Fparoysiasi-toy-vivlioy-tis-m-champaki-odigia-idd-enas-praktikos-odigos-gia-ti-dianomi-asfalistikon-proionton%2F&amp;linkname=%CE%A0%CE%B1%CF%81%CE%BF%CF%85%CF%83%CE%AF%CE%B1%CF%83%CE%B7%20%CF%84%CE%BF%CF%85%20%CE%B2%CE%B9%CE%B2%CE%BB%CE%AF%CE%BF%CF%85%20%CF%84%CE%B7%CF%82%20%CE%9C.%20%CE%A7%CE%B1%CE%BC%CF%80%CE%AC%CE%BA%CE%B7%20%C2%AB%CE%9F%CE%B4%CE%B7%CE%B3%CE%AF%CE%B1%20IDD%20%E2%80%93%20%CE%88%CE%BD%CE%B1%CF%82%20%CF%80%CF%81%CE%B1%CE%BA%CF%84%CE%B9%CE%BA%CF%8C%CF%82%20%CE%BF%CE%B4%CE%B7%CE%B3%CF%8C%CF%82%20%CE%B3%CE%B9%CE%B1%20%CF%84%CE%B7%20%CE%B4%CE%B9%CE%B1%CE%BD%CE%BF%CE%BC%CE%AE%20%CE%B1%CF%83%CF%86%CE%B1%CE%BB%CE%B9%CF%83%CF%84%CE%B9%CE%BA%CF%8E%CE%BD%20%CF%80%CF%81%CE%BF%CF%8A%CF%8C%CE%BD%CF%84%CF%89%CE%BD%C2%BB" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Finsuranceworld.gr%2F49300%2Feidiseis%2Fasfalistikes-eidiseis%2Fparoysiasi-toy-vivlioy-tis-m-champaki-odigia-idd-enas-praktikos-odigos-gia-ti-dianomi-asfalistikon-proionton%2F&amp;linkname=%CE%A0%CE%B1%CF%81%CE%BF%CF%85%CF%83%CE%AF%CE%B1%CF%83%CE%B7%20%CF%84%CE%BF%CF%85%20%CE%B2%CE%B9%CE%B2%CE%BB%CE%AF%CE%BF%CF%85%20%CF%84%CE%B7%CF%82%20%CE%9C.%20%CE%A7%CE%B1%CE%BC%CF%80%CE%AC%CE%BA%CE%B7%20%C2%AB%CE%9F%CE%B4%CE%B7%CE%B3%CE%AF%CE%B1%20IDD%20%E2%80%93%20%CE%88%CE%BD%CE%B1%CF%82%20%CF%80%CF%81%CE%B1%CE%BA%CF%84%CE%B9%CE%BA%CF%8C%CF%82%20%CE%BF%CE%B4%CE%B7%CE%B3%CF%8C%CF%82%20%CE%B3%CE%B9%CE%B1%20%CF%84%CE%B7%20%CE%B4%CE%B9%CE%B1%CE%BD%CE%BF%CE%BC%CE%AE%20%CE%B1%CF%83%CF%86%CE%B1%CE%BB%CE%B9%CF%83%CF%84%CE%B9%CE%BA%CF%8E%CE%BD%20%CF%80%CF%81%CE%BF%CF%8A%CF%8C%CE%BD%CF%84%CF%89%CE%BD%C2%BB" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=http%3A%2F%2Finsuranceworld.gr%2F49300%2Feidiseis%2Fasfalistikes-eidiseis%2Fparoysiasi-toy-vivlioy-tis-m-champaki-odigia-idd-enas-praktikos-odigos-gia-ti-dianomi-asfalistikon-proionton%2F&amp;linkname=%CE%A0%CE%B1%CF%81%CE%BF%CF%85%CF%83%CE%AF%CE%B1%CF%83%CE%B7%20%CF%84%CE%BF%CF%85%20%CE%B2%CE%B9%CE%B2%CE%BB%CE%AF%CE%BF%CF%85%20%CF%84%CE%B7%CF%82%20%CE%9C.%20%CE%A7%CE%B1%CE%BC%CF%80%CE%AC%CE%BA%CE%B7%20%C2%AB%CE%9F%CE%B4%CE%B7%CE%B3%CE%AF%CE%B1%20IDD%20%E2%80%93%20%CE%88%CE%BD%CE%B1%CF%82%20%CF%80%CF%81%CE%B1%CE%BA%CF%84%CE%B9%CE%BA%CF%8C%CF%82%20%CE%BF%CE%B4%CE%B7%CE%B3%CF%8C%CF%82%20%CE%B3%CE%B9%CE%B1%20%CF%84%CE%B7%20%CE%B4%CE%B9%CE%B1%CE%BD%CE%BF%CE%BC%CE%AE%20%CE%B1%CF%83%CF%86%CE%B1%CE%BB%CE%B9%CF%83%CF%84%CE%B9%CE%BA%CF%8E%CE%BD%20%CF%80%CF%81%CE%BF%CF%8A%CF%8C%CE%BD%CF%84%CF%89%CE%BD%C2%BB" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_buffer" href="https://www.addtoany.com/add_to/buffer?linkurl=http%3A%2F%2Finsuranceworld.gr%2F49300%2Feidiseis%2Fasfalistikes-eidiseis%2Fparoysiasi-toy-vivlioy-tis-m-champaki-odigia-idd-enas-praktikos-odigos-gia-ti-dianomi-asfalistikon-proionton%2F&amp;linkname=%CE%A0%CE%B1%CF%81%CE%BF%CF%85%CF%83%CE%AF%CE%B1%CF%83%CE%B7%20%CF%84%CE%BF%CF%85%20%CE%B2%CE%B9%CE%B2%CE%BB%CE%AF%CE%BF%CF%85%20%CF%84%CE%B7%CF%82%20%CE%9C.%20%CE%A7%CE%B1%CE%BC%CF%80%CE%AC%CE%BA%CE%B7%20%C2%AB%CE%9F%CE%B4%CE%B7%CE%B3%CE%AF%CE%B1%20IDD%20%E2%80%93%20%CE%88%CE%BD%CE%B1%CF%82%20%CF%80%CF%81%CE%B1%CE%BA%CF%84%CE%B9%CE%BA%CF%8C%CF%82%20%CE%BF%CE%B4%CE%B7%CE%B3%CF%8C%CF%82%20%CE%B3%CE%B9%CE%B1%20%CF%84%CE%B7%20%CE%B4%CE%B9%CE%B1%CE%BD%CE%BF%CE%BC%CE%AE%20%CE%B1%CF%83%CF%86%CE%B1%CE%BB%CE%B9%CF%83%CF%84%CE%B9%CE%BA%CF%8E%CE%BD%20%CF%80%CF%81%CE%BF%CF%8A%CF%8C%CE%BD%CF%84%CF%89%CE%BD%C2%BB" title="Buffer" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Finsuranceworld.gr%2F49300%2Feidiseis%2Fasfalistikes-eidiseis%2Fparoysiasi-toy-vivlioy-tis-m-champaki-odigia-idd-enas-praktikos-odigos-gia-ti-dianomi-asfalistikon-proionton%2F&amp;linkname=%CE%A0%CE%B1%CF%81%CE%BF%CF%85%CF%83%CE%AF%CE%B1%CF%83%CE%B7%20%CF%84%CE%BF%CF%85%20%CE%B2%CE%B9%CE%B2%CE%BB%CE%AF%CE%BF%CF%85%20%CF%84%CE%B7%CF%82%20%CE%9C.%20%CE%A7%CE%B1%CE%BC%CF%80%CE%AC%CE%BA%CE%B7%20%C2%AB%CE%9F%CE%B4%CE%B7%CE%B3%CE%AF%CE%B1%20IDD%20%E2%80%93%20%CE%88%CE%BD%CE%B1%CF%82%20%CF%80%CF%81%CE%B1%CE%BA%CF%84%CE%B9%CE%BA%CF%8C%CF%82%20%CE%BF%CE%B4%CE%B7%CE%B3%CF%8C%CF%82%20%CE%B3%CE%B9%CE%B1%20%CF%84%CE%B7%20%CE%B4%CE%B9%CE%B1%CE%BD%CE%BF%CE%BC%CE%AE%20%CE%B1%CF%83%CF%86%CE%B1%CE%BB%CE%B9%CF%83%CF%84%CE%B9%CE%BA%CF%8E%CE%BD%20%CF%80%CF%81%CE%BF%CF%8A%CF%8C%CE%BD%CF%84%CF%89%CE%BD%C2%BB" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_print" href="https://www.addtoany.com/add_to/print?linkurl=http%3A%2F%2Finsuranceworld.gr%2F49300%2Feidiseis%2Fasfalistikes-eidiseis%2Fparoysiasi-toy-vivlioy-tis-m-champaki-odigia-idd-enas-praktikos-odigos-gia-ti-dianomi-asfalistikon-proionton%2F&amp;linkname=%CE%A0%CE%B1%CF%81%CE%BF%CF%85%CF%83%CE%AF%CE%B1%CF%83%CE%B7%20%CF%84%CE%BF%CF%85%20%CE%B2%CE%B9%CE%B2%CE%BB%CE%AF%CE%BF%CF%85%20%CF%84%CE%B7%CF%82%20%CE%9C.%20%CE%A7%CE%B1%CE%BC%CF%80%CE%AC%CE%BA%CE%B7%20%C2%AB%CE%9F%CE%B4%CE%B7%CE%B3%CE%AF%CE%B1%20IDD%20%E2%80%93%20%CE%88%CE%BD%CE%B1%CF%82%20%CF%80%CF%81%CE%B1%CE%BA%CF%84%CE%B9%CE%BA%CF%8C%CF%82%20%CE%BF%CE%B4%CE%B7%CE%B3%CF%8C%CF%82%20%CE%B3%CE%B9%CE%B1%20%CF%84%CE%B7%20%CE%B4%CE%B9%CE%B1%CE%BD%CE%BF%CE%BC%CE%AE%20%CE%B1%CF%83%CF%86%CE%B1%CE%BB%CE%B9%CF%83%CF%84%CE%B9%CE%BA%CF%8E%CE%BD%20%CF%80%CF%81%CE%BF%CF%8A%CF%8C%CE%BD%CF%84%CF%89%CE%BD%C2%BB" title="Print" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>
</div>
<span style="display:none"><a href="http://insuranceworld.gr/tag/glassdrive/" rel="tag">Glassdrive</a> <a href="http://insuranceworld.gr/tag/insurance-innovation/" rel="tag">Insurance Innovation</a> <a href="http://insuranceworld.gr/tag/vivlio/" rel="tag">βιβλίο</a> <a href="http://insuranceworld.gr/tag/%ce%b5%ce%b5%ce%b1/" rel="tag">ΕΕΑ</a> <a href="http://insuranceworld.gr/tag/odigia-idd/" rel="tag">Οδηγία IDD</a> <a href="http://insuranceworld.gr/tag/odigos/" rel="tag">οδηγός</a> <a href="http://insuranceworld.gr/tag/%cf%87%ce%b1%ce%bc%cf%80%ce%ac%ce%ba%ce%b7/" rel="tag">Χαμπάκη</a></span> <span style="display:none" class="updated">2018-05-21</span>
<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://insuranceworld.gr/author/insurance-world/" title="Posts by Insurance World" rel="author">Insurance World</a></strong></div>
</div>
</article>
<p class="post-tag">Tagged with: <a href="http://insuranceworld.gr/tag/glassdrive/" rel="tag">Glassdrive</a> <a href="http://insuranceworld.gr/tag/insurance-innovation/" rel="tag">Insurance Innovation</a> <a href="http://insuranceworld.gr/tag/vivlio/" rel="tag">βιβλίο</a> <a href="http://insuranceworld.gr/tag/%ce%b5%ce%b5%ce%b1/" rel="tag">ΕΕΑ</a> <a href="http://insuranceworld.gr/tag/odigia-idd/" rel="tag">Οδηγία IDD</a> <a href="http://insuranceworld.gr/tag/odigos/" rel="tag">οδηγός</a> <a href="http://insuranceworld.gr/tag/%cf%87%ce%b1%ce%bc%cf%80%ce%ac%ce%ba%ce%b7/" rel="tag">Χαμπάκη</a></p>
<div class="ads-post"> 
<div id='div-gpt-ad-1489399743741-17'>
<script data-cfasync="false" src="/cdn-cgi/scripts/f2bf09f8/cloudflare-static/email-decode.min.js"></script><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489399743741-17'); });
</script>
</div> </div>
<section id="related_posts">
<div class="block-head">
<h3>Σχετικά Άρθρα</h3><div class="stripe-line"></div>
</div>
<div class="post-listing">
<div class="related-item">
<div class="post-thumbnail">
<a href="http://insuranceworld.gr/49250/eidiseis/asfalistikes-eidiseis/gdpr-ta-prostima-den-kovontai-apo-26-ma-oy-alla/" title="Permalink to GDPR: Τα πρόστιμα δεν κόβονται από 26 Μαΐου .. αλλά &#8230;" rel="bookmark">
<img width="300" height="160" src="http://insuranceworld.gr/wp-content/uploads/2018/05/GDPR-FINES-PROSTIMA-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="http://insuranceworld.gr/wp-content/uploads/2018/05/GDPR-FINES-PROSTIMA-300x160.jpg 300w, http://insuranceworld.gr/wp-content/uploads/2018/05/GDPR-FINES-PROSTIMA-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" /> </a>
</div>
<h3><a href="http://insuranceworld.gr/49250/eidiseis/asfalistikes-eidiseis/gdpr-ta-prostima-den-kovontai-apo-26-ma-oy-alla/" title="Permalink to GDPR: Τα πρόστιμα δεν κόβονται από 26 Μαΐου .. αλλά &#8230;" rel="bookmark">GDPR: Τα πρόστιμα δεν κόβονται από 26 Μαΐου .. αλλά &#8230;</a></h3>
<p class="post-meta"><span class="tie-date">21/05/2018, 08:47</span></p>
</div>
<div class="related-item">
<div class="post-thumbnail">
<a href="http://insuranceworld.gr/49242/eidiseis/oikonomia-politikoi/g-chatzitheodosioy-i-pragmatiki-oikonomia-echei-anagki-tis-veltioseis-ston-exodikastiko/" title="Permalink to Γ. Χατζηθεοδοσίου: «Η πραγματική οικονομία έχει ανάγκη τις βελτιώσεις στον Εξωδικαστικό»" rel="bookmark">
<img width="300" height="160" src="http://insuranceworld.gr/wp-content/uploads/2015/12/HATZITHEODOSIOY-G-2015-06-05-ΕΕΑ-3-300x160-1451305467.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="http://insuranceworld.gr/wp-content/uploads/2015/12/HATZITHEODOSIOY-G-2015-06-05-ΕΕΑ-3-300x160-1451305467.jpg 300w, http://insuranceworld.gr/wp-content/uploads/2015/12/HATZITHEODOSIOY-G-2015-06-05-ΕΕΑ-3-620x330-1451305464.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" /> </a>
</div>
<h3><a href="http://insuranceworld.gr/49242/eidiseis/oikonomia-politikoi/g-chatzitheodosioy-i-pragmatiki-oikonomia-echei-anagki-tis-veltioseis-ston-exodikastiko/" title="Permalink to Γ. Χατζηθεοδοσίου: «Η πραγματική οικονομία έχει ανάγκη τις βελτιώσεις στον Εξωδικαστικό»" rel="bookmark">Γ. Χατζηθεοδοσίου: «Η πραγματική οικονομία έχει ανάγκη τις βελτιώσεις στον Εξωδικαστικό»</a></h3>
<p class="post-meta"><span class="tie-date">18/05/2018, 16:09</span></p>
</div>
<div class="related-item">
<div class="post-thumbnail">
<a href="http://insuranceworld.gr/49202/eidiseis/ekdiloseis/i-chrisi-ton-prosopikon-dedomenon-kai-i-efarmogi-toy-neoy-kanonismoy/" title="Permalink to Εκατοντάδες επαγγελματίες ενημερώθηκαν για τον GDPR στη μεγάλη εκδήλωση του ΕΕΑ" rel="bookmark">
<img width="300" height="160" src="http://insuranceworld.gr/wp-content/uploads/2018/05/1-300x160-1526562654.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="http://insuranceworld.gr/wp-content/uploads/2018/05/1-300x160-1526562654.jpg 300w, http://insuranceworld.gr/wp-content/uploads/2018/05/1-620x330-1526562654.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" /> </a>
</div>
<h3><a href="http://insuranceworld.gr/49202/eidiseis/ekdiloseis/i-chrisi-ton-prosopikon-dedomenon-kai-i-efarmogi-toy-neoy-kanonismoy/" title="Permalink to Εκατοντάδες επαγγελματίες ενημερώθηκαν για τον GDPR στη μεγάλη εκδήλωση του ΕΕΑ" rel="bookmark">Εκατοντάδες επαγγελματίες ενημερώθηκαν για τον GDPR στη μεγάλη εκδήλωση του ΕΕΑ</a></h3>
<p class="post-meta"><span class="tie-date">17/05/2018, 16:12</span></p>
</div>
<div class="related-item">
<div class="post-thumbnail">
<a href="http://insuranceworld.gr/49187/ekpaidevsi/ta-dorean-webinars-tis-insurance-innovation-stathera-dipla-stoys-asfalistikoys-diamesolavites/" title="Permalink to Τα δωρεάν webinars της Insurance Innovation σταθερά δίπλα στους ασφαλιστικούς διαμεσολαβητές" rel="bookmark">
<img width="300" height="160" src="http://insuranceworld.gr/wp-content/uploads/2018/05/WEBINAR-10.05.2018-300x160-1526558049.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="http://insuranceworld.gr/wp-content/uploads/2018/05/WEBINAR-10.05.2018-300x160-1526558049.jpg 300w, http://insuranceworld.gr/wp-content/uploads/2018/05/WEBINAR-10.05.2018-620x330-1526558049.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" /> </a>
</div>
<h3><a href="http://insuranceworld.gr/49187/ekpaidevsi/ta-dorean-webinars-tis-insurance-innovation-stathera-dipla-stoys-asfalistikoys-diamesolavites/" title="Permalink to Τα δωρεάν webinars της Insurance Innovation σταθερά δίπλα στους ασφαλιστικούς διαμεσολαβητές" rel="bookmark">Τα δωρεάν webinars της Insurance Innovation σταθερά δίπλα στους ασφαλιστικούς διαμεσολαβητές</a></h3>
<p class="post-meta"><span class="tie-date">17/05/2018, 14:36</span></p>
</div>
<div class="related-item">
<div class="post-thumbnail">
<a href="http://insuranceworld.gr/49185/eidiseis/asfalistikes-eidiseis/i-aon-kai-i-dla-piper-axiologoyn-tin-asfalisimotita-ton-prostimon-toy-gdpr-se-olokliri-tin-eyropi/" title="Permalink to Aon και DLA Piper αξιολογούν την ασφαλισιμότητα των προστίμων του GDPR ανά την Ευρώπη" rel="bookmark">
<img width="300" height="160" src="http://insuranceworld.gr/wp-content/uploads/2018/05/Heatmap_GDPR-aon-300x160-1526556239.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="http://insuranceworld.gr/wp-content/uploads/2018/05/Heatmap_GDPR-aon-300x160-1526556239.jpg 300w, http://insuranceworld.gr/wp-content/uploads/2018/05/Heatmap_GDPR-aon-620x330-1526556239.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" /> </a>
</div>
<h3><a href="http://insuranceworld.gr/49185/eidiseis/asfalistikes-eidiseis/i-aon-kai-i-dla-piper-axiologoyn-tin-asfalisimotita-ton-prostimon-toy-gdpr-se-olokliri-tin-eyropi/" title="Permalink to Aon και DLA Piper αξιολογούν την ασφαλισιμότητα των προστίμων του GDPR ανά την Ευρώπη" rel="bookmark">Aon και DLA Piper αξιολογούν την ασφαλισιμότητα των προστίμων του GDPR ανά την Ευρώπη</a></h3>
<p class="post-meta"><span class="tie-date">17/05/2018, 14:24</span></p>
</div>
<div class="related-item">
<div class="post-thumbnail">
<a href="http://insuranceworld.gr/49141/eidiseis/ekdiloseis/zontana-meso-diadiktyoy-i-simerini-ekdilosi-toy-eea-gia-ta-prosopika-dedomena/" title="Permalink to Παρακολουθήστε ζωντανά μέσω διαδικτύου την εκδήλωση του ΕΕΑ για τα προσωπικά δεδομένα" rel="bookmark">
<img width="300" height="160" src="http://insuranceworld.gr/wp-content/uploads/2016/06/live-stream-243987-300x160-1465207749.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="http://insuranceworld.gr/wp-content/uploads/2016/06/live-stream-243987-300x160-1465207749.jpg 300w, http://insuranceworld.gr/wp-content/uploads/2016/06/live-stream-243987-620x330-1465207749.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" /> </a>
</div>
<h3><a href="http://insuranceworld.gr/49141/eidiseis/ekdiloseis/zontana-meso-diadiktyoy-i-simerini-ekdilosi-toy-eea-gia-ta-prosopika-dedomena/" title="Permalink to Παρακολουθήστε ζωντανά μέσω διαδικτύου την εκδήλωση του ΕΕΑ για τα προσωπικά δεδομένα" rel="bookmark">Παρακολουθήστε ζωντανά μέσω διαδικτύου την εκδήλωση του ΕΕΑ για τα προσωπικά δεδομένα</a></h3>
<p class="post-meta"><span class="tie-date">16/05/2018, 15:59</span></p>
</div>
<div class="clear"></div>
</div>
</section>

<div id='div-gpt-ad-1431695640447-17'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1431695640447-17'); });
</script>
</div>


<div id='div-gpt-ad-1489399743741-18'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489399743741-18'); });
</script>
</div>
<div id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/49300/eidiseis/asfalistikes-eidiseis/paroysiasi-toy-vivlioy-tis-m-champaki-odigia-idd-enas-praktikos-odigos-gia-ti-dianomi-asfalistikon-proionton/#respond" style="display:none;">Cancel reply</a></small></h3> <form action="http://insuranceworld.gr/wp-comments-post.php" method="post" id="commentform" class="comment-form">
<p class="comment-notes">Your email address will not be published. Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="cptch_block"><span class="cptch_title">Συμπληρώστε το αποτέλεσμα<span class="required"> *</span></span><span class="cptch_wrap cptch_math_actions">
<label class="cptch_label" for="cptch_input_10"><span class="cptch_span"><input id="cptch_input_10" class="cptch_input cptch_wp_comments" type="text" autocomplete="off" name="cptch_number" value="" maxlength="2" size="2" aria-required="true" required="required" style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;" /></span>
<span class="cptch_span">&nbsp;&minus;&nbsp;</span>
<span class="cptch_span">1</span>
<span class="cptch_span">&nbsp;=&nbsp;</span>
<span class="cptch_span">1</span>
<input type="hidden" name="cptch_result" value="uUo=" /><input type="hidden" name="cptch_time" value="1526926354" />
<input type="hidden" name="cptch_form" value="wp_comments" />
</label><span class="cptch_reload_button_wrap hide-if-no-js">
<noscript>
						<style type="text/css">
							.hide-if-no-js {
								display: none !important;
							}
						</style>
					</noscript>
<span class="cptch_reload_button dashicons dashicons-update"></span>
</span></span></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='49300' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a09cab84b0" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="77" /></p> </form>
</div>
</div>
<script>
jQuery( document ).ready(function() {
jQuery( "#commentform" ).submit(function( event ) {

alert("...");
event.preventDefault();

   
});
	</script>
</div>
</div> 
<aside class="sidebar">
<div id="ads300_250-widget-10" class="ads300-250">
<div class="ad-cell">

<div id='div-gpt-ad-1489399743741-4' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489399743741-4'); });
</script>
</div> </div>
</div>
<div id="text-html-widget-18" class="text-html-box" style="text-align:center;">


<div id="optinforms-form1-container"><form method="post" action="http://emailer.ethosnetwork.info/form.php?form=16"><div id="optinforms-form1" style="background:#FFFFFF; border-color:#E0E0E0"><p id="optinforms-form1-title" style="font-family:Damion; font-size:36px; line-height:36px; color:#eb432c">Get Free Email Updates!</p><p id="optinforms-form1-subtitle" style="font-family:Arial; font-size:16px; line-height:16px; color:#000000">Εγγραφείτε δωρεάν στο καθημερινό newsletter του insuranceworld.gr</p><div id="optinforms-form1-name-field-container"> <input type="text" id="optinforms-form1-name-field" name="CustomFields[10]" placeholder="Enter Your Name" style="font-family:Arial, Helvetica, sans-serif; font-size:12px; color:#666666" /></div><div id="optinforms-form1-email-field-container"><input type="text" id="optinforms-form1-email-field" name="email" placeholder="Το Email  σας" style="font-family:Arial, Helvetica, sans-serif; font-size:12px; color:#666666" /></div><div id="optinforms-form1-button-container"><input type="submit" name="submit" id="optinforms-form1-button" value="SIGN UP" style="font-family:Arial, Helvetica, sans-serif; font-size:14px; color:#FFFFFF; background-color:#cd2122" /></div><div class="clear"></div>
<div class="optinforms-confirm-checkbox optinforms-form1-confirm-checkbox">
<input type="checkbox" required /> I agree to have my personal information transfered to Interspire Email Marketer
</div>
<p id="optinforms-form1-disclaimer" style="font-family:Arial, Helvetica, sans-serif; font-size:12px; line-height:12px; color:#666666">I will never give away, trade or sell your email address. You can unsubscribe at any time.</p></div><div class="clear"></div></form></div><div class="clear"></div>

<style type='text/css'>#optinforms-form1-title{display:none;}#optinforms-form1-name-field-container{display:none;}#optinforms-form1-email-field-container{width:78%;}#optinforms-form1-disclaimer{display:none;}#optinforms-form1-email-field-container {
    width: 72%;
}

#optinforms-form1 {
 padding: 0px;
}</style> </div>
<div id="text-html-widget-21" class="widget text-html"><div class="widget-top"><h4>Ψυχρή Λογική</h4><div class="stripe-line"></div></div>
<div class="widget-container"><div><div style="margin-top: -10px;">
<img src="http://insuranceworld.gr/wp-content/uploads/misc/konstas_widget_title.png" alt="konstas" height="70" width="300">
</div>
<ul style="background-color: #fafafa; padding: 10px 10px 0 10px; margin-top: -8px; list-style: disc outside none"><li style="padding: 0 0 10px 10px;">
<a href="http://insuranceworld.gr/49256/featured/allazei-theamatika-i-agora-fysikoy-aerioy-stin-ellada/" rel="bookmark">Αλλάζει θεαματικά η αγορά φυσικού αερίου στην Ελλάδα</a>
<span class="wpp-meta post-stats">
<span class="wpp-date">posted on 21/5/2018</span></span></li><li style="padding: 0 0 10px 10px;">
<a href="http://insuranceworld.gr/49176/featured/sovaro-provlima-me-ti-diadikasia-epilogis-ton-neon-genikon-kai-eidikon-grammateon/" rel="bookmark">Σοβαρό πρόβλημα με τη διαδικασία επιλογής των νέων Γενικών και Ειδικών Γραμματέων</a>
<span class="wpp-meta post-stats">
<span class="wpp-date">posted on 17/5/2018</span></span></li><li style="padding: 0 0 10px 10px;">
<a href="http://insuranceworld.gr/49104/featured/giati-fovoyntai-tis-trapezes-stin-ellada/" rel="bookmark">Γιατί φοβούνται τις Τράπεζες στην Ελλάδα;</a>
<span class="wpp-meta post-stats">
<span class="wpp-date">posted on 16/5/2018</span></span></li><li style="padding: 0 0 10px 10px;">
<a href="http://insuranceworld.gr/49048/featured/i-ellada-einai-chora-dikaioychon-epidomatos-koinonikis-allileggyis/" rel="bookmark">Η Ελλάδα είναι χώρα δικαιούχων επιδόματος κοινωνικής αλληλεγγύης</a>
<span class="wpp-meta post-stats">
<span class="wpp-date">posted on 14/5/2018</span></span></li><li style="padding: 0 0 10px 10px;">
<a href="http://insuranceworld.gr/48864/konstas/giati-einai-skandalo-i-ypothesi-folli-follie/" rel="bookmark">Γιατί είναι σκάνδαλο η υπόθεση Folli Follie</a>
<span class="wpp-meta post-stats">
<span class="wpp-date">posted on 9/5/2018</span></span></li></ul>
<br /><br />
<div class="more-but"><a href="http://insuranceworld.gr/category/konstas/">Περισσότερα <i class="fa fa-arrow-right"></i></a></div>
</div><div class="clear"></div></div></div> <div id="ads300_250-widget-11" class="ads300-250">
<div class="ad-cell">

<div id='div-gpt-ad-1489399743741-5' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489399743741-5'); });
</script>
</div> </div>
</div>
<div id="wpp-3" class="widget popular-posts">
<div class="widget-top"><h4> Δημοφιλή άρθρα</h4><div class="stripe-line"></div></div>
<div class="widget-container">

<ul class="wpp-list">
<li><a href="http://insuranceworld.gr/49250/eidiseis/asfalistikes-eidiseis/gdpr-ta-prostima-den-kovontai-apo-26-ma-oy-alla/" title="GDPR: Τα πρόστιμα δεν κόβονται από 26 Μαΐου .. αλλά &#8230;" target="_self"><img src="http://insuranceworld.gr/wp-content/uploads/wordpress-popular-posts/49250-featured-75x75.jpg" width="75" height="75" alt="GDPR: Τα πρόστιμα δεν κόβονται από 26 Μαΐου .. αλλά ..." class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://insuranceworld.gr/49250/eidiseis/asfalistikes-eidiseis/gdpr-ta-prostima-den-kovontai-apo-26-ma-oy-alla/" title="GDPR: Τα πρόστιμα δεν κόβονται από 26 Μαΐου .. αλλά &#8230;" class="wpp-post-title" target="_self">GDPR: Τα πρόστιμα δεν κόβονται από 26 Μαΐου .. αλλά &#8230;</a> <span class="wpp-meta post-stats">21/05/2018</span></li>
<li><a href="http://insuranceworld.gr/49101/featured/gdpr-mporoyn-na-prostateysoyn-oi-asfalistikes-ta-prosopika-dedomena-i-mipos-apeythynomaste-se-lathos-thesmo/" title="GDPR: Το τέρας έχει πρόσωπο, τι μπορούν να κάνουν οι ασφαλιστικές" target="_self"><img src="http://insuranceworld.gr/wp-content/uploads/wordpress-popular-posts/49101-featured-75x75.jpg" width="75" height="75" alt="GDPR: Το τέρας έχει πρόσωπο, τι μπορούν να κάνουν οι ασφαλιστικές" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://insuranceworld.gr/49101/featured/gdpr-mporoyn-na-prostateysoyn-oi-asfalistikes-ta-prosopika-dedomena-i-mipos-apeythynomaste-se-lathos-thesmo/" title="GDPR: Το τέρας έχει πρόσωπο, τι μπορούν να κάνουν οι ασφαλιστικές" class="wpp-post-title" target="_self">GDPR: Το τέρας έχει πρόσωπο, τι μπορούν να κάνουν οι ασφαλιστικές</a> <span class="wpp-meta post-stats">16/05/2018</span></li>
<li><a href="http://insuranceworld.gr/49208/eidiseis/asfalistikes-eidiseis/eurostatus-sto-iw-gia-tis-exelixeis-stin-alpha-insurance/" title="Eurostatus στο IW για τις εξελίξεις στην Alpha Insurance" target="_self"><img src="http://insuranceworld.gr/wp-content/uploads/wordpress-popular-posts/49208-featured-75x75.jpg" width="75" height="75" alt="Eurostatus στο IW για τις εξελίξεις στην Alpha Insurance" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://insuranceworld.gr/49208/eidiseis/asfalistikes-eidiseis/eurostatus-sto-iw-gia-tis-exelixeis-stin-alpha-insurance/" title="Eurostatus στο IW για τις εξελίξεις στην Alpha Insurance" class="wpp-post-title" target="_self">Eurostatus στο IW για τις εξελίξεις στην Alpha Insurance</a> <span class="wpp-meta post-stats">18/05/2018</span></li>
<li><a href="http://insuranceworld.gr/49170/eidiseis/asfalistikes-eidiseis/i-ypothesi-folli-follie-epireazei-amesa-kai-tin-ethniki-asfalistiki/" title="Η υπόθεση Folli Follie επηρεάζει άμεσα και την Εθνική Ασφαλιστική" target="_self"><img src="http://insuranceworld.gr/wp-content/uploads/wordpress-popular-posts/49170-featured-75x75.jpg" width="75" height="75" alt="Η υπόθεση Folli Follie επηρεάζει άμεσα και την Εθνική Ασφαλιστική" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://insuranceworld.gr/49170/eidiseis/asfalistikes-eidiseis/i-ypothesi-folli-follie-epireazei-amesa-kai-tin-ethniki-asfalistiki/" title="Η υπόθεση Folli Follie επηρεάζει άμεσα και την Εθνική Ασφαλιστική" class="wpp-post-title" target="_self">Η υπόθεση Folli Follie επηρεάζει άμεσα και την Εθνική Ασφαλιστική</a> <span class="wpp-meta post-stats">17/05/2018</span></li>
<li><a href="http://insuranceworld.gr/49265/eidiseis/oikonomia-politikoi/to-proto-loyketo-logo-gdpr/" title="Το πρώτο λουκέτο λόγω GDPR" target="_self"><img src="http://insuranceworld.gr/wp-content/uploads/wordpress-popular-posts/49265-featured-75x75.jpg" width="75" height="75" alt="Το πρώτο λουκέτο λόγω GDPR" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://insuranceworld.gr/49265/eidiseis/oikonomia-politikoi/to-proto-loyketo-logo-gdpr/" title="Το πρώτο λουκέτο λόγω GDPR" class="wpp-post-title" target="_self">Το πρώτο λουκέτο λόγω GDPR</a> <span class="wpp-meta post-stats">21/05/2018</span></li>
<li><a href="http://insuranceworld.gr/49178/eidiseis/asfalistikes-eidiseis/ethniki-asfalistiki-xekinoyn-simera-oi-paroysiaseis-gia-tin-polisi/" title="Εθνική Ασφαλιστική: Ξεκινούν οι παρουσιάσεις για την πώληση" target="_self"><img src="http://insuranceworld.gr/wp-content/uploads/wordpress-popular-posts/49178-featured-75x75.jpg" width="75" height="75" alt="Εθνική Ασφαλιστική: Ξεκινούν οι παρουσιάσεις για την πώληση" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://insuranceworld.gr/49178/eidiseis/asfalistikes-eidiseis/ethniki-asfalistiki-xekinoyn-simera-oi-paroysiaseis-gia-tin-polisi/" title="Εθνική Ασφαλιστική: Ξεκινούν οι παρουσιάσεις για την πώληση" class="wpp-post-title" target="_self">Εθνική Ασφαλιστική: Ξεκινούν οι παρουσιάσεις για την πώληση</a> <span class="wpp-meta post-stats">17/05/2018</span></li>
<li><a href="http://insuranceworld.gr/49096/eidiseis/ekdiloseis/s-p-a-t-e-neoi-kanones-kai-odigies-gia-tin-asfalistiki-diamesolavisi/" title="ΣΠΑΤΕ: «Νέοι κανόνες και οδηγίες για την ασφαλιστική διαμεσολάβηση»" target="_self"><img src="http://insuranceworld.gr/wp-content/uploads/wordpress-popular-posts/49096-featured-75x75.jpg" width="75" height="75" alt="ΣΠΑΤΕ: «Νέοι κανόνες και οδηγίες για την ασφαλιστική διαμεσολάβηση»" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://insuranceworld.gr/49096/eidiseis/ekdiloseis/s-p-a-t-e-neoi-kanones-kai-odigies-gia-tin-asfalistiki-diamesolavisi/" title="ΣΠΑΤΕ: «Νέοι κανόνες και οδηγίες για την ασφαλιστική διαμεσολάβηση»" class="wpp-post-title" target="_self">ΣΠΑΤΕ: «Νέοι κανόνες και οδηγίες για την ασφαλιστική διαμεσολάβηση»</a> <span class="wpp-meta post-stats">15/05/2018</span></li>
</ul>
</div></div>
<div id="ads300_250-widget-12" class="ads300-250">
<div class="ad-cell">

<div id='div-gpt-ad-1489399743741-6' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489399743741-6'); });
</script>
</div> </div>
</div>
<div id="recent-posts-2" class="widget widget_recent_entries"> <div class="widget-top"><h4>Πρόσφατα άρθρα</h4><div class="stripe-line"></div></div>
<div class="widget-container"> <ul>
<li>
<a href="http://insuranceworld.gr/49272/eidiseis/koinoniki-asfalisi-ygeia/mig-ekane-apodekti-tin-prosfora-tis-cvc-gia-to-70-toy-ygeia/">MIG: Το 70% του ΥΓΕΙΑ στην CVC προς € 0,92 ανά μετοχή</a>
<span class="post-date">21/05/2018, 17:25</span>
</li>
<li>
<a href="http://insuranceworld.gr/49300/eidiseis/asfalistikes-eidiseis/paroysiasi-toy-vivlioy-tis-m-champaki-odigia-idd-enas-praktikos-odigos-gia-ti-dianomi-asfalistikon-proionton/">Παρουσίαση του βιβλίου της Μ. Χαμπάκη «Οδηγία IDD – Ένας πρακτικός οδηγός για τη διανομή ασφαλιστικών προϊόντων»</a>
<span class="post-date">21/05/2018, 16:21</span>
</li>
<li>
<a href="http://insuranceworld.gr/49298/eidiseis/asfalistikes-eidiseis/ekdilosi-sesae-to-mentoring-os-meso-atomikis-veltiosis-amp-endynamosis/">Εκδήλωση ΣΕΣΑΕ: «Το Mentoring ως μέσο ατομικής βελτίωσης &#038; ενδυνάμωσης»</a>
<span class="post-date">21/05/2018, 16:09</span>
</li>
<li>
<a href="http://insuranceworld.gr/49279/eidiseis/6th-greek-exports-forum-oi-omilies-kai-ta-panel-syzitiseon-gia-tis-exagoges-kai-tin-oikonomia/">6th Greek Exports Forum: Oι ομιλίες και τα πάνελ συζητήσεων για τις εξαγωγές και την οικονομία</a>
<span class="post-date">21/05/2018, 15:54</span>
</li>
<li>
<a href="http://insuranceworld.gr/49278/eidiseis/oikonomia-politikoi/icap-group-koryfonetai-i-symmorfosi-ton-etaireion-me-to-gdpr/">ICAP Group: Κορυφώνεται η συμμόρφωση των εταιρειών με το GDPR</a>
<span class="post-date">21/05/2018, 15:53</span>
</li>
<li>
<a href="http://insuranceworld.gr/49276/eidiseis/ekdiloseis/grigoris-lazarakos-dikigoros-oi-prokliseis-poy-fernei-to-gdpr-stis-asfalistikes/">Γρηγόρης Λαζαράκος, Δικηγόρος: Οι προκλήσεις που φέρνει το GDPR στις ασφαλιστικές</a>
<span class="post-date">21/05/2018, 14:47</span>
</li>
<li>
<a href="http://insuranceworld.gr/49275/eidiseis/asfalistikes-eidiseis/hdi-global-se-hellas-nea-emporiki-dieythynsi-me-epikefalis-ton-aggelo-mpefon/">HDI Global SE, Hellas: Νέα Εμπορική Διεύθυνση, με επικεφαλής τον Άγγελο Μπεφών</a>
<span class="post-date">21/05/2018, 14:40</span>
</li>
</ul>
</div></div> <div id="ads300_250-widget-15" class="ads300-250">
<div class="ad-cell">

<div id='div-gpt-ad-1489399743741-7' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489399743741-7'); });
</script>
</div> </div>
</div>
<div id="text-html-widget-9" class="widget text-html"><div class="widget-top"><h4>Ηλεκτρονικό Περίπτερο Insurance World</h4><div class="stripe-line"></div></div>
<div class="widget-container"><div><p style="font-family:Verdana; background-color:#cc0000; "><a href="http://issuu.com/ethosmediasa/stacks/5031515b9b544297934fd3a57055043c" style="text-decoration:none; color:#ffffff;"> <br><strong>Δείτε περασμένα τεύχη</strong></a></p><br>
<iframe src="http://static.issuu.com/widgets/shelf/index.html?folderId=5031515b-9b54-4297-934f-d3a57055043c&theme=theme2&rows=1&thumbSize=x-large&roundedCorners=true&showTitle=true&showAuthor=true&shadow=true&effect3d=true" width="100%" height="190px" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe><br>
<p style="font-family:Verdana; background-color:#cc0000; "><a href="http://insuranceworld.gr/iwmag-sub" style="text-decoration:none; color:#ffffff;"> <br> <strong>Αποστολή δοκιμαστικού τεύχους</strong></a></p>
</div><div class="clear"></div></div></div><div id="facebook-widget-2" class="widget facebook-widget"><div class="widget-top"><h4>Ακολουθήστε μας στο Facebook </h4><div class="stripe-line"></div></div>
<div class="widget-container"> <div class="facebook-box">
<div id="fb-root"></div>
<script>(function(d, s, id) {
				  var js, fjs = d.getElementsByTagName(s)[0];
				  if (d.getElementById(id)) return;
				  js = d.createElement(s); js.id = id;
				  js.async=true; js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
				  fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-like-box" data-href="https://www.facebook.com/insuranceworld" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div>
</div>
</div></div></aside>
<div class="clear"></div> <div class="clear"></div>
</div>
<div class="ads-bottom"> 
<div id='div-gpt-ad-1489399743741-19'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489399743741-19'); });
</script>
</div> </div> </div>
<footer class="fade-in animated4">
<div id="footer-widget-area" class="footer-3c container">
<div id="footer-first" class="footer-widgets-box">
<div id="text-html-widget-5" class="text-html-box" style="text-align:center;">
<br>
<p style="text-align: center;"><a title="ETHOS MEDIA SA" href="http://www.ethosmedia.eu/" target="_blank"><img style="margin: 0px 5px -10px;" src="http://insuranceworld.gr/wp-content/uploads/2014/07/ETHOS_MEDIA_LOGO.png" alt="logo em" width="290"></a></p><br>
<ul style="text-align: center;">
<li><strong>Θεσσαλίας 29</strong></li>
<li><strong>17456, Άλιμος</strong></li>
<li><i class="icon-phone"></i><strong> +30 210 9984950</strong></li>
<li><i class="icon-print"></i><strong>  +30 210 9984953</strong></li>
<li><i class="icon-envelope"></i><strong> <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="573e3931381732233f38243a32333e36793222">[email&#160;protected]</a></strong></li>
</ul> </div>
</div>
<div id="footer-second" class="footer-widgets-box">
<div id="social-2" class="footer-widget social-icons-widget"><div class="footer-widget-top"><h4>Insurance World on Social Media</h4></div>
<div class="footer-widget-container"> <div class="social-icons icon_32">
<a class="ttip" title="Rss" href="http://insuranceworld.gr/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="ttip" title="Facebook" href="http://www.facebook.com/insuranceworld" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="http://www.twitter.com/insureworld" target="_blank"><i class="tieicon-twitter"></i></a><a class="ttip" title="LinkedIn" href="https://www.linkedin.com/company/insurance-world-by-ethos-media-s-a-" target="_blank"><i class="tieicon-linkedin"></i></a><a class="ttip" title="Google+" href="https://google.com/+InsuranceworldGre" target="_blank"><i class="tieicon-gplus"></i></a><a class="ttip" title="Youtube" href="https://www.youtube.com/channel/UC57e6OAGKCdIqP-VbEfvWxg" target="_blank"><i class="tieicon-youtube"></i></a> </div>
</div></div><div id="archives-2" class="footer-widget widget_archive"><div class="footer-widget-top"><h4>Αρχείο Ειδήσεων</h4></div>
<div class="footer-widget-container"> <label class="screen-reader-text" for="archives-dropdown-2">Αρχείο Ειδήσεων</label>
<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
<option value="">Select Month</option>
<option value='http://insuranceworld.gr/date/2018/05/'> May 2018 </option>
<option value='http://insuranceworld.gr/date/2018/04/'> April 2018 </option>
<option value='http://insuranceworld.gr/date/2018/03/'> March 2018 </option>
<option value='http://insuranceworld.gr/date/2018/02/'> February 2018 </option>
<option value='http://insuranceworld.gr/date/2018/01/'> January 2018 </option>
<option value='http://insuranceworld.gr/date/2017/12/'> December 2017 </option>
<option value='http://insuranceworld.gr/date/2017/11/'> November 2017 </option>
<option value='http://insuranceworld.gr/date/2017/10/'> October 2017 </option>
<option value='http://insuranceworld.gr/date/2017/09/'> September 2017 </option>
<option value='http://insuranceworld.gr/date/2017/08/'> August 2017 </option>
<option value='http://insuranceworld.gr/date/2017/07/'> July 2017 </option>
<option value='http://insuranceworld.gr/date/2017/06/'> June 2017 </option>
<option value='http://insuranceworld.gr/date/2017/05/'> May 2017 </option>
<option value='http://insuranceworld.gr/date/2017/04/'> April 2017 </option>
<option value='http://insuranceworld.gr/date/2017/03/'> March 2017 </option>
<option value='http://insuranceworld.gr/date/2017/02/'> February 2017 </option>
<option value='http://insuranceworld.gr/date/2017/01/'> January 2017 </option>
<option value='http://insuranceworld.gr/date/2016/12/'> December 2016 </option>
<option value='http://insuranceworld.gr/date/2016/11/'> November 2016 </option>
<option value='http://insuranceworld.gr/date/2016/10/'> October 2016 </option>
<option value='http://insuranceworld.gr/date/2016/09/'> September 2016 </option>
<option value='http://insuranceworld.gr/date/2016/08/'> August 2016 </option>
<option value='http://insuranceworld.gr/date/2016/07/'> July 2016 </option>
<option value='http://insuranceworld.gr/date/2016/06/'> June 2016 </option>
<option value='http://insuranceworld.gr/date/2016/05/'> May 2016 </option>
<option value='http://insuranceworld.gr/date/2016/04/'> April 2016 </option>
<option value='http://insuranceworld.gr/date/2016/03/'> March 2016 </option>
<option value='http://insuranceworld.gr/date/2016/02/'> February 2016 </option>
<option value='http://insuranceworld.gr/date/2016/01/'> January 2016 </option>
<option value='http://insuranceworld.gr/date/2015/12/'> December 2015 </option>
<option value='http://insuranceworld.gr/date/2015/11/'> November 2015 </option>
<option value='http://insuranceworld.gr/date/2015/10/'> October 2015 </option>
<option value='http://insuranceworld.gr/date/2015/09/'> September 2015 </option>
<option value='http://insuranceworld.gr/date/2015/08/'> August 2015 </option>
<option value='http://insuranceworld.gr/date/2015/07/'> July 2015 </option>
<option value='http://insuranceworld.gr/date/2015/06/'> June 2015 </option>
<option value='http://insuranceworld.gr/date/2015/05/'> May 2015 </option>
<option value='http://insuranceworld.gr/date/2015/04/'> April 2015 </option>
<option value='http://insuranceworld.gr/date/2015/03/'> March 2015 </option>
<option value='http://insuranceworld.gr/date/2015/02/'> February 2015 </option>
<option value='http://insuranceworld.gr/date/2015/01/'> January 2015 </option>
<option value='http://insuranceworld.gr/date/2014/12/'> December 2014 </option>
<option value='http://insuranceworld.gr/date/2014/11/'> November 2014 </option>
<option value='http://insuranceworld.gr/date/2014/10/'> October 2014 </option>
<option value='http://insuranceworld.gr/date/2014/09/'> September 2014 </option>
<option value='http://insuranceworld.gr/date/2014/08/'> August 2014 </option>
<option value='http://insuranceworld.gr/date/2014/07/'> July 2014 </option>
<option value='http://insuranceworld.gr/date/2014/06/'> June 2014 </option>
<option value='http://insuranceworld.gr/date/2014/05/'> May 2014 </option>
<option value='http://insuranceworld.gr/date/2014/04/'> April 2014 </option>
<option value='http://insuranceworld.gr/date/2014/03/'> March 2014 </option>
<option value='http://insuranceworld.gr/date/2014/02/'> February 2014 </option>
<option value='http://insuranceworld.gr/date/2014/01/'> January 2014 </option>
<option value='http://insuranceworld.gr/date/2013/12/'> December 2013 </option>
<option value='http://insuranceworld.gr/date/2013/11/'> November 2013 </option>
<option value='http://insuranceworld.gr/date/2013/10/'> October 2013 </option>
<option value='http://insuranceworld.gr/date/2013/09/'> September 2013 </option>
<option value='http://insuranceworld.gr/date/2013/08/'> August 2013 </option>
<option value='http://insuranceworld.gr/date/2013/07/'> July 2013 </option>
<option value='http://insuranceworld.gr/date/2013/06/'> June 2013 </option>
<option value='http://insuranceworld.gr/date/2013/05/'> May 2013 </option>
<option value='http://insuranceworld.gr/date/2013/04/'> April 2013 </option>
<option value='http://insuranceworld.gr/date/2013/03/'> March 2013 </option>
<option value='http://insuranceworld.gr/date/2013/02/'> February 2013 </option>
<option value='http://insuranceworld.gr/date/2013/01/'> January 2013 </option>
<option value='http://insuranceworld.gr/date/2012/12/'> December 2012 </option>
<option value='http://insuranceworld.gr/date/2012/11/'> November 2012 </option>
<option value='http://insuranceworld.gr/date/2012/10/'> October 2012 </option>
<option value='http://insuranceworld.gr/date/2012/09/'> September 2012 </option>
<option value='http://insuranceworld.gr/date/2012/08/'> August 2012 </option>
<option value='http://insuranceworld.gr/date/2012/07/'> July 2012 </option>
<option value='http://insuranceworld.gr/date/2012/06/'> June 2012 </option>
<option value='http://insuranceworld.gr/date/2012/05/'> May 2012 </option>
<option value='http://insuranceworld.gr/date/2012/04/'> April 2012 </option>
<option value='http://insuranceworld.gr/date/2012/03/'> March 2012 </option>
<option value='http://insuranceworld.gr/date/2012/02/'> February 2012 </option>
<option value='http://insuranceworld.gr/date/2012/01/'> January 2012 </option>
<option value='http://insuranceworld.gr/date/2011/12/'> December 2011 </option>
<option value='http://insuranceworld.gr/date/2011/11/'> November 2011 </option>
<option value='http://insuranceworld.gr/date/2011/10/'> October 2011 </option>
<option value='http://insuranceworld.gr/date/2011/09/'> September 2011 </option>
<option value='http://insuranceworld.gr/date/2011/08/'> August 2011 </option>
<option value='http://insuranceworld.gr/date/2011/07/'> July 2011 </option>
<option value='http://insuranceworld.gr/date/2011/06/'> June 2011 </option>
<option value='http://insuranceworld.gr/date/2011/05/'> May 2011 </option>
<option value='http://insuranceworld.gr/date/2011/04/'> April 2011 </option>
<option value='http://insuranceworld.gr/date/2011/03/'> March 2011 </option>
<option value='http://insuranceworld.gr/date/2011/02/'> February 2011 </option>
<option value='http://insuranceworld.gr/date/2011/01/'> January 2011 </option>
<option value='http://insuranceworld.gr/date/2010/12/'> December 2010 </option>
<option value='http://insuranceworld.gr/date/2010/11/'> November 2010 </option>
<option value='http://insuranceworld.gr/date/2010/10/'> October 2010 </option>
<option value='http://insuranceworld.gr/date/2010/09/'> September 2010 </option>
<option value='http://insuranceworld.gr/date/2010/08/'> August 2010 </option>
<option value='http://insuranceworld.gr/date/2010/07/'> July 2010 </option>
<option value='http://insuranceworld.gr/date/2010/06/'> June 2010 </option>
<option value='http://insuranceworld.gr/date/2010/05/'> May 2010 </option>
<option value='http://insuranceworld.gr/date/2010/04/'> April 2010 </option>
<option value='http://insuranceworld.gr/date/2010/03/'> March 2010 </option>
<option value='http://insuranceworld.gr/date/2010/02/'> February 2010 </option>
<option value='http://insuranceworld.gr/date/2010/01/'> January 2010 </option>
<option value='http://insuranceworld.gr/date/2009/12/'> December 2009 </option>
<option value='http://insuranceworld.gr/date/2009/11/'> November 2009 </option>
<option value='http://insuranceworld.gr/date/2009/10/'> October 2009 </option>
<option value='http://insuranceworld.gr/date/2009/09/'> September 2009 </option>
<option value='http://insuranceworld.gr/date/2009/07/'> July 2009 </option>
<option value='http://insuranceworld.gr/date/2009/06/'> June 2009 </option>
<option value='http://insuranceworld.gr/date/2009/05/'> May 2009 </option>
<option value='http://insuranceworld.gr/date/2009/04/'> April 2009 </option>
<option value='http://insuranceworld.gr/date/2009/03/'> March 2009 </option>
<option value='http://insuranceworld.gr/date/2009/02/'> February 2009 </option>
</select>
</div></div> </div>
<div id="footer-third" class="footer-widgets-box">
<div id="news-pic-widget-2" class="footer-widget news-pic"><div class="footer-widget-top"><h4>News in Pictures </h4></div>
<div class="footer-widget-container">
<div class="post-thumbnail">
<a class="ttip" title="MIG: Το 70% του ΥΓΕΙΑ στην CVC προς € 0,92 ανά μετοχή" href="http://insuranceworld.gr/49272/eidiseis/koinoniki-asfalisi-ygeia/mig-ekane-apodekti-tin-prosfora-tis-cvc-gia-to-70-toy-ygeia/"><img width="70" height="70" src="http://insuranceworld.gr/wp-content/uploads/2017/12/ygeia-omilos-70x70-1512135737.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://insuranceworld.gr/wp-content/uploads/2017/12/ygeia-omilos-70x70-1512135737.jpg 70w, http://insuranceworld.gr/wp-content/uploads/2017/12/ygeia-omilos-150x150-1512135736.jpg 150w, http://insuranceworld.gr/wp-content/uploads/2017/12/ygeia-omilos-300x300-1512135736.jpg 300w, http://insuranceworld.gr/wp-content/uploads/2017/12/ygeia-omilos-290x290-1512135737.jpg 290w, http://insuranceworld.gr/wp-content/uploads/2017/12/ygeia-omilos-768x768-1512135736.jpg 768w, http://insuranceworld.gr/wp-content/uploads/2017/12/ygeia-omilos-1024x1024-1512135736.jpg 1024w" sizes="(max-width: 70px) 100vw, 70px" /></a>
</div>
<div class="post-thumbnail">
<a class="ttip" title="Παρουσίαση του βιβλίου της Μ. Χαμπάκη «Οδηγία IDD – Ένας πρακτικός οδηγός για τη διανομή ασφαλιστικών προϊόντων»" href="http://insuranceworld.gr/49300/eidiseis/asfalistikes-eidiseis/paroysiasi-toy-vivlioy-tis-m-champaki-odigia-idd-enas-praktikos-odigos-gia-ti-dianomi-asfalistikon-proionton/"><img width="70" height="70" src="http://insuranceworld.gr/wp-content/uploads/2018/05/VIVLIO-IDD-760390-70x70-1526908849.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://insuranceworld.gr/wp-content/uploads/2018/05/VIVLIO-IDD-760390-70x70-1526908849.jpg 70w, http://insuranceworld.gr/wp-content/uploads/2018/05/VIVLIO-IDD-760390-150x150-1526908849.jpg 150w, http://insuranceworld.gr/wp-content/uploads/2018/05/VIVLIO-IDD-760390-300x300-1526908849.jpg 300w, http://insuranceworld.gr/wp-content/uploads/2018/05/VIVLIO-IDD-760390-290x290-1526908849.jpg 290w, http://insuranceworld.gr/wp-content/uploads/2018/05/VIVLIO-IDD-760390-768x768-1526908849.jpg 768w, http://insuranceworld.gr/wp-content/uploads/2018/05/VIVLIO-IDD-760390-1024x1024-1526908849.jpg 1024w" sizes="(max-width: 70px) 100vw, 70px" /></a>
</div>
<div class="post-thumbnail">
<a class="ttip" title="Εκδήλωση ΣΕΣΑΕ: «Το Mentoring ως μέσο ατομικής βελτίωσης &#038; ενδυνάμωσης»" href="http://insuranceworld.gr/49298/eidiseis/asfalistikes-eidiseis/ekdilosi-sesae-to-mentoring-os-meso-atomikis-veltiosis-amp-endynamosis/"><img width="70" height="70" src="http://insuranceworld.gr/wp-content/uploads/2016/05/deal-70x70-1462897504.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://insuranceworld.gr/wp-content/uploads/2016/05/deal-70x70-1462897504.jpg 70w, http://insuranceworld.gr/wp-content/uploads/2016/05/deal-150x150-1462897503.jpg 150w, http://insuranceworld.gr/wp-content/uploads/2016/05/deal-300x300-1462897503.jpg 300w, http://insuranceworld.gr/wp-content/uploads/2016/05/deal-768x769-1462897504.jpg 768w, http://insuranceworld.gr/wp-content/uploads/2016/05/deal-290x290-1462897504.jpg 290w, http://insuranceworld.gr/wp-content/uploads/2016/05/deal-1023x1024-1462897504.jpg 1023w" sizes="(max-width: 70px) 100vw, 70px" /></a>
</div>
<div class="post-thumbnail">
<a class="ttip" title="6th Greek Exports Forum: Oι ομιλίες και τα πάνελ συζητήσεων για τις εξαγωγές και την οικονομία" href="http://insuranceworld.gr/49279/eidiseis/6th-greek-exports-forum-oi-omilies-kai-ta-panel-syzitiseon-gia-tis-exagoges-kai-tin-oikonomia/"><img width="70" height="70" src="http://insuranceworld.gr/wp-content/uploads/2018/05/greek-exports-forum_preview-1-70x70.jpeg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://insuranceworld.gr/wp-content/uploads/2018/05/greek-exports-forum_preview-1-70x70.jpeg 70w, http://insuranceworld.gr/wp-content/uploads/2018/05/greek-exports-forum_preview-1-150x150.jpeg 150w, http://insuranceworld.gr/wp-content/uploads/2018/05/greek-exports-forum_preview-1-290x290.jpeg 290w" sizes="(max-width: 70px) 100vw, 70px" /></a>
</div>
<div class="post-thumbnail">
<a class="ttip" title="ICAP Group: Κορυφώνεται η συμμόρφωση των εταιρειών με το GDPR" href="http://insuranceworld.gr/49278/eidiseis/oikonomia-politikoi/icap-group-koryfonetai-i-symmorfosi-ton-etaireion-me-to-gdpr/"><img width="70" height="70" src="http://insuranceworld.gr/wp-content/uploads/2014/11/icap1-70x70-1481248951.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://insuranceworld.gr/wp-content/uploads/2014/11/icap1-70x70-1481248951.jpg 70w, http://insuranceworld.gr/wp-content/uploads/2014/11/icap1-150x150-1481248951.jpg 150w, http://insuranceworld.gr/wp-content/uploads/2014/11/icap1-300x300-1481248951.jpg 300w, http://insuranceworld.gr/wp-content/uploads/2014/11/icap1-290x290-1481248951.jpg 290w, http://insuranceworld.gr/wp-content/uploads/2014/11/icap1-1024x1024-1481248951.jpg 1024w, http://insuranceworld.gr/wp-content/uploads/2014/11/icap1-768x768-1481248951.jpg 768w" sizes="(max-width: 70px) 100vw, 70px" /></a>
</div>
<div class="post-thumbnail">
<a class="ttip" title="Γρηγόρης Λαζαράκος, Δικηγόρος: Οι προκλήσεις που φέρνει το GDPR στις ασφαλιστικές" href="http://insuranceworld.gr/49276/eidiseis/ekdiloseis/grigoris-lazarakos-dikigoros-oi-prokliseis-poy-fernei-to-gdpr-stis-asfalistikes/"><img width="70" height="70" src="http://insuranceworld.gr/wp-content/uploads/2018/05/GRIGORIS-LAZARAKOS-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://insuranceworld.gr/wp-content/uploads/2018/05/GRIGORIS-LAZARAKOS-70x70.jpg 70w, http://insuranceworld.gr/wp-content/uploads/2018/05/GRIGORIS-LAZARAKOS-150x150.jpg 150w, http://insuranceworld.gr/wp-content/uploads/2018/05/GRIGORIS-LAZARAKOS-290x290.jpg 290w" sizes="(max-width: 70px) 100vw, 70px" /></a>
</div>
<div class="post-thumbnail">
<a class="ttip" title="HDI Global SE, Hellas: Νέα Εμπορική Διεύθυνση, με επικεφαλής τον Άγγελο Μπεφών" href="http://insuranceworld.gr/49275/eidiseis/asfalistikes-eidiseis/hdi-global-se-hellas-nea-emporiki-dieythynsi-me-epikefalis-ton-aggelo-mpefon/"><img width="70" height="70" src="http://insuranceworld.gr/wp-content/uploads/2016/08/HDI_RGB_N_Q-70x70-1526909404.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://insuranceworld.gr/wp-content/uploads/2016/08/HDI_RGB_N_Q-70x70-1526909404.jpg 70w, http://insuranceworld.gr/wp-content/uploads/2016/08/HDI_RGB_N_Q-150x150-1526909404.jpg 150w, http://insuranceworld.gr/wp-content/uploads/2016/08/HDI_RGB_N_Q-300x300-1526909404.jpg 300w, http://insuranceworld.gr/wp-content/uploads/2016/08/HDI_RGB_N_Q-768x768-1526909404.jpg 768w, http://insuranceworld.gr/wp-content/uploads/2016/08/HDI_RGB_N_Q-1024x1024-1526909404.jpg 1024w, http://insuranceworld.gr/wp-content/uploads/2016/08/HDI_RGB_N_Q-290x290-1526909404.jpg 290w, http://insuranceworld.gr/wp-content/uploads/2016/08/HDI_RGB_N_Q.jpg 1181w" sizes="(max-width: 70px) 100vw, 70px" /></a>
</div>
<div class="post-thumbnail">
<a class="ttip" title="Έρχεται το 11th Insurance Conference" href="http://insuranceworld.gr/49271/eidiseis/asfalistikes-eidiseis/erchetai-to-11th-insurance-conference/"><img width="70" height="70" src="http://insuranceworld.gr/wp-content/uploads/2018/05/inc18-11th-insurance-conference-70x70-1526902148.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://insuranceworld.gr/wp-content/uploads/2018/05/inc18-11th-insurance-conference-70x70-1526902148.jpg 70w, http://insuranceworld.gr/wp-content/uploads/2018/05/inc18-11th-insurance-conference-150x150-1526902147.jpg 150w, http://insuranceworld.gr/wp-content/uploads/2018/05/inc18-11th-insurance-conference-300x300-1526902147.jpg 300w, http://insuranceworld.gr/wp-content/uploads/2018/05/inc18-11th-insurance-conference-768x769-1526902147.jpg 768w, http://insuranceworld.gr/wp-content/uploads/2018/05/inc18-11th-insurance-conference-290x290-1526902148.jpg 290w, http://insuranceworld.gr/wp-content/uploads/2018/05/inc18-11th-insurance-conference-1023x1024-1526902147.jpg 1023w" sizes="(max-width: 70px) 100vw, 70px" /></a>
</div>
<div class="post-thumbnail">
<a class="ttip" title="Αύξηση παραγωγής 8,9% και υψηλή φερεγγυότητα το 2017 για την Generali" href="http://insuranceworld.gr/49270/eidiseis/asfalistikes-eidiseis/ayxisi-paragogis-8-9-kai-ypsili-fereggyotita-to-2017-gia-tin-generali/"><img width="70" height="70" src="http://insuranceworld.gr/wp-content/uploads/2016/09/generali-logo-on-door-70x70-1475226720.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://insuranceworld.gr/wp-content/uploads/2016/09/generali-logo-on-door-70x70-1475226720.jpg 70w, http://insuranceworld.gr/wp-content/uploads/2016/09/generali-logo-on-door-150x150-1475226719.jpg 150w, http://insuranceworld.gr/wp-content/uploads/2016/09/generali-logo-on-door-300x300-1475226719.jpg 300w, http://insuranceworld.gr/wp-content/uploads/2016/09/generali-logo-on-door-768x768-1475226720.jpg 768w, http://insuranceworld.gr/wp-content/uploads/2016/09/generali-logo-on-door-1024x1024-1475226720.jpg 1024w, http://insuranceworld.gr/wp-content/uploads/2016/09/generali-logo-on-door-290x290-1475226720.jpg 290w" sizes="(max-width: 70px) 100vw, 70px" /></a>
</div>
<div class="clear"></div>
</div></div> </div>

</div>
<div class="clear"></div>
</footer>
<div class="clear"></div>
<div class="footer-bottom fade-in animated4">
<div class="container">
<div class="alignleft">
</div>
</div>
</div>
</div>
<div id="topcontrol" class="tieicon-up-open" title="Scroll To Top"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/f2bf09f8/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/insuranceworld.gr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://insuranceworld.gr/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.1'></script>
<script type='text/javascript' src='http://insuranceworld.gr/wp-content/plugins/social-polls-by-opinionstage/public/js/shortcodes.js?ver=19.3.2'></script>
<script type='text/javascript' src='http://insuranceworld.gr/wp-content/themes/jarida/js/tie-scripts.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://insuranceworld.gr/wp-includes/js/comment-reply.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://insuranceworld.gr/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
<script async="async" type='text/javascript' src='http://insuranceworld.gr/wp-content/plugins/akismet/_inc/form.js?ver=4.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cptch_vars = {"nonce":"1f442966d7","ajaxurl":"http:\/\/insuranceworld.gr\/wp-admin\/admin-ajax.php","enlarge":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://insuranceworld.gr/wp-content/plugins/captcha/js/front_end_script.js?ver=4.9.6'></script>
</body>
</html>