<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#">
<head>
<meta name="twitter:card" content="summary">
<meta charset="UTF-8" />
<title>ΔΥΝΑΜΙΣ Ασφαλιστική: Εκδήλωση βράβευσης συνεργατών Στερεάς Ελλάδος - Insurance World</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://insuranceworld.gr/xmlrpc.php" />

<meta name="description" content="Ένα ξεχωριστό διήμερο είχαν την ευκαιρία να απολαύσουν οι συνεργάτες Στερεάς Ελλάδος της ΔΥΝΑΜΙΣ Ασφαλιστική στην Καλαμπάκα, στις 10 &amp; 11 Φεβρουαρίου 2018." />
<link rel="canonical" href="http://insuranceworld.gr/46921/eidiseis/ekdiloseis/dynamis-asfalistiki-ekdilosi-vravefsis-synergaton-stereas-ellados/" />
<link rel="publisher" href="https://plus.google.com/+InsuranceworldGre/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="ΔΥΝΑΜΙΣ Ασφαλιστική: Εκδήλωση βράβευσης συνεργατών Στερεάς Ελλάδος - Insurance World" />
<meta property="og:description" content="Ένα ξεχωριστό διήμερο είχαν την ευκαιρία να απολαύσουν οι συνεργάτες Στερεάς Ελλάδος της ΔΥΝΑΜΙΣ Ασφαλιστική στην Καλαμπάκα, στις 10 &amp; 11 Φεβρουαρίου 2018." />
<meta property="og:url" content="http://insuranceworld.gr/46921/eidiseis/ekdiloseis/dynamis-asfalistiki-ekdilosi-vravefsis-synergaton-stereas-ellados/" />
<meta property="og:site_name" content="Insurance World" />
<meta property="article:publisher" content="https://www.facebook.com/insuranceworld" />
<meta property="article:tag" content="ΔΥΝΑΜΙΣ Ασφαλιστική" />
<meta property="article:tag" content="Συνεργάτες" />
<meta property="article:tag" content="ταξίδι" />
<meta property="article:section" content="Featured" />
<meta property="article:published_time" content="2018-02-20T14:04:36+02:00" />
<meta property="article:modified_time" content="2018-02-20T14:45:35+02:00" />
<meta property="og:updated_time" content="2018-02-20T14:45:35+02:00" />
<meta property="fb:admins" content="750067252" />
<meta property="og:image" content="http://insuranceworld.gr/wp-content/uploads/2018/02/dynamis_2.jpg" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="609" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Ένα ξεχωριστό διήμερο είχαν την ευκαιρία να απολαύσουν οι συνεργάτες Στερεάς Ελλάδος της ΔΥΝΑΜΙΣ Ασφαλιστική στην Καλαμπάκα, στις 10 &amp; 11 Φεβρουαρίου 2018." />
<meta name="twitter:title" content="ΔΥΝΑΜΙΣ Ασφαλιστική: Εκδήλωση βράβευσης συνεργατών Στερεάς Ελλάδος - Insurance World" />
<meta name="twitter:site" content="@insureworld" />
<meta name="twitter:image" content="http://insuranceworld.gr/wp-content/uploads/2018/02/dynamis_2.jpg" />
<meta name="twitter:creator" content="@insureworld" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/insuranceworld.gr\/","name":"Insurance World","potentialAction":{"@type":"SearchAction","target":"http:\/\/insuranceworld.gr\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/insuranceworld.gr\/46921\/eidiseis\/ekdiloseis\/dynamis-asfalistiki-ekdilosi-vravefsis-synergaton-stereas-ellados\/","sameAs":["https:\/\/www.facebook.com\/insuranceworld","https:\/\/plus.google.com\/+InsuranceworldGre\/","https:\/\/twitter.com\/insureworld"],"@id":"#organization","name":"Ethos Media","logo":"http:\/\/insuranceworld.gr\/wp-content\/uploads\/2014\/07\/ETHOS_MEDIA_LOGO.png"}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Insurance World &raquo; Feed" href="http://insuranceworld.gr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Insurance World &raquo; Comments Feed" href="http://insuranceworld.gr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Insurance World &raquo; ΔΥΝΑΜΙΣ Ασφαλιστική: Εκδήλωση βράβευσης συνεργατών Στερεάς Ελλάδος Comments Feed" href="http://insuranceworld.gr/46921/eidiseis/ekdiloseis/dynamis-asfalistiki-ekdilosi-vravefsis-synergaton-stereas-ellados/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/insuranceworld.gr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cptch_stylesheet-css' href='http://insuranceworld.gr/wp-content/plugins/captcha/css/front_end_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='http://insuranceworld.gr/wp-includes/css/dashicons.min.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css' href='http://insuranceworld.gr/wp-content/plugins/captcha/css/desktop_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='http://insuranceworld.gr/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0' type='text/css' media='all' />
<link rel='stylesheet' id='optinforms-stylesheet-css' href='http://insuranceworld.gr/wp-content/plugins/optin-forms/css/optinforms.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='optinforms-googleFont-css' href='//fonts.googleapis.com/css?family=Damion&#038;ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-prettyphoto-css' href='http://insuranceworld.gr/wp-content/plugins/responsive-lightbox/assets/prettyphoto/css/prettyPhoto.css?ver=1.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css' href='http://insuranceworld.gr/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.0.13' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css' href='http://insuranceworld.gr/wp-content/themes/jarida/style.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css' href='http://insuranceworld.gr/wp-content/themes/jarida-child/style.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='Oswald-css' href='http://fonts.googleapis.com/css?family=Oswald%3Aregular%2C700&#038;subset=latin%2Cgreek%2Cgreek-ext&#038;ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-styles-css' href='http://netdna.bootstrapcdn.com/font-awesome/3.2.1/css/font-awesome.css?ver=%203.5' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-corp-styles-css' href='http://insuranceworld.gr/wp-content/plugins/font-awesome-more-icons/assets/css/font-awesome-corp.css?ver=%203.5' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-ext-styles-css' href='http://insuranceworld.gr/wp-content/plugins/font-awesome-more-icons/assets/css/font-awesome-ext.css?ver=%203.5' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-social-styles-css' href='http://insuranceworld.gr/wp-content/plugins/font-awesome-more-icons/assets/css/font-awesome-social.css?ver=%203.5' type='text/css' media='all' />
<!--[if lte IE 7]>
<link rel='stylesheet' id='font-awesome-more-ie7-css'  href='http://insuranceworld.gr/wp-content/plugins/font-awesome-more-icons/assets/css/font-awesome-more-ie7.min.css?ver=%203.5' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 7]>
<link rel='stylesheet' id='font-awesome-ie7-css'  href='http://insuranceworld.gr/wp-content/plugins/font-awesome/assets/css/font-awesome-ie7.min.css?ver=3.2.1' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='addtoany-css' href='http://insuranceworld.gr/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.14' type='text/css' media='all' />
<script type='text/javascript' src='http://insuranceworld.gr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://insuranceworld.gr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://insuranceworld.gr/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://insuranceworld.gr/wp-content/plugins/optin-forms/js/placeholder.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://insuranceworld.gr/wp-content/plugins/responsive-lightbox/assets/prettyphoto/js/jquery.prettyPhoto.js?ver=1.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"prettyphoto","selector":"lightbox","customEvents":"","activeGalleries":"1","animationSpeed":"normal","slideshow":"1","slideshowDelay":"5000","slideshowAutoplay":"1","opacity":"0.75","showTitle":"1","allowResize":"1","allowExpand":"1","width":"1080","height":"720","separator":"\/","theme":"light_square","horizontalPadding":"20","hideFlash":"0","wmode":"opaque","videoAutoplay":"0","modal":"0","deeplinking":"0","overlayGallery":"1","keyboardShortcuts":"1","social":"1","woocommerce_gallery":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://insuranceworld.gr/wp-content/plugins/responsive-lightbox/js/front.js?ver=1.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"http:\/\/insuranceworld.gr\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"46921","token":"2e8cd7b603"};
/* ]]> */
</script>
<script type='text/javascript' src='http://insuranceworld.gr/wp-content/plugins/wordpress-popular-posts/public/js/wpp.js?ver=4.0.13'></script>
<link rel='https://api.w.org/' href='http://insuranceworld.gr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://insuranceworld.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://insuranceworld.gr/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 4.9.4" />
<link rel='shortlink' href='http://insuranceworld.gr/?p=46921' />
<link rel="alternate" type="application/json+oembed" href="http://insuranceworld.gr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Finsuranceworld.gr%2F46921%2Feidiseis%2Fekdiloseis%2Fdynamis-asfalistiki-ekdilosi-vravefsis-synergaton-stereas-ellados%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://insuranceworld.gr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Finsuranceworld.gr%2F46921%2Feidiseis%2Fekdiloseis%2Fdynamis-asfalistiki-ekdilosi-vravefsis-synergaton-stereas-ellados%2F&#038;format=xml" />
<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};
a2a_config.onclick=1;
a2a_config.track_links = 'ga';
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<link rel="shortcut icon" href="http://insuranceworld.gr/wp-content/uploads/2014/06/insworld.png" title="Favicon" /><meta property="og:title" content="ΔΥΝΑΜΙΣ Ασφαλιστική: Εκδήλωση βράβευσης συνεργατών Στερεάς Ελλάδος" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Ένα ξεχωριστό διήμερο είχαν την ευκαιρία να απολαύσουν οι συνεργάτες Στερεάς Ελλάδος της ΔΥΝΑΜΙΣ Ασφ..." />
<meta property="og:url" content="http://insuranceworld.gr/46921/eidiseis/ekdiloseis/dynamis-asfalistiki-ekdilosi-vravefsis-synergaton-stereas-ellados/" />
<meta property="og:site_name" content="Insurance World" />
<meta property="og:image" content="http://insuranceworld.gr/wp-content/uploads/2018/02/dynamis_2-620x330.jpg" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="http://insuranceworld.gr/wp-content/themes/jarida/js/html5.js"></script>
<script src="http://insuranceworld.gr/wp-content/themes/jarida/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://insuranceworld.gr/wp-content/themes/jarida/css/ie8.css" />
<![endif]-->
<script type='text/javascript'>
	/* <![CDATA[ */
	var tievar = {'go_to' : 'Go to...'};
	var tie = {"ajaxurl":"http://insuranceworld.gr/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
	/* ]]> */
</script>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
<style type="text/css" media="screen">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</style>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-9546807-3', 'auto');
  ga('require', 'linkid');
  ga('send', 'pageview');



   //
  // Scroll tracking script
  //

jQuery(function($) {
    // Debug flag
    var debugMode = false;

    // Default time delay before checking location
    var callBackTime = 100;

    // # px before tracking a reader
    var readerLocation = 150;

    // Set some flags for tracking & execution
    var timer = 0;
    var scroller = false;
    var endContent = false;
    var didComplete = false;

    // Set some time variables to calculate reading time
    var startTime = new Date();
    var beginning = startTime.getTime();
    var totalTime = 0;
    
    // Get some information about the current page
    var pageTitle = document.title;

    // Track the aticle load
    if (!debugMode) {
        ga('send', 'event', 'Reading', 'ArticleLoaded', pageTitle, {'nonInteraction': 1});
    } else {
        alert('The page has loaded. Woohoo.');    
    }

    // Check the location and track user
    function trackLocation() {
        bottom = $(window).height() + $(window).scrollTop();
        height = $(document).height();

        // If user starts to scroll send an event
        if (bottom > readerLocation && !scroller) {
            currentTime = new Date();
            scrollStart = currentTime.getTime();
            timeToScroll = Math.round((scrollStart - beginning) / 1000);
            if (!debugMode) {
                ga('send', 'event', 'Reading', 'StartReading', pageTitle, timeToScroll, {'metric1' : timeToScroll});
            } else {
                alert('started reading ' + timeToScroll);
            }
            scroller = true;
        }

        // If user has hit the bottom of the content send an event
        if (bottom >= $('.content').scrollTop() + $('.content').innerHeight() && !endContent) {
            currentTime = new Date();
            contentScrollEnd = currentTime.getTime();
            timeToContentEnd = Math.round((contentScrollEnd - scrollStart) / 1000);
            if (!debugMode) {
                 if (timeToContentEnd < 30) {
                    ga('set', 'dimension5', 'Scanner'); 
                } else {
                    ga('set', 'dimension5', 'Reader'); 
                }
                ga('send', 'event', 'Reading', 'ContentBottom', pageTitle, timeToContentEnd, {'metric2' : timeToContentEnd});
            } else {
                alert('end content section '+timeToContentEnd);
            }
            endContent = true;
        }

        // If user has hit the bottom of page send an event
        if (bottom >= height && !didComplete) {
            currentTime = new Date();
            end = currentTime.getTime();
            totalTime = Math.round((end - scrollStart) / 1000);
            if (!debugMode) {
                ga('send', 'event', 'Reading', 'PageBottom', pageTitle, totalTime, {'metric3' : totalTime});
            } else {
                alert('bottom of page '+totalTime);
            }
            didComplete = true;
        }
    }

    // Track the scrolling and track location
    $(window).scroll(function() {
        if (timer) {
            clearTimeout(timer);
        }

        // Use a buffer so we don't call trackLocation too often.
        timer = setTimeout(trackLocation, callBackTime);
    });
});

</script>

<link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css">


<script type="text/javascript">
    window.cookieconsent_options = {"message":"To insuranceworld.gr χρησιμοποιεί cookies για την εξατομίκευση περιεχομένου και διαφημίσεων καθώς και την λειτουργία κάποιων υπηρεσιών του.","dismiss":"Δέχομαι","learnMore":"Πληροφορίες","link":"http://insuranceworld.gr/cookies-policy","theme":"dark-bottom"};
</script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>

<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("http://insuranceworld.gr");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'a508d235-7c8b-4c1d-99b9-678a0b9c2969';
oneSignal_options['autoRegister'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['httpPermissionRequest']['modalTitle'] = "Ευχαριστούμε για την εγγραφή σας";
oneSignal_options['httpPermissionRequest']['modalMessage'] = "Έχετε εγγραφεί στις Ειδοποιήσεις. Μπορείτε να απεγγραφείτε οποιαδήποτε στιγμή.";
oneSignal_options['httpPermissionRequest']['modalButtonText'] = "Κλεισιμο";
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Ευχαριστούμε για την εγγραφή σας!";
oneSignal_options['subdomainName'] = "https://insuranceworld.os.tc";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.64337d6b-67cd-4296-b41c-d41bc6b4a874";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'θέλει να εμφανίσει Ειδοποιήσεις:';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Αυτό είναι ένα παράδειγμα Ειδοποίησης';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Οι Ειδοποιήσεις θα εμφανίζονται στην επιφ. εργασίας';
oneSignal_options['promptOptions']['acceptButtonText'] = 'ΣΥΝΕΧΙΣΤΕ';
oneSignal_options['promptOptions']['cancelButtonText'] = 'ΟΧΙ, ΕΥΧΑΡΙΣΤΩ';
oneSignal_options['promptOptions']['siteName'] = 'http://insuranceworld.gr';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Πατήστε Να επιτραπεί';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'small';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Πάτήστε για να εγγραφείτε στις Ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Εγγραφείτε στις Ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Έχετε εγγραφεί στις Ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Έχετε απαγορεύσει τις Ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Σας ευχαριστούμε για την εγγραφή σας';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Έχετε εγγραφεί για να λαμβάνετε Ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Δεν θα ξαναλάβετε Ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Διαχειριστείτε τις Ειδοποιήσεις του site';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ΕΓΓΡΑΦΕΙΤΕ';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'ΑΠΕΓΓΡΑΦΕΙΤΕ';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Επιτρέψτε τις Ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Ακολουθήστε τις οδηγίες για να επιτρέψετε τις Ειδοποιήσεις:';
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['colors']['circle.background'] = '#E40613';
oneSignal_options['notifyButton']['colors']['pulse.color'] = '#E40613';
oneSignal_options['notifyButton']['colors']['dialog.button.background'] = '#E40613';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/95676836/IW_300x250_ROS-1', [300, 250], 'div-gpt-ad-1489399743741-4').addService(googletag.pubads());
    googletag.defineSlot('/95676836/IW_300x250_ROS-2', [300, 250], 'div-gpt-ad-1489399743741-5').addService(googletag.pubads());
    googletag.defineSlot('/95676836/IW_300x250_ROS-3', [300, 250], 'div-gpt-ad-1489399743741-6').addService(googletag.pubads());
    googletag.defineSlot('/95676836/IW_300x250_ROS-4', [300, 250], 'div-gpt-ad-1489399743741-7').addService(googletag.pubads());
    googletag.defineSlot('/95676836/IW_728x90-ROS', [728, 90], 'div-gpt-ad-1489399743741-10').addService(googletag.pubads());
    googletag.defineSlot('/95676836/IW_MainContent_ROS', [[468, 60], [620, 80]], 'div-gpt-ad-1489399743741-16').addService(googletag.pubads());
    googletag.defineSlot('/95676836/IW_MainContent_ROS_2', [[468, 60], [620, 80]], 'div-gpt-ad-1489399743741-17').addService(googletag.pubads());
    googletag.defineSlot('/95676836/IW_MainContent_ROS_3', [[468, 60], [620, 80]], 'div-gpt-ad-1489399743741-18').addService(googletag.pubads());
    googletag.defineSlot('/95676836/IW_MainContent_ROS_4', [[468, 60], [620, 80]], 'div-gpt-ad-1489399743741-19').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

</head>
<body id="top" class="post-template-default single single-post postid-46921 single-format-standard">
<div class="background-cover"></div>
<div class="wrapper layout-2c">
<div class="top-nav fade-in animated1 head_menu">
<div class="container">
<div class="search-block">
<form method="get" id="searchform" action="http://insuranceworld.gr/">
<button class="search-button" type="submit" value="Search"></button>
<input type="text" id="s" name="s" value="Search..." onfocus="if (this.value == 'Search...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search...';}" />
</form>
</div>
<div class="social-icons icon_flat">
<a class="tooldown" title="Rss" href="http://insuranceworld.gr/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="tooldown" title="Facebook" href="http://www.facebook.com/insuranceworld" target="_blank"><i class="tieicon-facebook"></i></a><a class="tooldown" title="Twitter" href="http://www.twitter.com/insureworld" target="_blank"><i class="tieicon-twitter"></i></a><a class="tooldown" title="LinkedIn" href="https://www.linkedin.com/company/insurance-world-by-ethos-media-s-a-" target="_blank"><i class="tieicon-linkedin"></i></a><a class="tooldown" title="Google+" href="https://google.com/+InsuranceworldGre" target="_blank"><i class="tieicon-gplus"></i></a><a class="tooldown" title="Youtube" href="https://www.youtube.com/channel/UC57e6OAGKCdIqP-VbEfvWxg" target="_blank"><i class="tieicon-youtube"></i></a> </div>
<div class="top-menu"><ul id="menu-top-menu" class="menu"><li id="menu-item-33" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33"><a href="http://insuranceworld.gr/poioi-eimaste/">Ethos Media</a></li>
<li id="menu-item-36" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36"><a href="http://insuranceworld.gr/ori-chrisis/">Όροι Χρήσης</a></li>
<li id="menu-item-40" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40"><a href="http://insuranceworld.gr/diafimisi/">Διαφήμιση</a></li>
<li id="menu-item-43" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43"><a href="http://insuranceworld.gr/epikinonia/">Επικοινωνία</a></li>
</ul></div>
</div>
</div>
<div class="container">
<header id="theme-header">
<div class="header-content fade-in animated1">
<div class="logo">
<h2> <a title="Insurance World" href="http://insuranceworld.gr/">
<img src="http://insuranceworld.gr/wp-content/uploads/2014/07/INSURANCElogo_200x100.jpg" alt="Insurance World" /><strong>Insurance World Το Πληρέστερο Ασφαλιστικό Portal. Ό,τι συμβαίνει στον ασφαλιστικό κόσμο γράφεται εδώ!</strong>
</a>
</h2> </div>
<div class="ads-top"> 
<div id='div-gpt-ad-1489399743741-10' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489399743741-10'); });
</script>
</div> </div> <div class="clear"></div>
</div>
<nav id="main-nav" class="fade-in animated2">
<div class="container">
<div class="main-menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-57" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-home"><a href="http://insuranceworld.gr">Αρχική</a></li>
<li id="menu-item-17890" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent  menu-item-has-children"><a href="http://insuranceworld.gr/category/eidiseis/">Ειδήσεις</a>
<ul class="sub-menu">
<li id="menu-item-20" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://insuranceworld.gr/category/eidiseis/asfalistikes-eidiseis/">Ασφαλιστικές Ειδήσεις</a></li>
<li id="menu-item-19" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://insuranceworld.gr/category/eidiseis/diagonismoi-dimosiou/">Διαγωνισμοί δημοσίου</a></li>
<li id="menu-item-18" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://insuranceworld.gr/category/eidiseis/anasfalistos/">Ανασφάλιστος</a></li>
<li id="menu-item-23" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://insuranceworld.gr/category/apopseis/synenteukseis/">Συνεντεύξεις</a></li>
<li id="menu-item-22" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://insuranceworld.gr/category/eidiseis/stelexi-kai-metakiniseis/profil/">Προφίλ</a></li>
<li id="menu-item-17" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://insuranceworld.gr/category/eidiseis/eke/">EKE</a></li>
<li id="menu-item-8" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://insuranceworld.gr/category/archive/">Αρχείο</a></li>
<li id="menu-item-29983" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://insuranceworld.gr/17th-hydra-meeting-live/">17th Hydra Meeting</a></li>
</ul> 
</li>
<li id="menu-item-6" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://insuranceworld.gr/category/editorial/">Editorial</a></li>
<li id="menu-item-7" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://insuranceworld.gr/category/apopseis/">Απόψεις</a></li>
<li id="menu-item-10" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://insuranceworld.gr/category/eidiseis/diethni-eidiseis/">Διεθνείς Ειδήσεις</a></li>
<li id="menu-item-11" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="http://insuranceworld.gr/category/ekpaidevsi/">Εκπαίδευση</a>
<ul class="sub-menu">
<li id="menu-item-59" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://insuranceworld.gr/category/ekpaidevsi/e-learning/">E-learning</a></li>
<li id="menu-item-60" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://insuranceworld.gr/category/ekpaidevsi/asfalistiki/">Ασφαλιστική</a></li>
<li id="menu-item-61" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://insuranceworld.gr/category/ekpaidevsi/xrimatooikonomiki/">Χρηματοοικονομική</a></li>
</ul> 
</li>
<li id="menu-item-15" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="http://insuranceworld.gr/category/proionta/">Προϊόντα</a>
<ul class="sub-menu">
<li id="menu-item-18099" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="http://insuranceworld.gr/category/proionta/asfalistika/">Ασφαλιστικά</a>
<ul class="sub-menu">
<li id="menu-item-18100" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://insuranceworld.gr/category/proionta/asfalistika/asfaliseis-zois/">Ασφαλίσεις Ζωής</a></li>
<li id="menu-item-18101" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://insuranceworld.gr/category/proionta/asfalistika/genikes-asfaleies/">Γενικές Ασφάλειες</a></li>
</ul> 
</li>
<li id="menu-item-18102" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://insuranceworld.gr/category/proionta/logismiko/">Λογισμικό</a></li>
</ul> 
</li>
<li id="menu-item-9" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="http://insuranceworld.gr/category/asfalistikow-odigos/">Ασφαλιστικός οδηγός</a>
<ul class="sub-menu">
<li id="menu-item-17877" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://insuranceworld.gr/category/asfalistikow-odigos/etereies/">Ασφαλιστικές Εταιρείες</a></li>
<li id="menu-item-17878" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://insuranceworld.gr/category/asfalistikow-odigos/etereies-thrafsis-krystallon/">Εταιρείες θραύσης κρυστάλλων</a></li>
<li id="menu-item-17879" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://insuranceworld.gr/category/asfalistikow-odigos/thesmikoi-foreis/">Θεσμικοί φορείς</a></li>
<li id="menu-item-17880" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://insuranceworld.gr/category/asfalistikow-odigos/symvouleftikes-pros-asflistikes/">Συμβουλευτικές υπηρεσίες προς ασφαλιστικές</a></li>
<li id="menu-item-17881" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://insuranceworld.gr/category/asfalistikow-odigos/foreis-ekprosopisis/">Φορείς εκπροσώπησης</a></li>
<li id="menu-item-17876" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://insuranceworld.gr/category/asfalistikow-odigos/software/">Software</a></li>
<li id="menu-item-17882" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://insuranceworld.gr/category/asfalistikow-odigos/xrisima-links/">Χρήσιμα links</a></li>
</ul> 
</li>
<li id="menu-item-21" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent"><a href="http://insuranceworld.gr/category/eidiseis/ekdiloseis/">Εκδηλώσεις</a></li>
<li id="menu-item-53" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://insuranceworld.gr/category/videos/">Insurance Videos</a></li>
</ul></div> </div>
</nav>
</header>
<div id="main-content" class="container fade-in animated3">
<div class="content-wrap">
<div class="content">
<div class="ads-post"> 
<div id='div-gpt-ad-1489399743741-16'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489399743741-16'); });
</script>
</div> </div>
<article class="post-listing post-46921 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-eidiseis category-ekdiloseis tag-dinamis-asfalistiki tag-sinergates tag-taxidi">
<div class="single-post-thumb">
<img width="620" height="330" src="http://insuranceworld.gr/wp-content/uploads/2018/02/dynamis_2-620x330.jpg" class="attachment-slider size-slider wp-post-image" alt="" srcset="http://insuranceworld.gr/wp-content/uploads/2018/02/dynamis_2-620x330.jpg 620w, http://insuranceworld.gr/wp-content/uploads/2018/02/dynamis_2-300x160.jpg 300w" sizes="(max-width: 620px) 100vw, 620px" />
</div>
<div class="post-inner">
<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">ΔΥΝΑΜΙΣ Ασφαλιστική: Εκδήλωση βράβευσης συνεργατών Στερεάς Ελλάδος</span></h1>
<p class="post-meta">
<span class="post-cats">in <a href="http://insuranceworld.gr/category/featured/" rel="category tag">Featured</a>, <a href="http://insuranceworld.gr/category/eidiseis/" rel="category tag">Ειδήσεις</a>, <a href="http://insuranceworld.gr/category/eidiseis/ekdiloseis/" rel="category tag">Εκδηλώσεις</a></span>
<span class="tie-date">20/02/2018, 14:04</span>
<span class="post-comments"><a href="http://insuranceworld.gr/46921/eidiseis/ekdiloseis/dynamis-asfalistiki-ekdilosi-vravefsis-synergaton-stereas-ellados/#respond">0</a></span>
</p>
<div class="clear"></div>
<div class="entry">
<p><strong>Ένα ξεχωριστό διήμερο είχαν την ευκαιρία να απολαύσουν οι συνεργάτες Στερεάς Ελλάδος της ΔΥΝΑΜΙΣ Ασφαλιστική στην Καλαμπάκα, στις 10 &amp; 11 Φεβρουαρίου 2018.</strong></p>
<p>Κατά τη διάρκεια του διημέρου, η ΔΥΝΑΜΙΣ Ασφαλιστική σε συνεργασία με τις Ασφαλιστικές Υπηρεσίες Σταμάτη, πραγματοποίησε εκδήλωση, η οποία περιλάμβανε τις βραβεύσεις των συνεργατών της Στερεάς Ελλάδος, την ενημέρωση τους για τα νέα προγράμματα της και την κοπή Πρωτοχρονιάτικης Πίτας.</p>
<p><strong>Στην εκδήλωση, που πραγματοποιήθηκε στο πολυτελές ξενοδοχείο Αμαλία, τα στελέχη της ΔΥΝΑΜΙΣ είχαν την ευκαιρία να βρεθούν κοντά στους συνεργάτες τους, να ανταλλάξουν απόψεις και να συζητήσουν για τα νέα δεδομένα της ασφαλιστικής αγοράς.</strong></p>
<p><strong>Κατά την εναρκτήρια ομιλία του ο κ. Iωάννης Σταμάτης, Σύμβουλος Διοίκησης Ανάπτυξης Πωλήσεων της ΔΥΝΑΜΙΣ Ασφαλιστική, έδωσε έμφαση στην ιδιαίτερη σχέση που έχει αναπτύξει όλα αυτά τα χρόνια η εταιρία με τους συνεργάτες της.</strong></p>
<p>Μεταξύ άλλων ανέφερε: «H ΔΥΝΑΜΙΣ, με την προσωποκεντρική πολιτική ανάπτυξης που εφαρμόζει, έχει δημιουργήσει μία ξεχωριστή σχέση με τους συνεργάτες και τους πελάτες της. Η εταιρία στηρίζεται σε εσάς και αναγνωρίζει τη συμβολή σας στη δημιουργία μίας ισχυρής ασφαλιστικής που αναπτύσσεται, πετυχαίνει τους στόχους της και προοδεύει. Το 2017 ήταν μία ακόμη επιτυχής χρονιά για τη ΔΥΝΑΜΙΣ, που κατέγραψε υψηλή κερδοφορία. Και βέβαια, το θετικό αυτό αποτέλεσμα μετακυλίεται και στους συνεργάτες.»</p>
<p><strong>O Επιχειρησιακός &amp; Τεχνικός Διευθυντής της ΔΥΝΑΜΙΣ Ασφαλιστική, κ. Κίμων – Ρεϊνίερ Ευσταθόπουλος, μίλησε στους συνεργάτες για την αναπτυξιακή πορεία της εταιρίας, την αύξηση των οικονομικών της μεγεθών το 2017 και τους επόμενους στόχους της.<br />
</strong></p>
<p><img class="alignnone size-full wp-image-46922" src="http://insuranceworld.gr/wp-content/uploads/2018/02/dynamis_3.jpg" alt="" width="900" height="599" srcset="http://insuranceworld.gr/wp-content/uploads/2018/02/dynamis_3.jpg 900w, http://insuranceworld.gr/wp-content/uploads/2018/02/dynamis_3-300x200.jpg 300w, http://insuranceworld.gr/wp-content/uploads/2018/02/dynamis_3-768x511.jpg 768w" sizes="(max-width: 900px) 100vw, 900px" /></p>
<p><strong>Μεταξύ άλλων τόνισε:</strong> «Το 2017, για μία ακόμη χρονιά συνεχίσαμε να επενδύουμε σε νέους επιστήμονες, πραγματοποιήσαμε εκπαιδεύσεις στο υφιστάμενο προσωπικό και επενδύσαμε σε νέες τεχνολογίες και μηχανογραφικά συστήματα, διασφαλίζοντας την παροχή των καλύτερων δυνατών υπηρεσιών στους συνεργάτες μας. Παράλληλα, η ΔΥΝΑΜΙΣ προχώρησε στην αγορά ενός νέου πολυτελούς κτηρίου, στο Μαρούσι, επί της Λ.Κηφισίας, στο οποίο θα στεγάσει τα γραφεία της και τις υπηρεσίες της, εντός του 2018. Προτεραιότητα μας για το νέο έτος είναι η περαιτέρω ανάπτυξη της τεχνολογίας και η ισχυροποίησης της θέσης της ΔΥΝΑΜΙΣ και στους λοιπούς κλάδους.»</p>
<p><strong>Η κα. Νίκη Κριτσωτάκη, Υποδιευθύντρια Παραγωγής της ΔΥΝΑΜΙΣ Ασφαλιστική,</strong>ενημέρωσε τους συνεργάτες για τα νέα προϊόντα λοιπών κλάδων και τις αλλαγές που πραγματοποίησε η εταιρία, καθιστώντας ακόμα πιο ελκυστικά τα προγράμματα της.</p>
<p><img class="alignnone size-full wp-image-46923" src="http://insuranceworld.gr/wp-content/uploads/2018/02/dynamis_4.jpg" alt="" width="900" height="599" srcset="http://insuranceworld.gr/wp-content/uploads/2018/02/dynamis_4.jpg 900w, http://insuranceworld.gr/wp-content/uploads/2018/02/dynamis_4-300x200.jpg 300w, http://insuranceworld.gr/wp-content/uploads/2018/02/dynamis_4-768x511.jpg 768w" sizes="(max-width: 900px) 100vw, 900px" /></p>
<p>Κατά τη διάρκεια της ομιλίας της επισήμανε: «Τα προϊόντα λοιπών κλάδων θα αποτελέσουν τον πυρήνα ανάπτυξης για αυτή τη χρονιά και φροντίσαμε να τα κάνουμε ακόμα πιο ανταγωνιστικά.</p>
<p><strong>Το Dynamis Home Flex περιλαμβάνει την βασική κάλυψη FLEX</strong> και αποτελεί την καλύτερη βάση για να διαμορφώσετε από κοινού με τον πελάτη το πρόγραμμα που καλύπτει τις ανάγκες του προσθέτοντας πακέτα προαιρετικών καλύψεων.</p>
<p>Το Dynamis Loan, είναι ειδικά σχεδιασμένο για ενυπόθηκες κατοικίες, ενώ η κορωνίδα των προγραμμάτων είναι το Dynamis Home Premium που παρέχεται στις μόνιμες κατοικίες χωρίς απαλλαγές.»</p>
<p><strong>Από την πλευρά του ο κ. Θεόδωρος Λιώκης, Διευθυντής Marketing και Επικοινωνίας,</strong>μέσα από μια σύντομη ανάλυση των πυλώνων της επιστήμης του Marketing, ενημέρωσε τους συνεργάτες για την ευρύτερη στρατηγική της εταιρίας αλλά και για τις επιμέρους ενέργειες προώθησης της στην ευρύτερη περιοχή της Στερεάς Ελλάδος, που στόχο έχουν να αυξήσουν το brand awareness της ΔΥΝΑΜΙΣ και κατά συνέπια να διευκολύνουν τις πωλήσεις των συνεργατών.</p>
<p>Η ΔΥΝΑΜΙΣ αναγνωρίζοντας την προσφορά των συνεργατών της στην πρόοδο και την ανάπτυξη της, προχώρησε στις ανάλογες βραβεύσεις συνεργατών.</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://insuranceworld.gr/46921/eidiseis/ekdiloseis/dynamis-asfalistiki-ekdilosi-vravefsis-synergaton-stereas-ellados/" data-a2a-title="ΔΥΝΑΜΙΣ Ασφαλιστική: Εκδήλωση βράβευσης συνεργατών Στερεάς Ελλάδος"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Finsuranceworld.gr%2F46921%2Feidiseis%2Fekdiloseis%2Fdynamis-asfalistiki-ekdilosi-vravefsis-synergaton-stereas-ellados%2F&amp;linkname=%CE%94%CE%A5%CE%9D%CE%91%CE%9C%CE%99%CE%A3%20%CE%91%CF%83%CF%86%CE%B1%CE%BB%CE%B9%CF%83%CF%84%CE%B9%CE%BA%CE%AE%3A%20%CE%95%CE%BA%CE%B4%CE%AE%CE%BB%CF%89%CF%83%CE%B7%20%CE%B2%CF%81%CE%AC%CE%B2%CE%B5%CF%85%CF%83%CE%B7%CF%82%20%CF%83%CF%85%CE%BD%CE%B5%CF%81%CE%B3%CE%B1%CF%84%CF%8E%CE%BD%20%CE%A3%CF%84%CE%B5%CF%81%CE%B5%CE%AC%CF%82%20%CE%95%CE%BB%CE%BB%CE%AC%CE%B4%CE%BF%CF%82" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Finsuranceworld.gr%2F46921%2Feidiseis%2Fekdiloseis%2Fdynamis-asfalistiki-ekdilosi-vravefsis-synergaton-stereas-ellados%2F&amp;linkname=%CE%94%CE%A5%CE%9D%CE%91%CE%9C%CE%99%CE%A3%20%CE%91%CF%83%CF%86%CE%B1%CE%BB%CE%B9%CF%83%CF%84%CE%B9%CE%BA%CE%AE%3A%20%CE%95%CE%BA%CE%B4%CE%AE%CE%BB%CF%89%CF%83%CE%B7%20%CE%B2%CF%81%CE%AC%CE%B2%CE%B5%CF%85%CF%83%CE%B7%CF%82%20%CF%83%CF%85%CE%BD%CE%B5%CF%81%CE%B3%CE%B1%CF%84%CF%8E%CE%BD%20%CE%A3%CF%84%CE%B5%CF%81%CE%B5%CE%AC%CF%82%20%CE%95%CE%BB%CE%BB%CE%AC%CE%B4%CE%BF%CF%82" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Finsuranceworld.gr%2F46921%2Feidiseis%2Fekdiloseis%2Fdynamis-asfalistiki-ekdilosi-vravefsis-synergaton-stereas-ellados%2F&amp;linkname=%CE%94%CE%A5%CE%9D%CE%91%CE%9C%CE%99%CE%A3%20%CE%91%CF%83%CF%86%CE%B1%CE%BB%CE%B9%CF%83%CF%84%CE%B9%CE%BA%CE%AE%3A%20%CE%95%CE%BA%CE%B4%CE%AE%CE%BB%CF%89%CF%83%CE%B7%20%CE%B2%CF%81%CE%AC%CE%B2%CE%B5%CF%85%CF%83%CE%B7%CF%82%20%CF%83%CF%85%CE%BD%CE%B5%CF%81%CE%B3%CE%B1%CF%84%CF%8E%CE%BD%20%CE%A3%CF%84%CE%B5%CF%81%CE%B5%CE%AC%CF%82%20%CE%95%CE%BB%CE%BB%CE%AC%CE%B4%CE%BF%CF%82" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=http%3A%2F%2Finsuranceworld.gr%2F46921%2Feidiseis%2Fekdiloseis%2Fdynamis-asfalistiki-ekdilosi-vravefsis-synergaton-stereas-ellados%2F&amp;linkname=%CE%94%CE%A5%CE%9D%CE%91%CE%9C%CE%99%CE%A3%20%CE%91%CF%83%CF%86%CE%B1%CE%BB%CE%B9%CF%83%CF%84%CE%B9%CE%BA%CE%AE%3A%20%CE%95%CE%BA%CE%B4%CE%AE%CE%BB%CF%89%CF%83%CE%B7%20%CE%B2%CF%81%CE%AC%CE%B2%CE%B5%CF%85%CF%83%CE%B7%CF%82%20%CF%83%CF%85%CE%BD%CE%B5%CF%81%CE%B3%CE%B1%CF%84%CF%8E%CE%BD%20%CE%A3%CF%84%CE%B5%CF%81%CE%B5%CE%AC%CF%82%20%CE%95%CE%BB%CE%BB%CE%AC%CE%B4%CE%BF%CF%82" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_buffer" href="https://www.addtoany.com/add_to/buffer?linkurl=http%3A%2F%2Finsuranceworld.gr%2F46921%2Feidiseis%2Fekdiloseis%2Fdynamis-asfalistiki-ekdilosi-vravefsis-synergaton-stereas-ellados%2F&amp;linkname=%CE%94%CE%A5%CE%9D%CE%91%CE%9C%CE%99%CE%A3%20%CE%91%CF%83%CF%86%CE%B1%CE%BB%CE%B9%CF%83%CF%84%CE%B9%CE%BA%CE%AE%3A%20%CE%95%CE%BA%CE%B4%CE%AE%CE%BB%CF%89%CF%83%CE%B7%20%CE%B2%CF%81%CE%AC%CE%B2%CE%B5%CF%85%CF%83%CE%B7%CF%82%20%CF%83%CF%85%CE%BD%CE%B5%CF%81%CE%B3%CE%B1%CF%84%CF%8E%CE%BD%20%CE%A3%CF%84%CE%B5%CF%81%CE%B5%CE%AC%CF%82%20%CE%95%CE%BB%CE%BB%CE%AC%CE%B4%CE%BF%CF%82" title="Buffer" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Finsuranceworld.gr%2F46921%2Feidiseis%2Fekdiloseis%2Fdynamis-asfalistiki-ekdilosi-vravefsis-synergaton-stereas-ellados%2F&amp;linkname=%CE%94%CE%A5%CE%9D%CE%91%CE%9C%CE%99%CE%A3%20%CE%91%CF%83%CF%86%CE%B1%CE%BB%CE%B9%CF%83%CF%84%CE%B9%CE%BA%CE%AE%3A%20%CE%95%CE%BA%CE%B4%CE%AE%CE%BB%CF%89%CF%83%CE%B7%20%CE%B2%CF%81%CE%AC%CE%B2%CE%B5%CF%85%CF%83%CE%B7%CF%82%20%CF%83%CF%85%CE%BD%CE%B5%CF%81%CE%B3%CE%B1%CF%84%CF%8E%CE%BD%20%CE%A3%CF%84%CE%B5%CF%81%CE%B5%CE%AC%CF%82%20%CE%95%CE%BB%CE%BB%CE%AC%CE%B4%CE%BF%CF%82" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_print" href="https://www.addtoany.com/add_to/print?linkurl=http%3A%2F%2Finsuranceworld.gr%2F46921%2Feidiseis%2Fekdiloseis%2Fdynamis-asfalistiki-ekdilosi-vravefsis-synergaton-stereas-ellados%2F&amp;linkname=%CE%94%CE%A5%CE%9D%CE%91%CE%9C%CE%99%CE%A3%20%CE%91%CF%83%CF%86%CE%B1%CE%BB%CE%B9%CF%83%CF%84%CE%B9%CE%BA%CE%AE%3A%20%CE%95%CE%BA%CE%B4%CE%AE%CE%BB%CF%89%CF%83%CE%B7%20%CE%B2%CF%81%CE%AC%CE%B2%CE%B5%CF%85%CF%83%CE%B7%CF%82%20%CF%83%CF%85%CE%BD%CE%B5%CF%81%CE%B3%CE%B1%CF%84%CF%8E%CE%BD%20%CE%A3%CF%84%CE%B5%CF%81%CE%B5%CE%AC%CF%82%20%CE%95%CE%BB%CE%BB%CE%AC%CE%B4%CE%BF%CF%82" title="Print" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>
</div>
<span style="display:none"><a href="http://insuranceworld.gr/tag/dinamis-asfalistiki/" rel="tag">ΔΥΝΑΜΙΣ Ασφαλιστική</a> <a href="http://insuranceworld.gr/tag/sinergates/" rel="tag">Συνεργάτες</a> <a href="http://insuranceworld.gr/tag/taxidi/" rel="tag">ταξίδι</a></span> <span style="display:none" class="updated">2018-02-20</span>
<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://insuranceworld.gr/author/insuranceworld-team/" title="Posts by insuranceworld team" rel="author">insuranceworld team</a></strong></div>
</div>
</article>
<p class="post-tag">Tagged with: <a href="http://insuranceworld.gr/tag/dinamis-asfalistiki/" rel="tag">ΔΥΝΑΜΙΣ Ασφαλιστική</a> <a href="http://insuranceworld.gr/tag/sinergates/" rel="tag">Συνεργάτες</a> <a href="http://insuranceworld.gr/tag/taxidi/" rel="tag">ταξίδι</a></p>
<div class="ads-post"> 
<div id='div-gpt-ad-1489399743741-17'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489399743741-17'); });
</script>
</div> </div>
<section id="related_posts">
<div class="block-head">
<h3>Σχετικά Άρθρα</h3><div class="stripe-line"></div>
</div>
<div class="post-listing">
<div class="related-item">
<div class="post-thumbnail">
<a href="http://insuranceworld.gr/46685/eidiseis/asfalistikes-eidiseis/evropaiki-pisti-epivravefse-16-aftokinita-tous-epitychontes-tou-3minou-diagonismou-poliseon/" title="Permalink to Ευρωπαϊκή Πίστη: Επιβράβευσε με 16 αυτοκίνητα τους επιτυχόντες του 3μηνου Διαγωνισμού Πωλήσεων " rel="bookmark">
<img width="300" height="160" src="http://insuranceworld.gr/wp-content/uploads/2018/02/europaikipisti-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="http://insuranceworld.gr/wp-content/uploads/2018/02/europaikipisti-300x160.jpg 300w, http://insuranceworld.gr/wp-content/uploads/2018/02/europaikipisti.jpg 618w" sizes="(max-width: 300px) 100vw, 300px" /> </a>
</div>
<h3><a href="http://insuranceworld.gr/46685/eidiseis/asfalistikes-eidiseis/evropaiki-pisti-epivravefse-16-aftokinita-tous-epitychontes-tou-3minou-diagonismou-poliseon/" title="Permalink to Ευρωπαϊκή Πίστη: Επιβράβευσε με 16 αυτοκίνητα τους επιτυχόντες του 3μηνου Διαγωνισμού Πωλήσεων " rel="bookmark">Ευρωπαϊκή Πίστη: Επιβράβευσε με 16 αυτοκίνητα τους επιτυχόντες του 3μηνου Διαγωνισμού Πωλήσεων </a></h3>
<p class="post-meta"><span class="tie-date">08/02/2018, 16:57</span></p>
</div>
<div class="related-item">
<div class="post-thumbnail">
<a href="http://insuranceworld.gr/46426/asfalistikow-odigos/etereies/taxidi-epivravefsis-stis-elvetikes-alpis-gia-tous-synergates-tis-allianz-ellados/" title="Permalink to Ταξίδι επιβράβευσης στις Ελβετικές Άλπεις για τους συνεργάτες της Allianz Ελλάδος " rel="bookmark">
<img width="300" height="160" src="http://insuranceworld.gr/wp-content/uploads/2017/09/allianz_flags259-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="http://insuranceworld.gr/wp-content/uploads/2017/09/allianz_flags259-300x160.jpg 300w, http://insuranceworld.gr/wp-content/uploads/2017/09/allianz_flags259-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" /> </a>
</div>
<h3><a href="http://insuranceworld.gr/46426/asfalistikow-odigos/etereies/taxidi-epivravefsis-stis-elvetikes-alpis-gia-tous-synergates-tis-allianz-ellados/" title="Permalink to Ταξίδι επιβράβευσης στις Ελβετικές Άλπεις για τους συνεργάτες της Allianz Ελλάδος " rel="bookmark">Ταξίδι επιβράβευσης στις Ελβετικές Άλπεις για τους συνεργάτες της Allianz Ελλάδος </a></h3>
<p class="post-meta"><span class="tie-date">01/02/2018, 13:04</span></p>
</div>
<div class="related-item">
<div class="post-thumbnail">
<a href="http://insuranceworld.gr/46251/eidiseis/asfalistikes-eidiseis/dynamis-asfalistiki-amesi-katavoli-ton-apozimioseon-stous-asfalismenous-mandras-attikis/" title="Permalink to ΔΥΝΑΜΙΣ Ασφαλιστική – Άμεση καταβολή των αποζημιώσεων στους ασφαλισμένους Μάνδρας Αττικής" rel="bookmark">
<img width="300" height="160" src="http://insuranceworld.gr/wp-content/uploads/2018/01/EO-Mandras-Thivo-Noe2017-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="http://insuranceworld.gr/wp-content/uploads/2018/01/EO-Mandras-Thivo-Noe2017-300x160.jpg 300w, http://insuranceworld.gr/wp-content/uploads/2018/01/EO-Mandras-Thivo-Noe2017-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" /> </a>
</div>
<h3><a href="http://insuranceworld.gr/46251/eidiseis/asfalistikes-eidiseis/dynamis-asfalistiki-amesi-katavoli-ton-apozimioseon-stous-asfalismenous-mandras-attikis/" title="Permalink to ΔΥΝΑΜΙΣ Ασφαλιστική – Άμεση καταβολή των αποζημιώσεων στους ασφαλισμένους Μάνδρας Αττικής" rel="bookmark">ΔΥΝΑΜΙΣ Ασφαλιστική – Άμεση καταβολή των αποζημιώσεων στους ασφαλισμένους Μάνδρας Αττικής</a></h3>
<p class="post-meta"><span class="tie-date">26/01/2018, 09:03</span></p>
</div>
<div class="related-item">
<div class="post-thumbnail">
<a href="http://insuranceworld.gr/43777/eidiseis/asfalistikes-eidiseis/oti-spiris-tha-therisis-ypenthymizi-i-nea-kabania-tis-globalnet-insurance-brokers/" title="Permalink to «Ό,τι σπείρεις, θα θερίσεις!» υπενθυμίζει η νέα καμπάνια της Globalnet Insurance Brokers" rel="bookmark">
<img width="300" height="160" src="http://insuranceworld.gr/wp-content/uploads/2017/11/photo-ΔΤ-Ότι-σπείρεις-θα-θερίσεις-300x160-1510591665.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="http://insuranceworld.gr/wp-content/uploads/2017/11/photo-ΔΤ-Ότι-σπείρεις-θα-θερίσεις-300x160-1510591665.jpg 300w, http://insuranceworld.gr/wp-content/uploads/2017/11/photo-ΔΤ-Ότι-σπείρεις-θα-θερίσεις-620x330-1510591665.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" /> </a>
</div>
<h3><a href="http://insuranceworld.gr/43777/eidiseis/asfalistikes-eidiseis/oti-spiris-tha-therisis-ypenthymizi-i-nea-kabania-tis-globalnet-insurance-brokers/" title="Permalink to «Ό,τι σπείρεις, θα θερίσεις!» υπενθυμίζει η νέα καμπάνια της Globalnet Insurance Brokers" rel="bookmark">«Ό,τι σπείρεις, θα θερίσεις!» υπενθυμίζει η νέα καμπάνια της Globalnet Insurance Brokers</a></h3>
<p class="post-meta"><span class="tie-date">14/11/2017, 09:00</span></p>
</div>
<div class="related-item">
<div class="post-thumbnail">
<a href="http://insuranceworld.gr/43572/featured/thelete-mia-epitychimeni-i-mia-chrisimi-epichirisi/" title="Permalink to Θέλετε μία επιτυχημένη ή μία χρήσιμη επιχείρηση;" rel="bookmark">
<img width="300" height="160" src="http://insuranceworld.gr/wp-content/uploads/2017/11/choose-epilogi-dialego-erotima-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="http://insuranceworld.gr/wp-content/uploads/2017/11/choose-epilogi-dialego-erotima-300x160.jpg 300w, http://insuranceworld.gr/wp-content/uploads/2017/11/choose-epilogi-dialego-erotima-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" /> </a>
</div>
<h3><a href="http://insuranceworld.gr/43572/featured/thelete-mia-epitychimeni-i-mia-chrisimi-epichirisi/" title="Permalink to Θέλετε μία επιτυχημένη ή μία χρήσιμη επιχείρηση;" rel="bookmark">Θέλετε μία επιτυχημένη ή μία χρήσιμη επιχείρηση;</a></h3>
<p class="post-meta"><span class="tie-date">06/11/2017, 09:21</span></p>
</div>
<div class="related-item">
<div class="post-thumbnail">
<a href="http://insuranceworld.gr/43431/eidiseis/anasfalistos/kerdiste-ti-machi-tis-kathimerinotitas-ke-ochi-ti-machi-ton-dexioseon/" title="Permalink to Κερδίστε τη μάχη της καθημερινότητας και όχι τη μάχη των δεξιώσεων" rel="bookmark">
<img width="300" height="160" src="http://insuranceworld.gr/wp-content/uploads/2014/07/ANASFALISTOS-2-300x160-1464334374.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="http://insuranceworld.gr/wp-content/uploads/2014/07/ANASFALISTOS-2-300x160-1464334374.jpg 300w, http://insuranceworld.gr/wp-content/uploads/2014/07/ANASFALISTOS-2-620x330-1464334369.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" /> </a>
</div>
<h3><a href="http://insuranceworld.gr/43431/eidiseis/anasfalistos/kerdiste-ti-machi-tis-kathimerinotitas-ke-ochi-ti-machi-ton-dexioseon/" title="Permalink to Κερδίστε τη μάχη της καθημερινότητας και όχι τη μάχη των δεξιώσεων" rel="bookmark">Κερδίστε τη μάχη της καθημερινότητας και όχι τη μάχη των δεξιώσεων</a></h3>
<p class="post-meta"><span class="tie-date">26/10/2017, 09:04</span></p>
</div>
<div class="clear"></div>
</div>
</section>

<div id='div-gpt-ad-1431695640447-17'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1431695640447-17'); });
</script>
</div>

<div id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/46921/eidiseis/ekdiloseis/dynamis-asfalistiki-ekdilosi-vravefsis-synergaton-stereas-ellados/#respond" style="display:none;">Cancel reply</a></small></h3> <form action="http://insuranceworld.gr/wp-comments-post.php" method="post" id="commentform" class="comment-form">
<p class="comment-notes">Your email address will not be published. Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="cptch_block"><span class="cptch_title">Συμπληρώστε το αποτέλεσμα<span class="required"> *</span></span><span class="cptch_wrap cptch_math_actions">
<label class="cptch_label" for="cptch_input_38"><span class="cptch_span"><input id="cptch_input_38" class="cptch_input cptch_wp_comments" type="text" autocomplete="off" name="cptch_number" value="" maxlength="2" size="2" aria-required="true" required="required" style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;" /></span>
<span class="cptch_span">&nbsp;&#43;&nbsp;</span>
<span class="cptch_span">one</span>
<span class="cptch_span">&nbsp;=&nbsp;</span>
<span class="cptch_span">five</span>
<input type="hidden" name="cptch_result" value="ZcI=" /><input type="hidden" name="cptch_time" value="1519163353" />
<input type="hidden" name="cptch_form" value="wp_comments" />
</label><span class="cptch_reload_button_wrap hide-if-no-js">
<noscript>
						<style type="text/css">
							.hide-if-no-js {
								display: none !important;
							}
						</style>
					</noscript>
<span class="cptch_reload_button dashicons dashicons-update"></span>
</span></span></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='46921' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="bc16f1dd7b" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="139" /></p> </form>
</div>
</div>
<script>
jQuery( document ).ready(function() {
jQuery( "#commentform" ).submit(function( event ) {

alert("...");
event.preventDefault();

   
});
	</script>
</div>
</div> 
<aside class="sidebar">
<div id="ads300_250-widget-10" class="ads300-250">
<div class="ad-cell">

<div id='div-gpt-ad-1489399743741-4' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489399743741-4'); });
</script>
</div> </div>
</div>
<div id="text-html-widget-18" class="text-html-box" style="text-align:center;">


<div id="optinforms-form1-container"><form method="post" action="http://emailer.ethosnetwork.info/form.php?form=16"><div id="optinforms-form1" style="background:#FFFFFF; border-color:#E0E0E0"><p id="optinforms-form1-title" style="font-family:Damion; font-size:36px; line-height:36px; color:#eb432c">Get Free Email Updates!</p><p id="optinforms-form1-subtitle" style="font-family:Arial; font-size:16px; line-height:16px; color:#000000">Εγγραφείτε δωρεάν στο καθημερινό newsletter του insuranceworld.gr</p><div id="optinforms-form1-name-field-container"> <input type="text" id="optinforms-form1-name-field" name="CustomFields[10]" placeholder="Enter Your Name" style="font-family:Arial, Helvetica, sans-serif; font-size:12px; color:#666666" /></div><div id="optinforms-form1-email-field-container"><input type="text" id="optinforms-form1-email-field" name="email" placeholder="Το Email  σας" style="font-family:Arial, Helvetica, sans-serif; font-size:12px; color:#666666" /></div><div id="optinforms-form1-button-container"><input type="submit" name="submit" id="optinforms-form1-button" value="SIGN UP" style="font-family:Arial, Helvetica, sans-serif; font-size:14px; color:#FFFFFF; background-color:#cd2122" /></div><div class="clear"></div><p id="optinforms-form1-disclaimer" style="font-family:Arial, Helvetica, sans-serif; font-size:12px; line-height:12px; color:#666666">I will never give away, trade or sell your email address. You can unsubscribe at any time.</p></div><div class="clear"></div></form></div><div class="clear"></div>

<style type='text/css'>#optinforms-form1-title{display:none;}#optinforms-form1-name-field-container{display:none;}#optinforms-form1-email-field-container{width:78%;}#optinforms-form1-disclaimer{display:none;}#optinforms-form1-email-field-container {
    width: 72%;
}

#optinforms-form1 {
 padding: 0px;
}</style> </div>
<div id="text-html-widget-21" class="widget text-html"><div class="widget-top"><h4>Ψυχρή Λογική</h4><div class="stripe-line"></div></div>
<div class="widget-container"><div><div style="margin-top: -10px;">
<img src="http://insuranceworld.gr/wp-content/uploads/misc/konstas_widget_title.png" alt="konstas" height="70" width="300">
</div>
<ul style="background-color: #fafafa; padding: 10px 10px 0 10px; margin-top: -8px; list-style: disc outside none"><li style="padding: 0 0 10px 10px;">
<a href="http://insuranceworld.gr/46902/featured/fiasko-ethnikon-diastaseon-asfalis-prooptikes/" rel="bookmark">Φιάσκο …Εθνικών διαστάσεων με αν-Ασφαλείς προοπτικές</a>
<span class="wpp-meta post-stats">
<span class="wpp-date">posted on 20/2/2018</span></span></li><li style="padding: 0 0 10px 10px;">
<a href="http://insuranceworld.gr/46849/eidiseis/taverna-ke-fori/" rel="bookmark">Η ταβέρνα και οι φόροι…</a>
<span class="wpp-meta post-stats">
<span class="wpp-date">posted on 16/2/2018</span></span></li><li style="padding: 0 0 10px 10px;">
<a href="http://insuranceworld.gr/46696/featured/afti-ine-symvivastiki-protasi-pou-komise-stin-athina-o-pier-moskovisi/" rel="bookmark">Αυτή είναι η συμβιβαστική πρόταση που κόμισε στην Αθήνα, ο Πιερ Μοσκοβισί</a>
<span class="wpp-meta post-stats">
<span class="wpp-date">posted on 9/2/2018</span></span></li><li style="padding: 0 0 10px 10px;">
<a href="http://insuranceworld.gr/46660/featured/esis-thelete-mia-proliptiki-grammi-pistosis/" rel="bookmark">Εσείς θέλετε μια Προληπτική Γραμμή Πίστωσης;</a>
<span class="wpp-meta post-stats">
<span class="wpp-date">posted on 8/2/2018</span></span></li><li style="padding: 0 0 10px 10px;">
<a href="http://insuranceworld.gr/46604/eidiseis/telos-tis-yfesis-ferni-akrivotero-chrima/" rel="bookmark">Το τέλος της ύφεσης φέρνει ακριβότερο χρήμα</a>
<span class="wpp-meta post-stats">
<span class="wpp-date">posted on 7/2/2018</span></span></li></ul>
<br /><br />
<div class="more-but"><a href="http://insuranceworld.gr/category/konstas/">Περισσότερα <i class="fa fa-arrow-right"></i></a></div>
</div><div class="clear"></div></div></div>

<div id="wpp-3" class="widget popular-posts">
<div class="widget-top"><h4> Δημοφιλή άρθρα</h4><div class="stripe-line"></div></div>
<div class="widget-container">
<ul class="wpp-list">
<li><a href="http://insuranceworld.gr/46834/eidiseis/asfalistikes-eidiseis/p-kouvalis-epichirimatiko-montelo-koultoura-klidi-allagon/" title="Π. Κούβαλης: Σε 5 άξονες το νέο μοντέλο ασφάλισης αυτοκινήτου" target="_self"><img src="http://insuranceworld.gr/wp-content/uploads/wordpress-popular-posts/46834-featured-75x75.jpg" width="75" height="75" alt="Π. Κούβαλης: Σε 5 άξονες το νέο μοντέλο ασφάλισης αυτοκινήτου" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://insuranceworld.gr/46834/eidiseis/asfalistikes-eidiseis/p-kouvalis-epichirimatiko-montelo-koultoura-klidi-allagon/" title="Π. Κούβαλης: Σε 5 άξονες το νέο μοντέλο ασφάλισης αυτοκινήτου" class="wpp-post-title" target="_self">Π. Κούβαλης: Σε 5 άξονες το νέο μοντέλο ασφάλισης αυτοκινήτου</a> <span class="wpp-meta post-stats">15/02/2018</span></li>
<li><a href="http://insuranceworld.gr/46927/proionta/logismiko/pious-kindynous-antimetopizoun-episkeptes-istoselidon-pornografikou-periechomenou-stin-ellada/" title="Ποιους κινδύνους αντιμετωπίζουν οι επισκέπτες ιστοσελίδων πορνογραφικού περιεχομένου στην Ελλάδα;" target="_self"><img src="http://insuranceworld.gr/wp-content/uploads/wordpress-popular-posts/46927-featured-75x75.jpg" width="75" height="75" alt="Ποιους κινδύνους αντιμετωπίζουν οι επισκέπτες ιστοσελίδων πορνογραφικού περιεχομένου στην Ελλάδα;" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://insuranceworld.gr/46927/proionta/logismiko/pious-kindynous-antimetopizoun-episkeptes-istoselidon-pornografikou-periechomenou-stin-ellada/" title="Ποιους κινδύνους αντιμετωπίζουν οι επισκέπτες ιστοσελίδων πορνογραφικού περιεχομένου στην Ελλάδα;" class="wpp-post-title" target="_self">Ποιους κινδύνους αντιμετωπίζουν οι επισκέπτες ιστοσελίδων πορνογραφικού περιεχομένου στην Ελλάδα;</a> <span class="wpp-meta post-stats">20/02/2018</span></li>
<li><a href="http://insuranceworld.gr/46862/eidiseis/asfalistikes-eidiseis/farantouris-insurance-financial-advisors-vravefsis-ke-sygkinisi-stin-generalis-night/" title="Farantouris Ιnsurance &#038; Financial Advisors: Βραβεύσεις και  συγκίνηση στην Generali’s Night" target="_self"><img src="http://insuranceworld.gr/wp-content/uploads/wordpress-popular-posts/46862-featured-75x75.jpg" width="75" height="75" alt="Farantouris Ιnsurance &amp; Financial Advisors: Βραβεύσεις και  συγκίνηση στην Generali’s Night" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://insuranceworld.gr/46862/eidiseis/asfalistikes-eidiseis/farantouris-insurance-financial-advisors-vravefsis-ke-sygkinisi-stin-generalis-night/" title="Farantouris Ιnsurance &#038; Financial Advisors: Βραβεύσεις και  συγκίνηση στην Generali’s Night" class="wpp-post-title" target="_self">Farantouris Ιnsurance &#038; Financial Advisors: Βραβεύσεις και  συγκίνηση στην Generali’s Night</a> <span class="wpp-meta post-stats">16/02/2018</span></li>
<li><a href="http://insuranceworld.gr/46799/eidiseis/asfalistikes-eidiseis/n-jeanmart-insurance-europe-erchonte-allages-sto-aftokinito/" title="N. Jeanmart, Insurance Europe: Ερχονται αλλαγές στο αυτοκίνητο" target="_self"><img src="http://insuranceworld.gr/wp-content/uploads/wordpress-popular-posts/46799-featured-75x75.jpg" width="75" height="75" alt="N. Jeanmart, Insurance Europe: Ερχονται αλλαγές στο αυτοκίνητο" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://insuranceworld.gr/46799/eidiseis/asfalistikes-eidiseis/n-jeanmart-insurance-europe-erchonte-allages-sto-aftokinito/" title="N. Jeanmart, Insurance Europe: Ερχονται αλλαγές στο αυτοκίνητο" class="wpp-post-title" target="_self">N. Jeanmart, Insurance Europe: Ερχονται αλλαγές στο αυτοκίνητο</a> <span class="wpp-meta post-stats">14/02/2018</span></li>
<li><a href="http://insuranceworld.gr/46874/apopseis/synenteukseis/elianou-interlife-omadikes-asfalisis-dynami-ton-epichiriseon/" title="Ι. Αιλιανού, Interlife: Ομαδικές ασφαλίσεις, η δύναμη των επιχειρήσεων " target="_self"><img src="http://insuranceworld.gr/wp-content/uploads/wordpress-popular-posts/46874-featured-75x75.jpg" width="75" height="75" alt="Ι. Αιλιανού, Interlife: Ομαδικές ασφαλίσεις, η δύναμη των επιχειρήσεων " class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://insuranceworld.gr/46874/apopseis/synenteukseis/elianou-interlife-omadikes-asfalisis-dynami-ton-epichiriseon/" title="Ι. Αιλιανού, Interlife: Ομαδικές ασφαλίσεις, η δύναμη των επιχειρήσεων " class="wpp-post-title" target="_self">Ι. Αιλιανού, Interlife: Ομαδικές ασφαλίσεις, η δύναμη των επιχειρήσεων </a> <span class="wpp-meta post-stats">16/02/2018</span></li>
<li><a href="http://insuranceworld.gr/46910/eidiseis/oikonomia-politikoi/nea-egkyklios-gia-tis-isfores-tou-efka/" title="Νέα εγκύκλιος για τις εισφορές του ΕΦΚΑ" target="_self"><img src="http://insuranceworld.gr/wp-content/uploads/wordpress-popular-posts/46910-featured-75x75.jpg" width="75" height="75" alt="Νέα εγκύκλιος για τις εισφορές του ΕΦΚΑ" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://insuranceworld.gr/46910/eidiseis/oikonomia-politikoi/nea-egkyklios-gia-tis-isfores-tou-efka/" title="Νέα εγκύκλιος για τις εισφορές του ΕΦΚΑ" class="wpp-post-title" target="_self">Νέα εγκύκλιος για τις εισφορές του ΕΦΚΑ</a> <span class="wpp-meta post-stats">20/02/2018</span></li>
<li><a href="http://insuranceworld.gr/46855/asfalistikow-odigos/etereies/erevna-survivor-efere-miosi-ton-trocheon-atychimaton-stin-ellada/" title="Έρευνα: To Survivor έφερε μείωση των τροχαίων ατυχημάτων στην Ελλάδα" target="_self"><img src="http://insuranceworld.gr/wp-content/uploads/wordpress-popular-posts/46855-featured-75x75.jpg" width="75" height="75" alt="Έρευνα: To Survivor έφερε μείωση των τροχαίων ατυχημάτων στην Ελλάδα" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://insuranceworld.gr/46855/asfalistikow-odigos/etereies/erevna-survivor-efere-miosi-ton-trocheon-atychimaton-stin-ellada/" title="Έρευνα: To Survivor έφερε μείωση των τροχαίων ατυχημάτων στην Ελλάδα" class="wpp-post-title" target="_self">Έρευνα: To Survivor έφερε μείωση των τροχαίων ατυχημάτων στην Ελλάδα</a> <span class="wpp-meta post-stats">16/02/2018</span></li>
</ul>
</div></div>
<div id="ads300_250-widget-11" class="ads300-250">
<div class="ad-cell">

<div id='div-gpt-ad-1489399743741-5' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489399743741-5'); });
</script>
</div> </div>
</div>
<div id="recent-posts-2" class="widget widget_recent_entries"> <div class="widget-top"><h4>Πρόσφατα άρθρα</h4><div class="stripe-line"></div></div>
<div class="widget-container"> <ul>
<li>
<a href="http://insuranceworld.gr/46934/apopseis/banks-com-gr-nea-epochi-ethos-media/">Banks.com.gr – Νέα εποχή Ethos Media!</a>
<span class="post-date">20/02/2018, 21:48</span>
</li>
<li>
<a href="http://insuranceworld.gr/46930/eidiseis/ekdiloseis/o-kath-n-filippas-mila-gia-bitcoin-kryptonomismata-se-epimorfotiki-ekdilosi-tou-ias/">Ο καθ. Ν. Φίλιππας μιλά για Bitcoin &#038; κρυπτονομίσματα σε επιμορφωτική εκδήλωση του ΕΙΑΣ</a>
<span class="post-date">20/02/2018, 16:15</span>
</li>
<li>
<a href="http://insuranceworld.gr/46926/eidiseis/epikouriko-kefaleo-prodikasia-ine-antitheti-pros-dikeo-tis-evropaikis-enosis/">Επικουρικό Κεφάλαιο: Προδικασία είναι αντίθετη προς το Δίκαιο της ΕΕ</a>
<span class="post-date">20/02/2018, 14:47</span>
</li>
<li>
<a href="http://insuranceworld.gr/46925/eidiseis/oikonomia-politikoi/diastavrosis-ke-prostima-gia-600-000-anasfalista-ochimata/">Διασταυρώσεις και πρόστιμα για 600.000 ανασφάλιστα οχήματα</a>
<span class="post-date">20/02/2018, 14:11</span>
</li>
<li>
<a href="http://insuranceworld.gr/46921/eidiseis/ekdiloseis/dynamis-asfalistiki-ekdilosi-vravefsis-synergaton-stereas-ellados/">ΔΥΝΑΜΙΣ Ασφαλιστική: Εκδήλωση βράβευσης συνεργατών Στερεάς Ελλάδος</a>
<span class="post-date">20/02/2018, 14:04</span>
</li>
<li>
<a href="http://insuranceworld.gr/46927/proionta/logismiko/pious-kindynous-antimetopizoun-episkeptes-istoselidon-pornografikou-periechomenou-stin-ellada/">Ποιους κινδύνους αντιμετωπίζουν οι επισκέπτες ιστοσελίδων πορνογραφικού περιεχομένου στην Ελλάδα;</a>
<span class="post-date">20/02/2018, 13:56</span>
</li>
<li>
<a href="http://insuranceworld.gr/46918/ekpaidevsi/o-metaschimatismos-ton-c-suite-stelechon-se-digital-suite/">Ο Μετασχηματισμός των C-Suite Στελεχών σε Digital Suite</a>
<span class="post-date">20/02/2018, 13:18</span>
</li>
</ul>
</div></div> <div id="ads300_250-widget-12" class="ads300-250">
<div class="ad-cell">

<div id='div-gpt-ad-1489399743741-6' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489399743741-6'); });
</script>
</div> </div>
</div>
<div id="text-html-widget-9" class="widget text-html"><div class="widget-top"><h4>Ηλεκτρονικό Περίπτερο Insurance World</h4><div class="stripe-line"></div></div>
<div class="widget-container"><div><p style="font-family:Verdana; background-color:#cc0000; "><a href="http://issuu.com/ethosmediasa/stacks/5031515b9b544297934fd3a57055043c" style="text-decoration:none; color:#ffffff;"> <br><strong>Δείτε περασμένα τεύχη</strong></a></p><br>
<iframe src="http://static.issuu.com/widgets/shelf/index.html?folderId=5031515b-9b54-4297-934f-d3a57055043c&theme=theme2&rows=1&thumbSize=x-large&roundedCorners=true&showTitle=true&showAuthor=true&shadow=true&effect3d=true" width="100%" height="190px" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe><br>
<p style="font-family:Verdana; background-color:#cc0000; "><a href="http://insuranceworld.gr/iwmag-sub" style="text-decoration:none; color:#ffffff;"> <br> <strong>Αποστολή δοκιμαστικού τεύχους</strong></a></p>
</div><div class="clear"></div></div></div> <div id="ads300_250-widget-15" class="ads300-250">
<div class="ad-cell">

<div id='div-gpt-ad-1489399743741-7' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489399743741-7'); });
</script>
</div> </div>
</div>
<div id="facebook-widget-2" class="widget facebook-widget"><div class="widget-top"><h4>Ακολουθήστε μας στο Facebook </h4><div class="stripe-line"></div></div>
<div class="widget-container"> <div class="facebook-box">
<div id="fb-root"></div>
<script>(function(d, s, id) {
				  var js, fjs = d.getElementsByTagName(s)[0];
				  if (d.getElementById(id)) return;
				  js = d.createElement(s); js.id = id;
				  js.async=true; js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
				  fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-like-box" data-href="https://www.facebook.com/insuranceworld" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div>
</div>
</div></div></aside>
<div class="clear"></div> <div class="clear"></div>
</div>
<div class="ads-bottom"> 
<div id='div-gpt-ad-1489399743741-18'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489399743741-18'); });
</script>
</div> </div> </div>
<footer class="fade-in animated4">
<div id="footer-widget-area" class="footer-3c container">
<div id="footer-first" class="footer-widgets-box">
<div id="text-html-widget-5" class="text-html-box" style="text-align:center;">
<br>
<p style="text-align: center;"><a title="ETHOS MEDIA SA" href="http://www.ethosmedia.eu/" target="_blank"><img style="margin: 0px 5px -10px;" src="http://insuranceworld.gr/wp-content/uploads/2014/07/ETHOS_MEDIA_LOGO.png" alt="logo em" width="290"></a></p><br>
<ul style="text-align: center;">
<li><strong>Θεσσαλίας 29</strong></li>
<li><strong>17456, Άλιμος</strong></li>
<li><i class="icon-phone"></i><strong> +30 210 9984950</strong></li>
<li><i class="icon-print"></i><strong>  +30 210 9984953</strong></li>
<li><i class="icon-envelope"></i><strong> <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="f59c9b939ab590819d9a869890919c94db9080">[email&#160;protected]</a></strong></li>
</ul> </div>
</div>
<div id="footer-second" class="footer-widgets-box">
<div id="social-2" class="footer-widget social-icons-widget"><div class="footer-widget-top"><h4>Insurance World on Social Media</h4></div>
<div class="footer-widget-container"> <div class="social-icons icon_32">
<a class="ttip" title="Rss" href="http://insuranceworld.gr/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="ttip" title="Facebook" href="http://www.facebook.com/insuranceworld" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="http://www.twitter.com/insureworld" target="_blank"><i class="tieicon-twitter"></i></a><a class="ttip" title="LinkedIn" href="https://www.linkedin.com/company/insurance-world-by-ethos-media-s-a-" target="_blank"><i class="tieicon-linkedin"></i></a><a class="ttip" title="Google+" href="https://google.com/+InsuranceworldGre" target="_blank"><i class="tieicon-gplus"></i></a><a class="ttip" title="Youtube" href="https://www.youtube.com/channel/UC57e6OAGKCdIqP-VbEfvWxg" target="_blank"><i class="tieicon-youtube"></i></a> </div>
</div></div><div id="archives-2" class="footer-widget widget_archive"><div class="footer-widget-top"><h4>Αρχείο Ειδήσεων</h4></div>
<div class="footer-widget-container"> <label class="screen-reader-text" for="archives-dropdown-2">Αρχείο Ειδήσεων</label>
<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
<option value="">Select Month</option>
<option value='http://insuranceworld.gr/date/2018/02/'> February 2018 </option>
<option value='http://insuranceworld.gr/date/2018/01/'> January 2018 </option>
<option value='http://insuranceworld.gr/date/2017/12/'> December 2017 </option>
<option value='http://insuranceworld.gr/date/2017/11/'> November 2017 </option>
<option value='http://insuranceworld.gr/date/2017/10/'> October 2017 </option>
<option value='http://insuranceworld.gr/date/2017/09/'> September 2017 </option>
<option value='http://insuranceworld.gr/date/2017/08/'> August 2017 </option>
<option value='http://insuranceworld.gr/date/2017/07/'> July 2017 </option>
<option value='http://insuranceworld.gr/date/2017/06/'> June 2017 </option>
<option value='http://insuranceworld.gr/date/2017/05/'> May 2017 </option>
<option value='http://insuranceworld.gr/date/2017/04/'> April 2017 </option>
<option value='http://insuranceworld.gr/date/2017/03/'> March 2017 </option>
<option value='http://insuranceworld.gr/date/2017/02/'> February 2017 </option>
<option value='http://insuranceworld.gr/date/2017/01/'> January 2017 </option>
<option value='http://insuranceworld.gr/date/2016/12/'> December 2016 </option>
<option value='http://insuranceworld.gr/date/2016/11/'> November 2016 </option>
<option value='http://insuranceworld.gr/date/2016/10/'> October 2016 </option>
<option value='http://insuranceworld.gr/date/2016/09/'> September 2016 </option>
<option value='http://insuranceworld.gr/date/2016/08/'> August 2016 </option>
<option value='http://insuranceworld.gr/date/2016/07/'> July 2016 </option>
<option value='http://insuranceworld.gr/date/2016/06/'> June 2016 </option>
<option value='http://insuranceworld.gr/date/2016/05/'> May 2016 </option>
<option value='http://insuranceworld.gr/date/2016/04/'> April 2016 </option>
<option value='http://insuranceworld.gr/date/2016/03/'> March 2016 </option>
<option value='http://insuranceworld.gr/date/2016/02/'> February 2016 </option>
<option value='http://insuranceworld.gr/date/2016/01/'> January 2016 </option>
<option value='http://insuranceworld.gr/date/2015/12/'> December 2015 </option>
<option value='http://insuranceworld.gr/date/2015/11/'> November 2015 </option>
<option value='http://insuranceworld.gr/date/2015/10/'> October 2015 </option>
<option value='http://insuranceworld.gr/date/2015/09/'> September 2015 </option>
<option value='http://insuranceworld.gr/date/2015/08/'> August 2015 </option>
<option value='http://insuranceworld.gr/date/2015/07/'> July 2015 </option>
<option value='http://insuranceworld.gr/date/2015/06/'> June 2015 </option>
<option value='http://insuranceworld.gr/date/2015/05/'> May 2015 </option>
<option value='http://insuranceworld.gr/date/2015/04/'> April 2015 </option>
<option value='http://insuranceworld.gr/date/2015/03/'> March 2015 </option>
<option value='http://insuranceworld.gr/date/2015/02/'> February 2015 </option>
<option value='http://insuranceworld.gr/date/2015/01/'> January 2015 </option>
<option value='http://insuranceworld.gr/date/2014/12/'> December 2014 </option>
<option value='http://insuranceworld.gr/date/2014/11/'> November 2014 </option>
<option value='http://insuranceworld.gr/date/2014/10/'> October 2014 </option>
<option value='http://insuranceworld.gr/date/2014/09/'> September 2014 </option>
<option value='http://insuranceworld.gr/date/2014/08/'> August 2014 </option>
<option value='http://insuranceworld.gr/date/2014/07/'> July 2014 </option>
<option value='http://insuranceworld.gr/date/2014/06/'> June 2014 </option>
<option value='http://insuranceworld.gr/date/2014/05/'> May 2014 </option>
<option value='http://insuranceworld.gr/date/2014/04/'> April 2014 </option>
<option value='http://insuranceworld.gr/date/2014/03/'> March 2014 </option>
<option value='http://insuranceworld.gr/date/2014/02/'> February 2014 </option>
<option value='http://insuranceworld.gr/date/2014/01/'> January 2014 </option>
<option value='http://insuranceworld.gr/date/2013/12/'> December 2013 </option>
<option value='http://insuranceworld.gr/date/2013/11/'> November 2013 </option>
<option value='http://insuranceworld.gr/date/2013/10/'> October 2013 </option>
<option value='http://insuranceworld.gr/date/2013/09/'> September 2013 </option>
<option value='http://insuranceworld.gr/date/2013/08/'> August 2013 </option>
<option value='http://insuranceworld.gr/date/2013/07/'> July 2013 </option>
<option value='http://insuranceworld.gr/date/2013/06/'> June 2013 </option>
<option value='http://insuranceworld.gr/date/2013/05/'> May 2013 </option>
<option value='http://insuranceworld.gr/date/2013/04/'> April 2013 </option>
<option value='http://insuranceworld.gr/date/2013/03/'> March 2013 </option>
<option value='http://insuranceworld.gr/date/2013/02/'> February 2013 </option>
<option value='http://insuranceworld.gr/date/2013/01/'> January 2013 </option>
<option value='http://insuranceworld.gr/date/2012/12/'> December 2012 </option>
<option value='http://insuranceworld.gr/date/2012/11/'> November 2012 </option>
<option value='http://insuranceworld.gr/date/2012/10/'> October 2012 </option>
<option value='http://insuranceworld.gr/date/2012/09/'> September 2012 </option>
<option value='http://insuranceworld.gr/date/2012/08/'> August 2012 </option>
<option value='http://insuranceworld.gr/date/2012/07/'> July 2012 </option>
<option value='http://insuranceworld.gr/date/2012/06/'> June 2012 </option>
<option value='http://insuranceworld.gr/date/2012/05/'> May 2012 </option>
<option value='http://insuranceworld.gr/date/2012/04/'> April 2012 </option>
<option value='http://insuranceworld.gr/date/2012/03/'> March 2012 </option>
<option value='http://insuranceworld.gr/date/2012/02/'> February 2012 </option>
<option value='http://insuranceworld.gr/date/2012/01/'> January 2012 </option>
<option value='http://insuranceworld.gr/date/2011/12/'> December 2011 </option>
<option value='http://insuranceworld.gr/date/2011/11/'> November 2011 </option>
<option value='http://insuranceworld.gr/date/2011/10/'> October 2011 </option>
<option value='http://insuranceworld.gr/date/2011/09/'> September 2011 </option>
<option value='http://insuranceworld.gr/date/2011/08/'> August 2011 </option>
<option value='http://insuranceworld.gr/date/2011/07/'> July 2011 </option>
<option value='http://insuranceworld.gr/date/2011/06/'> June 2011 </option>
<option value='http://insuranceworld.gr/date/2011/05/'> May 2011 </option>
<option value='http://insuranceworld.gr/date/2011/04/'> April 2011 </option>
<option value='http://insuranceworld.gr/date/2011/03/'> March 2011 </option>
<option value='http://insuranceworld.gr/date/2011/02/'> February 2011 </option>
<option value='http://insuranceworld.gr/date/2011/01/'> January 2011 </option>
<option value='http://insuranceworld.gr/date/2010/12/'> December 2010 </option>
<option value='http://insuranceworld.gr/date/2010/11/'> November 2010 </option>
<option value='http://insuranceworld.gr/date/2010/10/'> October 2010 </option>
<option value='http://insuranceworld.gr/date/2010/09/'> September 2010 </option>
<option value='http://insuranceworld.gr/date/2010/08/'> August 2010 </option>
<option value='http://insuranceworld.gr/date/2010/07/'> July 2010 </option>
<option value='http://insuranceworld.gr/date/2010/06/'> June 2010 </option>
<option value='http://insuranceworld.gr/date/2010/05/'> May 2010 </option>
<option value='http://insuranceworld.gr/date/2010/04/'> April 2010 </option>
<option value='http://insuranceworld.gr/date/2010/03/'> March 2010 </option>
<option value='http://insuranceworld.gr/date/2010/02/'> February 2010 </option>
<option value='http://insuranceworld.gr/date/2010/01/'> January 2010 </option>
<option value='http://insuranceworld.gr/date/2009/12/'> December 2009 </option>
<option value='http://insuranceworld.gr/date/2009/11/'> November 2009 </option>
<option value='http://insuranceworld.gr/date/2009/10/'> October 2009 </option>
<option value='http://insuranceworld.gr/date/2009/09/'> September 2009 </option>
<option value='http://insuranceworld.gr/date/2009/07/'> July 2009 </option>
<option value='http://insuranceworld.gr/date/2009/06/'> June 2009 </option>
<option value='http://insuranceworld.gr/date/2009/05/'> May 2009 </option>
<option value='http://insuranceworld.gr/date/2009/04/'> April 2009 </option>
<option value='http://insuranceworld.gr/date/2009/03/'> March 2009 </option>
<option value='http://insuranceworld.gr/date/2009/02/'> February 2009 </option>
</select>
</div></div> </div>
<div id="footer-third" class="footer-widgets-box">
<div id="news-pic-widget-2" class="footer-widget news-pic"><div class="footer-widget-top"><h4>News in Pictures </h4></div>
<div class="footer-widget-container">
<div class="post-thumbnail">
<a class="ttip" title="Banks.com.gr – Νέα εποχή Ethos Media!" href="http://insuranceworld.gr/46934/apopseis/banks-com-gr-nea-epochi-ethos-media/"><img width="70" height="70" src="http://insuranceworld.gr/wp-content/uploads/2018/02/867C0099-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://insuranceworld.gr/wp-content/uploads/2018/02/867C0099-70x70.jpg 70w, http://insuranceworld.gr/wp-content/uploads/2018/02/867C0099-150x150.jpg 150w, http://insuranceworld.gr/wp-content/uploads/2018/02/867C0099-290x290.jpg 290w" sizes="(max-width: 70px) 100vw, 70px" /></a>
</div>
<div class="post-thumbnail">
<a class="ttip" title="Ο καθ. Ν. Φίλιππας μιλά για Bitcoin &#038; κρυπτονομίσματα σε επιμορφωτική εκδήλωση του ΕΙΑΣ" href="http://insuranceworld.gr/46930/eidiseis/ekdiloseis/o-kath-n-filippas-mila-gia-bitcoin-kryptonomismata-se-epimorfotiki-ekdilosi-tou-ias/"><img width="70" height="70" src="http://insuranceworld.gr/wp-content/uploads/2017/12/what-is-bitcoin-story-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://insuranceworld.gr/wp-content/uploads/2017/12/what-is-bitcoin-story-70x70.jpg 70w, http://insuranceworld.gr/wp-content/uploads/2017/12/what-is-bitcoin-story-150x150.jpg 150w, http://insuranceworld.gr/wp-content/uploads/2017/12/what-is-bitcoin-story-290x290.jpg 290w" sizes="(max-width: 70px) 100vw, 70px" /></a>
</div>
<div class="post-thumbnail">
<a class="ttip" title="Επικουρικό Κεφάλαιο: Προδικασία είναι αντίθετη προς το Δίκαιο της ΕΕ" href="http://insuranceworld.gr/46926/eidiseis/epikouriko-kefaleo-prodikasia-ine-antitheti-pros-dikeo-tis-evropaikis-enosis/"><img width="70" height="70" src="http://insuranceworld.gr/wp-content/uploads/2014/07/judge-70x70-1456396502.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://insuranceworld.gr/wp-content/uploads/2014/07/judge-70x70-1456396502.jpg 70w, http://insuranceworld.gr/wp-content/uploads/2014/07/judge-150x150-1456396494.jpg 150w, http://insuranceworld.gr/wp-content/uploads/2014/07/judge-300x300-1456396496.jpg 300w, http://insuranceworld.gr/wp-content/uploads/2014/07/judge-1024x1024-1456396499.jpg 1024w, http://insuranceworld.gr/wp-content/uploads/2014/07/judge-290x290-1456396500.jpg 290w, http://insuranceworld.gr/wp-content/uploads/2014/07/judge-768x768-1456396497.jpg 768w" sizes="(max-width: 70px) 100vw, 70px" /></a>
</div>
<div class="post-thumbnail">
<a class="ttip" title="Διασταυρώσεις και πρόστιμα για 600.000 ανασφάλιστα οχήματα" href="http://insuranceworld.gr/46925/eidiseis/oikonomia-politikoi/diastavrosis-ke-prostima-gia-600-000-anasfalista-ochimata/"><img width="70" height="70" src="http://insuranceworld.gr/wp-content/uploads/2017/06/anasfalista_oxhmata-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://insuranceworld.gr/wp-content/uploads/2017/06/anasfalista_oxhmata-70x70.jpg 70w, http://insuranceworld.gr/wp-content/uploads/2017/06/anasfalista_oxhmata-150x150-1512338316.jpg 150w, http://insuranceworld.gr/wp-content/uploads/2017/06/anasfalista_oxhmata-290x290.jpg 290w, http://insuranceworld.gr/wp-content/uploads/2017/06/anasfalista_oxhmata-768x767-1512338316.jpg 768w, http://insuranceworld.gr/wp-content/uploads/2017/06/anasfalista_oxhmata-1024x1023-1512338317.jpg 1024w" sizes="(max-width: 70px) 100vw, 70px" /></a>
</div>
<div class="post-thumbnail">
<a class="ttip" title="ΔΥΝΑΜΙΣ Ασφαλιστική: Εκδήλωση βράβευσης συνεργατών Στερεάς Ελλάδος" href="http://insuranceworld.gr/46921/eidiseis/ekdiloseis/dynamis-asfalistiki-ekdilosi-vravefsis-synergaton-stereas-ellados/"><img width="70" height="70" src="http://insuranceworld.gr/wp-content/uploads/2018/02/dynamis_2-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://insuranceworld.gr/wp-content/uploads/2018/02/dynamis_2-70x70.jpg 70w, http://insuranceworld.gr/wp-content/uploads/2018/02/dynamis_2-150x150.jpg 150w, http://insuranceworld.gr/wp-content/uploads/2018/02/dynamis_2-290x290.jpg 290w" sizes="(max-width: 70px) 100vw, 70px" /></a>
</div>
<div class="post-thumbnail">
<a class="ttip" title="Ποιους κινδύνους αντιμετωπίζουν οι επισκέπτες ιστοσελίδων πορνογραφικού περιεχομένου στην Ελλάδα;" href="http://insuranceworld.gr/46927/proionta/logismiko/pious-kindynous-antimetopizoun-episkeptes-istoselidon-pornografikou-periechomenou-stin-ellada/"><img width="70" height="70" src="http://insuranceworld.gr/wp-content/uploads/2016/02/kaspersky-8765765-70x70-1456742317.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://insuranceworld.gr/wp-content/uploads/2016/02/kaspersky-8765765-70x70-1456742317.jpg 70w, http://insuranceworld.gr/wp-content/uploads/2016/02/kaspersky-8765765-150x150-1456742316.jpg 150w, http://insuranceworld.gr/wp-content/uploads/2016/02/kaspersky-8765765-300x300-1456742316.jpg 300w, http://insuranceworld.gr/wp-content/uploads/2016/02/kaspersky-8765765-290x290-1456542404.jpg 290w, http://insuranceworld.gr/wp-content/uploads/2016/02/kaspersky-8765765-768x768-1456742317.jpg 768w, http://insuranceworld.gr/wp-content/uploads/2016/02/kaspersky-8765765-1024x1024-1456742317.jpg 1024w" sizes="(max-width: 70px) 100vw, 70px" /></a>
</div>
<div class="post-thumbnail">
<a class="ttip" title="Ο Μετασχηματισμός των C-Suite Στελεχών σε Digital Suite" href="http://insuranceworld.gr/46918/ekpaidevsi/o-metaschimatismos-ton-c-suite-stelechon-se-digital-suite/"><img width="70" height="70" src="http://insuranceworld.gr/wp-content/uploads/2018/02/digi-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://insuranceworld.gr/wp-content/uploads/2018/02/digi-70x70.jpg 70w, http://insuranceworld.gr/wp-content/uploads/2018/02/digi-150x150.jpg 150w, http://insuranceworld.gr/wp-content/uploads/2018/02/digi-290x290.jpg 290w" sizes="(max-width: 70px) 100vw, 70px" /></a>
</div>
<div class="post-thumbnail">
<a class="ttip" title="Carglass®: Πιστοποίηση ISO 9001:2015" href="http://insuranceworld.gr/46917/asfalistikow-odigos/etereies/carglass-pistopiisi-iso-90012015/"><img width="70" height="70" src="http://insuranceworld.gr/wp-content/uploads/2014/07/CARGLASS-70x70-1455528079.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://insuranceworld.gr/wp-content/uploads/2014/07/CARGLASS-70x70-1455528079.jpg 70w, http://insuranceworld.gr/wp-content/uploads/2014/07/CARGLASS-150x150-1455528078.jpg 150w, http://insuranceworld.gr/wp-content/uploads/2014/07/CARGLASS-300x300-1455528078.jpg 300w, http://insuranceworld.gr/wp-content/uploads/2014/07/CARGLASS-290x290-1455528079.jpg 290w, http://insuranceworld.gr/wp-content/uploads/2014/07/CARGLASS-1024x1023-1455528078.jpg 1024w, http://insuranceworld.gr/wp-content/uploads/2014/07/CARGLASS-768x767-1455528078.jpg 768w" sizes="(max-width: 70px) 100vw, 70px" /></a>
</div>
<div class="post-thumbnail">
<a class="ttip" title="Χωρίς λεφτά αλλά με πολλά καλά λόγια, επιστρέφει από τις Βρυξέλλες ο Ευκλείδης Τσακαλώτος" href="http://insuranceworld.gr/46912/eidiseis/oikonomia-politikoi/choris-lefta-alla-polla-kala-logia-epistrefi-apo-tis-vryxelles-o-efklidis-tsakalotos/"><img width="70" height="70" src="http://insuranceworld.gr/wp-content/uploads/2016/05/tsakalotos-2-70x70-1464615855.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://insuranceworld.gr/wp-content/uploads/2016/05/tsakalotos-2-70x70-1464615855.jpg 70w, http://insuranceworld.gr/wp-content/uploads/2016/05/tsakalotos-2-150x150-1464615854.jpg 150w, http://insuranceworld.gr/wp-content/uploads/2016/05/tsakalotos-2-300x300-1464615854.jpg 300w, http://insuranceworld.gr/wp-content/uploads/2016/05/tsakalotos-2-768x768-1464615854.jpg 768w, http://insuranceworld.gr/wp-content/uploads/2016/05/tsakalotos-2-1024x1024-1464615855.jpg 1024w, http://insuranceworld.gr/wp-content/uploads/2016/05/tsakalotos-2-290x290-1464615855.jpg 290w" sizes="(max-width: 70px) 100vw, 70px" /></a>
</div>
<div class="clear"></div>
</div></div> </div>
</div>
<div class="clear"></div>
</footer>
<div class="clear"></div>
<div class="footer-bottom fade-in animated4">
<div class="container">
<div class="alignleft">
</div>
</div>
</div>
</div>
<div id="topcontrol" class="tieicon-up-open" title="Scroll To Top"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/d07b1474/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/insuranceworld.gr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://insuranceworld.gr/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0'></script>
<script type='text/javascript' src='http://insuranceworld.gr/wp-content/plugins/social-polls-by-opinionstage/public/js/shortcodes.js?ver=19.2.5'></script>
<script type='text/javascript' src='http://insuranceworld.gr/wp-content/themes/jarida/js/tie-scripts.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://insuranceworld.gr/wp-includes/js/comment-reply.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://insuranceworld.gr/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>
<script async="async" type='text/javascript' src='http://insuranceworld.gr/wp-content/plugins/akismet/_inc/form.js?ver=4.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cptch_vars = {"nonce":"90ce040581","ajaxurl":"http:\/\/insuranceworld.gr\/wp-admin\/admin-ajax.php","enlarge":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://insuranceworld.gr/wp-content/plugins/captcha/js/front_end_script.js?ver=4.9.4'></script>
</body>
</html>